<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2017/02/ideas-talento-millennial.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2017/02/ideas-talento-millennial.jpg" />
	<meta property="og:url" content="https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/" />
<meta property="og:title" content="Cinco tendencias de gestión de talento durante la pandemia" />
<meta property="og:description" content="El COVID-19 ha dejado secuelas en el mundo que conocíamos. El estilo de vida de cada uno cambió, las operaciones de las empresas se modificaron e, incluso, los gobiernos han modificado las medidas de protección hacia sus ciudadanos. En las empresas, uno de los cambios principales ha sido la mudanza de sus operaciones a un [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/">
<meta name="twitter:title" content="Cinco tendencias de gestión de talento durante la pandemia">
<meta name="twitter:description" content="El COVID-19 ha dejado secuelas en el mundo que conocíamos. El estilo de vida de cada uno cambió, las operaciones de las empresas se modificaron e, incluso, los gobiernos han modificado las medidas de protección hacia sus ciudadanos. En las empresas, uno de los cambios principales ha sido la mudanza de sus operaciones a un [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cinco tendencias de gestión de talento durante la pandemia</title>
	<meta name="description" content="De acuerdo con Runa, software de pago de nómina y recursos humanos, hay cinco tendencias en gestión de talento que están cobrando mayor relevancia durante la pandemia" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cinco tendencias de gestión de talento durante la pandemia" />
	<meta property="og:description" content="De acuerdo con Runa, software de pago de nómina y recursos humanos, hay cinco tendencias en gestión de talento que están cobrando mayor relevancia durante la pandemia" />
	<meta property="og:url" content="https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2020-09-03T21:39:04+00:00" />
	<meta property="article:modified_time" content="2020-09-03T21:40:01+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2017/02/ideas-talento-millennial.jpg" />
	<meta property="og:image:width" content="710" />
	<meta property="og:image:height" content="434" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"CIO MX","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2017/02/ideas-talento-millennial.jpg","width":710,"height":434,"caption":"ideas-talento"},{"@type":"WebPage","@id":"https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/#webpage","url":"https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/","name":"Cinco tendencias de gesti\u00f3n de talento durante la pandemia","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/#primaryimage"},"datePublished":"2020-09-03T21:39:04+00:00","dateModified":"2020-09-03T21:40:01+00:00","description":"De acuerdo con Runa, software de pago de n\u00f3mina y recursos humanos, hay cinco tendencias en gesti\u00f3n de talento que est\u00e1n cobrando mayor relevancia durante la pandemia","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/"]}]},{"@type":"Article","@id":"https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/#article","isPartOf":{"@id":"https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed"},"headline":"Cinco tendencias de gesti\u00f3n de talento durante la pandemia","datePublished":"2020-09-03T21:39:04+00:00","dateModified":"2020-09-03T21:40:01+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/#primaryimage"},"keywords":"colaboradores,COVID-19,Gesti\u00f3n de talento,habilidades,pandemia,Runa,talento","articleSection":"Personal TI","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed","name":"Redacci\u00f3n CIO M\u00e9xico","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/e9bd0bf0a51cb64a9bcc39e27154039d?s=96&d=mm&r=g","caption":"Redacci\u00f3n CIO M\u00e9xico"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Cinco tendencias de gestión de talento durante la pandemia RSS de los comentarios" href="https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/149970" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://cio.com.mx/?p=149970' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fcinco-tendencias-de-gestion-de-talento-durante-la-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fcinco-tendencias-de-gestion-de-talento-durante-la-pandemia%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-149970 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-82287"><a href="https://cio.com.mx/como-preparar-a-su-organizacion-para-cualquier-tipo-de-interrupcion/">Cómo preparar a su organización para cualquier tipo de interrupción</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!------------------------   Panduit-728x90   ------------------------>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bhiwxsqsp","width":728,"height":90,"t":1596219148,"userId":33667786,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Cinco tendencias de gestión de talento durante la pandemia</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/motorola-solutions-reforzara-su-oferta-de-apps-moviles-basadas-en-la-nube-tras-adquisicion-de-callyo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/Alianza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/Alianza-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/Alianza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motorola Solutions reforzará su oferta de apps móviles basadas en la nube tras adquisición de Callyo</p></a></li><li><a href="https://cio.com.mx/que-habilidades-necesita-su-equipo-de-trabajo-de-acuerdo-con-el-tipo-de-su-empresa/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/12/habilidades-profesionales.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>¿Qué habilidades necesita su equipo de trabajo de acuerdo con el tipo de su empresa?</p></a></li><li><a href="https://cio.com.mx/adquiere-aveva-a-osisoft-por-5-mmdd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/Aveva_Handshake.5f4803d4413a4-540x370-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="aveva-osisoft-compra" loading="lazy" /></div><p>Adquiere AVEVA a OSIsoft por 5 mmdd</p></a></li><li><a href="https://cio.com.mx/salesforce-despedira-a-1000-empleados-en-todo-el-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/despidos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/despidos-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/despidos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salesforce despedirá a 1,000 empleados en todo el mundo</p></a></li><li><a href="https://cio.com.mx/ciberataques-en-2020-mas-volumen-sofisticacion-y-precision-que-nunca/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/bajar-guardia-ciberseguridad-trabajo-distancia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bajar-guardia-ciberseguridad-trabajo-distancia" loading="lazy" /></div><p>Ciberataques en 2020: más volumen, sofisticación y precisión que nunca</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/02/ideas-talento-millennial.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ideas-talento" loading="lazy" /></div><p>Cinco tendencias de gestión de talento durante la pandemia</p></a></li><li><a href="https://cio.com.mx/los-siete-trabajos-ti-mas-buscados-en-mexico-segun-linkedin/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/09/trabajo-multigeneracional.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="trabajo-multigeneracional" loading="lazy" /></div><p>Los siete trabajos TI más buscados en México, según LinkedIn</p></a></li><li><a href="https://cio.com.mx/equipos-flexibles-ua-solucion-para-periodos-inestables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/equipos-flexibles-personal-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="equipos-flexibles-personal" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/equipos-flexibles-personal-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/08/equipos-flexibles-personal-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Equipos flexibles, una solución para períodos inestables</p></a></li><li><a href="https://cio.com.mx/lider-a-distancia-en-la-nueva-realidad/"><div class="mvp-mega-img"><img width="360" height="240" src="https://cio.com.mx/wp-content/uploads/2017/03/líder-exitoso.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="líder-exitoso" loading="lazy" /></div><p>Líder a distancia en la nueva realidad</p></a></li><li><a href="https://cio.com.mx/las-profesiones-que-sobreviviran-a-la-pandemia-son-digitales-globales-y-ambientales-uoc/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2019/07/profesiones-digitales.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="profesiones-digitales" loading="lazy" /></div><p>Las profesiones que sobrevivirán a la pandemia son digitales, globales y ambientales: UOC</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/nuevas-herramientas-en-google-cloud-facilita-a-las-empresas-la-integracion-de-ia/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/cloud-computing-transformacion-digital.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cloud-computing-transformacion-digital" loading="lazy" /></div><p>Nuevas herramientas en Google Cloud facilitan a las empresas la integración de IA</p></a></li><li><a href="https://cio.com.mx/la-urgencia-de-migrar-a-la-nube/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2017/05/nube-nueva-aliada.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube-nueva-aliada" loading="lazy" /></div><p>La urgencia de migrar a la nube</p></a></li><li><a href="https://cio.com.mx/nissan-basa-su-computacion-de-alto-rendimiento-en-la-nube-de-oracle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/Nissan-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/Nissan-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/08/Nissan-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nissan basa su computación de alto rendimiento en la nube de Oracle</p></a></li><li><a href="https://cio.com.mx/se-asocian-hpe-y-sap-para-ofrecer-sap-hana-enterprise-cloud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/cloud-sap-hpe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cloud-sap-hpe" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/cloud-sap-hpe-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/cloud-sap-hpe-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/cloud-sap-hpe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se asocian HPE y SAP para ofrecer SAP HANA Enterprise Cloud</p></a></li><li><a href="https://cio.com.mx/nueva-version-de-omnileads-puede-instalarse-en-ambientes-de-google-cloud-microsoft-azure-y-ovh/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/contact-center-omnilead-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="contact-center-omnilead" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/contact-center-omnilead-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/contact-center-omnilead-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva versión de OMniLeads puede instalarse en ambientes de Google Cloud, Microsoft Azure y OVH</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/5g-y-su-impacto-en-el-sector-bancario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/5G-1024x768-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/5G-1024x768-1-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/07/5G-1024x768-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5G y su impacto en el sector bancario</p></a></li><li><a href="https://cio.com.mx/comercio-electronico-crece-mas-de-30-en-mexico-nielsen/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/01/comercio-linea-e-commerce.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comercio-electronico-tendencias" loading="lazy" /></div><p>Comercio electrónico crece más de 30% en México: Nielsen</p></a></li><li><a href="https://cio.com.mx/fundamental-el-uso-de-la-tecnologia-para-reactivar-el-sector-manufactura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/manufactura-tecnologia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="manufactura-tecnologia" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/manufactura-tecnologia-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/manufactura-tecnologia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fundamental, el uso de la tecnología para reactivar el sector manufactura</p></a></li><li><a href="https://cio.com.mx/5g-detonara-la-transformacion-digital-en-mexico-y-contribuira-a-superar-la-crisis-economica-estudio-de-nokia-y-omdia/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/04/beneficios-5G.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5G-Mexico" loading="lazy" /></div><p>5G detonará la transformación digital en México y contribuirá a superar la crisis económica: estudio de Nokia y Omdia</p></a></li><li><a href="https://cio.com.mx/crecera-un-20-el-comercio-electronico-durante-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/guia-ecommerce-pandemia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="guia-ecommerce-pandemia" loading="lazy" /></div><p>Crecerá un 20% el comercio electrónico durante 2020</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/seis-pasos-para-gestionar-la-identidad-por-medio-de-la-biometria/"><div class="mvp-mega-img"><img width="192" height="240" src="https://cio.com.mx/wp-content/uploads/2014/09/biometria.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Seis pasos para gestionar la identidad por medio de la biometría</p></a></li><li><a href="https://cio.com.mx/mexico-recibio-3-1-mil-millones-de-intentos-de-ciberataque-en-la-primera-mitad-del-ano/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/11/lojax-malware.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="malware bancario" loading="lazy" /></div><p>México recibió 3.1 mil millones de intentos de ciberataque en la primera mitad del año</p></a></li><li><a href="https://cio.com.mx/los-principales-ciber-riesgos-asociados-a-los-servicios-de-videollamadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/bin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/bin-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/bin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los principales ciber riesgos asociados a los servicios de videollamadas</p></a></li><li><a href="https://cio.com.mx/brechas-que-quedan-por-cerrar-en-torno-a-casb/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/casb-solution-like-complete-package-for-federal-industries-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="casb-brecha" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/casb-solution-like-complete-package-for-federal-industries-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/08/casb-solution-like-complete-package-for-federal-industries-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brechas que &#8220;quedan por cerrar&#8221; en torno a CASB</p></a></li><li><a href="https://cio.com.mx/nuevo-servicio-de-nube-asegura-las-apps-y-apis/"><div class="mvp-mega-img"><img width="381" height="240" src="https://cio.com.mx/wp-content/uploads/2019/06/API-hub.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Nuevo servicio de nube asegura las Apps y APIs</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/matematicas-piedra-angular-de-la-innovacion-en-las-tic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/Computer-Science-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tic-matematicas" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/Computer-Science-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/Computer-Science-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Matemáticas, piedra angular de la innovación en las TIC</p></a></li><li><a href="https://cio.com.mx/uso-de-apps-de-salud-y-fitness-aumento-un-67-durante-el-confinamiento-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/App-deporte-salud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/App-deporte-salud-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/App-deporte-salud-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Uso de apps de salud y fitness aumentó un 67% durante el confinamiento por COVID-19</p></a></li><li><a href="https://cio.com.mx/ventas-de-smartphones-en-mexico-caeran-mas-de-20-en-2020-idc/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/02/caen-ventas-smartphones.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="smartphones- crecimiento-mercado" loading="lazy" /></div><p>Ventas de smartphones en México caerán más de 20% en 2020: IDC</p></a></li><li><a href="https://cio.com.mx/analitica-de-datos-podria-detonar-industria-turistica/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/09/turismo-online-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Analítica de datos podría detonar industria turística</p></a></li><li><a href="https://cio.com.mx/como-entender-la-nueva-normalidad-tecnologica/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/07/transformacion_digital-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>¿Cómo entender la “nueva normalidad tecnológica”?</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-149970 current" data-id="149970" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/">Cinco tendencias de gestión de talento durante la pandemia</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/&amp;t=Cinco tendencias de gestión de talento durante la pandemia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Cinco tendencias de gestión de talento durante la pandemia &amp;url=https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/&amp;media=https://cio.com.mx/wp-content/uploads/2017/02/ideas-talento-millennial.jpg&amp;description=Cinco tendencias de gestión de talento durante la pandemia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Cinco tendencias de gestión de talento durante la pandemia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-149917 " data-id="149917" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/los-siete-trabajos-ti-mas-buscados-en-mexico-segun-linkedin/">Los siete trabajos TI más buscados en México, según LinkedIn</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/los-siete-trabajos-ti-mas-buscados-en-mexico-segun-linkedin/&amp;t=Los siete trabajos TI más buscados en México, según LinkedIn', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Los siete trabajos TI más buscados en México, según LinkedIn &amp;url=https://cio.com.mx/los-siete-trabajos-ti-mas-buscados-en-mexico-segun-linkedin/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/los-siete-trabajos-ti-mas-buscados-en-mexico-segun-linkedin/&amp;media=https://cio.com.mx/wp-content/uploads/2018/09/trabajo-multigeneracional.jpg&amp;description=Los siete trabajos TI más buscados en México, según LinkedIn', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Los siete trabajos TI más buscados en México, según LinkedIn&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/los-siete-trabajos-ti-mas-buscados-en-mexico-segun-linkedin/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-149877 " data-id="149877" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/equipos-flexibles-ua-solucion-para-periodos-inestables/">Equipos flexibles, una solución para períodos inestables</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/equipos-flexibles-ua-solucion-para-periodos-inestables/&amp;t=Equipos flexibles, una solución para períodos inestables', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Equipos flexibles, una solución para períodos inestables &amp;url=https://cio.com.mx/equipos-flexibles-ua-solucion-para-periodos-inestables/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/equipos-flexibles-ua-solucion-para-periodos-inestables/&amp;media=https://cio.com.mx/wp-content/uploads/2020/08/equipos-flexibles-personal-590x354.png&amp;description=Equipos flexibles, una solución para períodos inestables', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Equipos flexibles, una solución para períodos inestables&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/equipos-flexibles-ua-solucion-para-periodos-inestables/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-149970" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/strategic-cio/personal-ti/"><span class="mvp-post-cat left">Personal TI</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Cinco tendencias de gestión de talento durante la pandemia</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Redacción CIO México" width="80" height="40" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">1 hora ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-03">septiembre 3, 2020</time></span>
										<meta itemprop="dateModified" content="2020-09-03 9:40 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/redaccion/" title="Entradas de Redacción CIO México" rel="author">Redacción CIO México</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="710" height="434" src="https://cio.com.mx/wp-content/uploads/2017/02/ideas-talento-millennial.jpg" class="attachment- size- wp-post-image" alt="ideas-talento" loading="lazy" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2017/02/ideas-talento-millennial.jpg">
												<meta itemprop="width" content="710">
												<meta itemprop="height" content="434">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>El COVID-19 ha dejado secuelas en el mundo que conocíamos. El estilo de vida de cada uno cambió, las operaciones de las empresas se modificaron e, incluso, los gobiernos han modificado las medidas de protección hacia sus ciudadanos.</p>



<p>En las empresas, uno de los cambios principales ha sido la mudanza de sus operaciones a un esquema remoto. De hecho, de acuerdo con especialistas de la escuela de negocios The Power MBA, hasta antes del COVID el 88% de empresas no consideraban al home office como un modelo viable.</p>



<p>Por otro lado, la forma en cómo se administra el talento dentro de las empresas&nbsp; también ha cambiado a raíz de la pandemia generada por el COVID-19. Esto ha generado nuevas tendencias en el área de Recursos Humanos (RRHH), que eventualmente serán una revolución al departamento.</p>



<p>De acuerdo con <a href="https://runahr.com/">Runa</a>, software de pago de nómina y recursos humanos, hay cinco tendencias en gestión de talento que están cobrando mayor relevancia durante la pandemia:</p>



<ol type="1"><li><strong>Nuevas habilidades. </strong>Debido a los procesos virtuales que se han creado por el  trabajo remoto, las empresas buscan candidatos que tengan mayor experiencia con este tipo de modalidad, o bien, que cuenten con las habilidades necesarias para poder adaptarse a estos requisitos. Cabe aclarar que esto no solo involucra saber utilizar las herramientas tecnológicas, sino que también incluye la habilidad de tener empatía con otros compañeros de trabajo y el poder tener una comunicación efectiva con ellos a pesar de no convivir en el mismo espacio físico.</li><li><strong>Nuevas formas de encontrar el talento</strong>. El talento no siempre llega en un candidato que aplica a una vacante de tiempo completo; un colaborador freelance también puede ser sumamente útil. El área de RRHH debe deshacerse de la idea de que los portales de empleo y las referencias son las únicas formas de encontrar al próximo colaborador estrella.</li><li><strong>Habilidades a futuro. </strong>Trasladar el modelo de negocio a uno remoto no es trabajo sencillo. Para ello se necesita habilidades de planeación, automatización de tareas e incluso apoyo de la Inteligencia Artificial. Con la adopción de más y nueva tecnología, las empresas buscarán a aquellos que sepan adaptarse rápidamente a la tecnología y utilizarla en su día a día.</li><li><strong>Fomentar la curiosidad de los colaboradores. </strong>Usualmente cuando un colaborador deja una empresa es porque busca nuevos retos. Esto significa que en algún punto de su carrera dentro de la compañía dejó de sentirse “retado” en su día a día. Por ello, las  organizaciones deben ofrecer retos constantes que brinden oportunidades de aprender o de crecer a sus empleados. Este estímulo mantendrá su compromiso y ayudará a reducir la rotación.</li><li><strong>Intercambio de colaboradores. </strong>En ocasiones, dos o más empresas se unen para trabajar juntas en un objetivo en común. Un ejemplo de esto puede ser la alianza que 3M hizo con Ford para producir mascarillas N-95. Esta nueva tendencia sugiere que aquellos colaboradores que estén en estos proyectos profundicen en el negocio de la otra compañía. La idea detrás de ello, es que con mayor conocimiento de operación, financiero y en general del negocio, se pueden generar mejores ideas para alcanzar un mejor resultado.</li></ol>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/colaboradores/" rel="tag">colaboradores</a><a href="https://cio.com.mx/tag/covid-19/" rel="tag">COVID-19</a><a href="https://cio.com.mx/tag/gestion-de-talento/" rel="tag">Gestión de talento</a><a href="https://cio.com.mx/tag/habilidades/" rel="tag">habilidades</a><a href="https://cio.com.mx/tag/pandemia/" rel="tag">pandemia</a><a href="https://cio.com.mx/tag/runa/" rel="tag">Runa</a><a href="https://cio.com.mx/tag/talento/" rel="tag">talento</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/los-siete-trabajos-ti-mas-buscados-en-mexico-segun-linkedin/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Los siete trabajos TI más buscados en México, según LinkedIn</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!------------------------   rackspace-728x90   ------------------------>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bvciy9pco","width":728,"height":90,"t":1597447867,"userId":33667786,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/que-habilidades-necesita-su-equipo-de-trabajo-de-acuerdo-con-el-tipo-de-su-empresa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/12/habilidades-profesionales.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2019/12/habilidades-profesionales.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/12/habilidades-profesionales.jpg 710w, https://cio.com.mx/wp-content/uploads/2019/12/habilidades-profesionales-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Qué habilidades necesita su equipo de trabajo de acuerdo con el tipo de su empresa?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/la-brecha-por-falta-de-habilidades-y-talento-en-ciberseguridad-sigue-en-aumento/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="233" src="https://cio.com.mx/wp-content/uploads/2020/01/gestionar-talento.jpg" class="mvp-reg-img wp-post-image" alt="gestionar-talento" loading="lazy" />									<img width="80" height="47" src="https://cio.com.mx/wp-content/uploads/2020/01/gestionar-talento.jpg" class="mvp-mob-img wp-post-image" alt="gestionar-talento" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/01/gestionar-talento.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/01/gestionar-talento-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La brecha por falta de habilidades y talento en ciberseguridad sigue en aumento</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/llevar-la-vacuna-a-todo-el-planeta-un-reto-para-las-cadenas-de-suministro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="275" height="183" src="https://cio.com.mx/wp-content/uploads/2020/08/images.jpg" class="mvp-reg-img wp-post-image" alt="vacuna-covid" loading="lazy" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/08/images-80x80.jpg" class="mvp-mob-img wp-post-image" alt="vacuna-covid" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/images-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/08/images-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Llevar la vacuna a todo el planeta, un reto para las cadenas de suministro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/como-los-chatbots-ayudaron-al-sector-financiero-durante-la-pandemia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/04/Chatbot-Industria.jpg" class="mvp-reg-img wp-post-image" alt="Chatbot" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2019/04/Chatbot-Industria.jpg" class="mvp-mob-img wp-post-image" alt="Chatbot" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/04/Chatbot-Industria.jpg 710w, https://cio.com.mx/wp-content/uploads/2019/04/Chatbot-Industria-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Cómo los chatbots ayudaron al sector financiero durante la pandemia?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/los-siete-trabajos-ti-mas-buscados-en-mexico-segun-linkedin/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/09/trabajo-multigeneracional.jpg" class="mvp-reg-img wp-post-image" alt="trabajo-multigeneracional" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2018/09/trabajo-multigeneracional.jpg" class="mvp-mob-img wp-post-image" alt="trabajo-multigeneracional" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/09/trabajo-multigeneracional.jpg 710w, https://cio.com.mx/wp-content/uploads/2018/09/trabajo-multigeneracional-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Los siete trabajos TI más buscados en México, según LinkedIn</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/ciberataques-en-2020-mas-volumen-sofisticacion-y-precision-que-nunca/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/bajar-guardia-ciberseguridad-trabajo-distancia.jpg" class="mvp-reg-img wp-post-image" alt="bajar-guardia-ciberseguridad-trabajo-distancia" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/04/bajar-guardia-ciberseguridad-trabajo-distancia.jpg" class="mvp-mob-img wp-post-image" alt="bajar-guardia-ciberseguridad-trabajo-distancia" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/04/bajar-guardia-ciberseguridad-trabajo-distancia.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/04/bajar-guardia-ciberseguridad-trabajo-distancia-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ciberataques en 2020: más volumen, sofisticación y precisión que nunca</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-149970 mvp-com-but-149970">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-149970 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fcinco-tendencias-de-gestion-de-talento-durante-la-pandemia%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cinco-tendencias-de-gestion-de-talento-durante-la-pandemia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fcinco-tendencias-de-gestion-de-talento-durante-la-pandemia%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-149970").on("click", function(){
  	    $(".mvp-com-click-id-149970").show();
	    $(".mvp-disqus-thread-149970").show();
  	    $(".mvp-com-but-149970").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/video-gestion-de-credenciales-privilegiadas-la-ultima-linea-de-defensa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="397" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="48" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">6 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Gestión de credenciales privilegiadas, la última línea de defensa</h2>
															<p>Dentro del CSO20 Conference+Awards, Sergio Perea, Security Advisor, Costumer Success, en México para CyberArk,  dijo en entrevista para CIO México la postura de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-la-proteccion-de-datos-y-entendimiento-de-los-procesos-como-pilares-en-la-virtualizacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="394" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">6 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: La protección de datos y entendimiento de los procesos como pilares en la virtualización</h2>
															<p>Norberto Milán, Vicepresidente para América Latina de Palo Alto Networks, estuvo presente en el  CSO20 Conference+Awards. En entrevista para CIO México, el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-deception-technology-una-opcion-para-enfrentar-los-peligros-digitalesvideo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Attivo-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">6 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Deception Technology, una opción para enfrentar los peligros digitales</h2>
															<p>Juan Carlos Vázquez Pesina, Responsable Regional de Ventas para Latinoamérica en Attivo Networks, habló con CIO México en el CSO20...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1595872798441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1595872798441-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595872798441-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/como-entender-la-nueva-normalidad-tecnologica/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/07/transformacion_digital-1.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2019/07/transformacion_digital-1.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/07/transformacion_digital-1.jpg 710w, https://cio.com.mx/wp-content/uploads/2019/07/transformacion_digital-1-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¿Cómo entender la “nueva normalidad tecnológica”?</h2>
															<p>Si alguien hubiera previsto lo que estaríamos pasando en 2020, la gran mayoría de las empresas hubieran blindado sus acciones...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/mesa-redonda-cumplimiento-de-la-nube-uno-de-los-principales-desafios-de-las-organizaciones/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/mesa-mosaico-1-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/mesa-mosaico-1-1-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/08/mesa-mosaico-1-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/08/mesa-mosaico-1-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/mesa-mosaico-1-1-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/08/mesa-mosaico-1-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda: “Cumplimiento de la nube: uno de los principales desafíos de las organizaciones”</h2>
															<p>Con el propósito de revisar temáticas en torno al cumplimiento normativo para migrar hacia la nube garantizando una transición exitosa,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/el-desafio-de-los-cxos-en-la-transformacion-digital/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/rackspace-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rackspace-3" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/rackspace-3-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/rackspace-3-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/rackspace-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/08/rackspace-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="rackspace-3" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/rackspace-3-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/08/rackspace-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El desafío de los CXO&#8217;s en la transformación digital</h2>
															<p>Las empresas líderes en todo el mundo están acelerando su transformación digital, por ello Rackspace Technology ofrece un reporte para...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/mesa-redonda-costos-y-retos-de-implementar-un-trabajo-remoto-sustentable/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/mesa-mosaico-400x240.png" class="mvp-reg-img wp-post-image" alt="mesa-mosaico" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/08/mesa-mosaico-80x80.png" class="mvp-mob-img wp-post-image" alt="mesa-mosaico" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/mesa-mosaico-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/08/mesa-mosaico-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda: Costos y retos de implementar un trabajo remoto sustentable</h2>
															<p>La nueva normalidad ocasionada por el Covid-19 plantea un desafío para todos los sectores de la economía. Para las áreas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/mesa-redonda-normalidad-y-realidad-el-reto-de-ti-para-una-fuerza-laboral-distribuida/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/mesa-pure-storage-mosaico-400x240.png" class="mvp-reg-img wp-post-image" alt="mesa-pure-storage-mosaico" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/07/mesa-pure-storage-mosaico-80x80.png" class="mvp-mob-img wp-post-image" alt="mesa-pure-storage-mosaico" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/mesa-pure-storage-mosaico-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/07/mesa-pure-storage-mosaico-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Desarrollo</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda: “Normalidad y realidad, el reto de TI para una fuerza laboral distribuida”</h2>
															<p>Muchas empresas se están preparando para regresar a sus actividades en esta “nueva normalidad” a la que nos enfrentamos. Tras...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-2', [300, 250], 'div-gpt-ad-1595874104951-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-2 -->
<div id='div-gpt-ad-1595874104951-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595874104951-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2020 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"d9605324f8","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.5.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.5.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.5.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.5.1' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.5.1' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</body>
</html>