<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos-939x600.png" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos-939x600.png" />
	<meta property="og:url" content="https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/" />
<meta property="og:title" content="¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones?" />
<meta property="og:description" content="Los analistas de Gartner exploran cómo los datos y el análisis impulsan, habilitan y responden al cambio en la ‘Cumbre de datos y análisis’ que la compañía ha celebrado en Londres. Dado que es poco probable que los datos por sí solos impulsen las decisiones,&nbsp;los directores&nbsp;de datos y análisis&nbsp;(CDAO) deben aprender a diseñar mejores estrategias [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/">
<meta name="twitter:title" content="¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones?">
<meta name="twitter:description" content="Los analistas de Gartner exploran cómo los datos y el análisis impulsan, habilitan y responden al cambio en la ‘Cumbre de datos y análisis’ que la compañía ha celebrado en Londres. Dado que es poco probable que los datos por sí solos impulsen las decisiones,&nbsp;los directores&nbsp;de datos y análisis&nbsp;(CDAO) deben aprender a diseñar mejores estrategias [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones? - CIO MX % %</title>
	<meta name="description" content="% %" />
	<link rel="canonical" href="https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones? - CIO MX % %" />
	<meta property="og:description" content="% %" />
	<meta property="og:url" content="https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2022-05-13T19:54:18+00:00" />
	<meta property="article:modified_time" content="2022-05-13T19:54:32+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos.jpg" />
	<meta property="og:image:width" content="939" />
	<meta property="og:image:height" content="627" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Mireya Cortés" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO México","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","contentUrl":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO México"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cio.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos.jpg","contentUrl":"https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos.jpg","width":939,"height":627},{"@type":"WebPage","@id":"https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/#webpage","url":"https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/","name":"¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones? - CIO MX % %","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/#primaryimage"},"datePublished":"2022-05-13T19:54:18+00:00","dateModified":"2022-05-13T19:54:32+00:00","description":"% %","breadcrumb":{"@id":"https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/"]}]},{"@type":"BreadcrumbList","@id":"https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cio.com.mx/"},{"@type":"ListItem","position":2,"name":"¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones?"}]},{"@type":"Article","@id":"https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/#article","isPartOf":{"@id":"https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64"},"headline":"¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones?","datePublished":"2022-05-13T19:54:18+00:00","dateModified":"2022-05-13T19:54:32+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/#webpage"},"wordCount":611,"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/#primaryimage"},"thumbnailUrl":"https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos.jpg","keywords":["análisis","CDAO","directores de datos"],"articleSection":["BI y analítica","Transformación digital"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64","name":"Mireya Cortés","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/250ce06b47177b39cd5709eb211f785f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/250ce06b47177b39cd5709eb211f785f?s=96&d=mm&r=g","caption":"Mireya Cortés"},"description":"Editora Online. La puedes contactar en mcortes@ediworld.com.mx","sameAs":["Mireya Cortes"],"url":"https://cio.com.mx/author/mireya-cortes/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; ¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones? RSS de los comentarios" href="https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.4.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.4.1' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/164092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://cio.com.mx/?p=164092' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fcomo-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fcomo-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-164092 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-1', [728, 90], 'div-gpt-ad-1634578355155-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-top-1 -->

<div id='div-gpt-ad-1634578355155-0' style='min-width: 728px; min-height: 90px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578355155-0'); });

  </script>

</div>

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones?</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/d-wave-pone-una-tercera-computadora-cuantica-en-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>D-Wave pone una tercera computadora cuántica en la nube</p></a></li><li><a href="https://cio.com.mx/microsoft-y-volkswagen-trasladan-la-realidad-mixta-a-los-vehiculos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/05/Volkswagen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/05/Volkswagen-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/05/Volkswagen-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Microsoft y Volkswagen trasladan la realidad mixta a los vehículos</p></a></li><li><a href="https://cio.com.mx/tres-cambios-corporativos-que-impulso-la-pandemia-y-como-capitalizarlos/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/05/administracion-del-cambio.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="administracion-del-cambio" loading="lazy" /></div><p>Tres cambios corporativos que impulsó la pandemia y cómo capitalizarlos</p></a></li><li><a href="https://cio.com.mx/revela-ibm-sus-planes-para-computacion-cuantica-de-aqui-al-2025/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/05/IBM-Quantum-scientist-Dr.-Maika-Takita-in-IBM-Quantum-lab-at-the-Thomas-J-Watson-Research-Center-Yorktown-Heights-New-York-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/05/IBM-Quantum-scientist-Dr.-Maika-Takita-in-IBM-Quantum-lab-at-the-Thomas-J-Watson-Research-Center-Yorktown-Heights-New-York-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/05/IBM-Quantum-scientist-Dr.-Maika-Takita-in-IBM-Quantum-lab-at-the-Thomas-J-Watson-Research-Center-Yorktown-Heights-New-York-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/05/IBM-Quantum-scientist-Dr.-Maika-Takita-in-IBM-Quantum-lab-at-the-Thomas-J-Watson-Research-Center-Yorktown-Heights-New-York-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Revela IBM sus planes para computación cuántica de aquí al 2025</p></a></li><li><a href="https://cio.com.mx/madresolohayuna-adopcion-y-habitos-digitales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/05/dia-madres-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/05/dia-madres-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/05/dia-madres-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/05/dia-madres-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#MadreSóloHayUna: adopción y hábitos digitales</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/redefiniendo-el-rol-del-cio-despues-de-la-pandemia/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/desarrolladores-software.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="desarrollador-software" loading="lazy" /></div><p>Cómo se redefine el rol del CIO después de la pandemia</p></a></li><li><a href="https://cio.com.mx/los-cio-buscan-fomentar-culturas-de-ti-innovadoras-post-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/11/cultura-innovacion-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/11/cultura-innovacion-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/11/cultura-innovacion-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/11/cultura-innovacion-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los CIO buscan fomentar culturas de TI innovadoras, post-COVID</p></a></li><li><a href="https://cio.com.mx/ocho-conceptos-empresariales-que-los-responsables-de-ti-deben-dominar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/exito-empresarial-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="agilidad empresarial" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/exito-empresarial-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/exito-empresarial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ocho conceptos empresariales que los responsables de TI deben dominar</p></a></li><li><a href="https://cio.com.mx/las-10-principales-necesidades-comerciales-que-impulsan-el-gasto-en-ti-en-la-actualidad-2/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/06/disminuye-inversion-ciencia-tecnologia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="disminuye-inversion-ciencia-tecnologia" loading="lazy" /></div><p>Las 10 principales necesidades comerciales que impulsan el gasto en TI en la actualidad</p></a></li><li><a href="https://cio.com.mx/transformacion-digital-en-tacones/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/mujeres-jovenes-tic.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mujeres-jovenes-tic" loading="lazy" /></div><p>Transformación Digital en tacones</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/que-es-una-nube-privada/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/10/nube-privada.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube-privada" loading="lazy" /></div><p>¿Qué es una nube privada?</p></a></li><li><a href="https://cio.com.mx/aumentan-las-ventas-de-infraestructura-en-la-nube-a-medida-que-las-empresas-buscan-resiliencia-digital/"><div class="mvp-mega-img"><img width="321" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/cloud-apps-321x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Aumentan las ventas de infraestructura en la nube a medida que las empresas buscan resiliencia digital</p></a></li><li><a href="https://cio.com.mx/como-puede-ayudar-la-nube-a-enfrentar-los-desafios-de-los-sistemas-de-salud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/ciberseguridad-sector-salud-900x600-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/ciberseguridad-sector-salud-900x600-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/ciberseguridad-sector-salud-900x600-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo puede ayudar la nube a enfrentar los desafíos de los sistemas de salud</p></a></li><li><a href="https://cio.com.mx/13-consejos-para-reducir-los-costos-de-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>13 consejos para reducir los costos de la nube</p></a></li><li><a href="https://cio.com.mx/secretos-de-las-estrategias-exitosas-de-dar-prioridad-a-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/estrategias-exitosas-nube-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/estrategias-exitosas-nube-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/estrategias-exitosas-nube-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretos de las estrategias exitosas de dar prioridad a la nube</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/el-numero-de-usuarios-de-voz-sobre-redes-5g-se-disparara-un-780-hasta-2026/"><div class="mvp-mega-img"><img width="323" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/logo-5G-323x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>El número de usuarios de voz sobre redes 5G se disparará un 780% hasta 2026</p></a></li><li><a href="https://cio.com.mx/politica-espectral-para-el-desarrollo-de-5g-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Política espectral para el desarrollo de 5G en México</p></a></li><li><a href="https://cio.com.mx/necesaria-una-renovacion-gradual-de-smartphones-para-aprovechar-la-red-5g-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/04/smartphones-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/smartphones-2022-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/04/smartphones-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Necesaria una renovación gradual de smartphones para aprovechar la red 5G en México</p></a></li><li><a href="https://cio.com.mx/cuales-son-los-avances-de-5g-en-latinoamerica/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/07/5G.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>¿Cuáles son los avances de 5G en Latinoamérica?</p></a></li><li><a href="https://cio.com.mx/necesario-el-crecimiento-de-edge-computing-y-5g-en-latinoamerica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Necesario, el crecimiento de Edge Computing y 5G en Latinoamérica</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/como-monitorear-responder-y-recuperarse-de-amenazas/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2015/12/ciberamenazas.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ciberamenazas" loading="lazy" /></div><p>Cómo monitorear, responder y recuperarse de amenazas</p></a></li><li><a href="https://cio.com.mx/los-10-estados-del-pais-donde-los-usuarios-domesticos-enfrentan-mayores-riesgos-ciberneticos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/digitalizacion-en-mexico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/digitalizacion-en-mexico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/digitalizacion-en-mexico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los 10 estados del país donde los usuarios domésticos enfrentan mayores riesgos cibernéticos</p></a></li><li><a href="https://cio.com.mx/intercepcion-del-trafico-y-ataques-mitm-entre-los-riesgos-de-certificados-tls-rusos/"><div class="mvp-mega-img"><img width="297" height="169" src="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-rusos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Intercepción del tráfico y ataques MitM, entre los riesgos de certificados TLS rusos</p></a></li><li><a href="https://cio.com.mx/cibercriminales-toman-ventaja-de-la-invasion-de-ucrania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cibercriminales toman ventaja de la invasión de Ucrania</p></a></li><li><a href="https://cio.com.mx/sector-manufactura-el-que-mas-ha-sufrido-ciberataques-en-latam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/ciberseguridad-latam-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/ciberseguridad-latam-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/02/ciberseguridad-latam-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sector manufactura, el que más ha sufrido ciberataques en Latam</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/la-carrera-tripartita-por-el-dominio-de-la-gpu-en-el-centro-de-datos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/GPU-NVIDIA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/GPU-NVIDIA-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/GPU-NVIDIA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La carrera tripartita por el dominio de la GPU en el centro de datos</p></a></li><li><a href="https://cio.com.mx/el-gasto-global-en-transformacion-digital-crecera-un-176-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/transformación-digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/transformación-digital-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/transformación-digital-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/transformación-digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El gasto global en transformación digital crecerá un 17.6% en 2022</p></a></li><li><a href="https://cio.com.mx/la-tendencia-tecnologica-que-genera-mas-entusiasmo-en-2022-es-la-convergencia-de-ti-to/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/10/promo-webinar-resiliencia-it-ot-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/10/promo-webinar-resiliencia-it-ot-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/10/promo-webinar-resiliencia-it-ot-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La tendencia tecnológica que genera más entusiasmo en 2022 es la Convergencia de TI/TO </p></a></li><li><a href="https://cio.com.mx/el-65-de-las-empresas-b2b-tomaran-decisiones-basadas-en-los-datos-para-2026/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/03/big-data-analitica.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="big-data-analitica" loading="lazy" /></div><p>El 65% de las empresas B2B tomarán decisiones basadas en los datos para 2026</p></a></li><li><a href="https://cio.com.mx/se-acelera-la-adopcion-de-la-nube-pero-trae-nuevos-desafios-estudio-rackspace-y-google-cloud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube-cloud-migracion" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se acelera la adopción de la nube, pero trae nuevos desafíos: estudio Rackspace y Google Cloud</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-164092 current" data-id="164092" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/bi-y-analitica-Como-hacerlo/">BI y analítica</a>
													<a class="post-category" href="https://cio.com.mx/como-hacerlo/transformacion-digital/">Transformación digital</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/">¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones?</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/&amp;t=¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones? &amp;url=https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/&amp;media=https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos-590x354.png&amp;description=¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-164074 " data-id="164074" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/bi-y-analitica-Como-hacerlo/">BI y analítica</a>
													<a class="post-category" href="https://cio.com.mx/como-hacerlo/transformacion-digital/">Transformación digital</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/las-8-mejores-herramientas-de-analisis-predictivo-comparadas/">Las 8 mejores herramientas de análisis predictivo comparadas</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/las-8-mejores-herramientas-de-analisis-predictivo-comparadas/&amp;t=Las 8 mejores herramientas de análisis predictivo comparadas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Las 8 mejores herramientas de análisis predictivo comparadas &amp;url=https://cio.com.mx/las-8-mejores-herramientas-de-analisis-predictivo-comparadas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/las-8-mejores-herramientas-de-analisis-predictivo-comparadas/&amp;media=https://cio.com.mx/wp-content/uploads/2016/02/predicciones-ti-futuro.jpg&amp;description=Las 8 mejores herramientas de análisis predictivo comparadas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Las 8 mejores herramientas de análisis predictivo comparadas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/las-8-mejores-herramientas-de-analisis-predictivo-comparadas/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-163633 " data-id="163633" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/bi-y-analitica-Como-hacerlo/">BI y analítica</a>
													<a class="post-category" href="https://cio.com.mx/como-hacerlo/transformacion-digital/">Transformación digital</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/como-desmitificar-la-ciencia-oscura-del-analisis-de-datos/">Cómo desmitificar la ciencia oscura del análisis de datos</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/como-desmitificar-la-ciencia-oscura-del-analisis-de-datos/&amp;t=Cómo desmitificar la ciencia oscura del análisis de datos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Cómo desmitificar la ciencia oscura del análisis de datos &amp;url=https://cio.com.mx/como-desmitificar-la-ciencia-oscura-del-analisis-de-datos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/como-desmitificar-la-ciencia-oscura-del-analisis-de-datos/&amp;media=https://cio.com.mx/wp-content/uploads/2022/04/demitificar-ciencia-de-datos-553x354.jpg&amp;description=Cómo desmitificar la ciencia oscura del análisis de datos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Cómo desmitificar la ciencia oscura del análisis de datos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/como-desmitificar-la-ciencia-oscura-del-analisis-de-datos/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-164092" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/news/bi-y-analitica/"><span class="mvp-post-cat left">BI y analítica</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones?</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/15.thumbnail.jpg" alt="Mireya Cortés" width="80" height="79" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">15 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-13">mayo 13, 2022</time></span>
										<meta itemprop="dateModified" content="2022-05-13 7:54 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/mireya-cortes/" title="Entradas de Mireya Cortés" rel="author">Mireya Cortés</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="939" height="627" src="https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos.jpg 939w, https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos-768x513.png 768w" sizes="(max-width: 939px) 100vw, 939px" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos-939x600.png">
												<meta itemprop="width" content="939">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p><strong>Los analistas de Gartner exploran cómo los datos y el análisis impulsan, habilitan y responden al cambio en la ‘Cumbre de datos y análisis’ que la compañía ha celebrado en Londres</strong>.</p>



<p>Dado que es poco probable que los datos por sí solos impulsen las decisiones,&nbsp;<strong>los directores&nbsp;de datos y análisis&nbsp;(CDAO) deben aprender a diseñar mejores estrategias para la toma de decisiones y realizar cambios&nbsp;</strong>en torno a tres fórmulas según Gartner. Las tres maneras que sugiere la consultora son las siguientes<strong>: mejorar el momento de las decisiones, acelerar las decisiones y decisiones de conexión</strong>.</p>



<p>“Regulaciones más estrictas y niveles de incertidumbre sin precedentes están aumentando la complejidad de la toma de decisiones”, dijo Erick Brethenoux, vicepresidente de investigación de Gartner. </p>



<p>“Los CDAO no pueden simplemente recopilar datos y crear análisis, y luego esperar que se usen”. En este sentido abogaba por una postura proactiva: “Deben <strong>comenzar a pensar en cómo se pueden usar sus datos y análisis para influir en la forma en que se toman las decisiones</strong>. Recopilar todos los datos, hacer todo el análisis, pero no pensar en cómo garantizar que los tomadores de decisiones los utilicen es una receta para el fracaso”. </p>



<p>Así, los analistas de la firma han discutido <strong>cómo las organizaciones pueden ser más innovadoras en la forma en que obtienen y utilizan los datos y el análisis</strong> durante la <em>Cumbre de datos y análisis de Gartner</em> celebrada en Londres, Reino Unido.</p>



<h2><strong>Diseñar planes de toma de decisión</strong></h2>



<p>Alys Woodward, directora sénior de investigación de Gartner, aseguró que si bien los CDAO pueden no ser los que toman las decisiones, deberían ser los diseñadores de las mismas. Así, deberían ser “capaces de esgrimir análisis adaptados para el tomador de decisiones en particular”. Entre las fórmulas que facilita Woodward cabe subrayar el mejorar <strong>el momento de las decisiones. </strong>Se debe considerar el <strong>uso de herramientas de análisis aumentadas, ya que su adopción acelerará y reemplazará rápidamente a los informes tradicionales</strong>. Los CDAO pueden usar herramientas de análisis aumentadas no solo para impulsar el análisis de manera proactiva de los tomadores de decisiones y proporcionárselas en el momento en que lo necesiten, sino también para usar el análisis para impulsar una decisión.</p>



<p>En segundo lugar, la&nbsp;<strong>aceleración de decisiones</strong>. A medida que las organizaciones crecen y se expanden a nuevos mercados, la toma de decisiones se vuelve más complicada.&nbsp;Para acelerar las decisiones e impulsar mejores resultados comerciales,&nbsp;<strong>los CDAO pueden elegir entre el aumento de decisiones o la automatización de decisiones</strong>.&nbsp;En el aumento de decisiones (decisiones híbridas), tanto los humanos como los sistemas trabajan en cooperación para llegar a un resultado.&nbsp;En el nivel de automatización de decisiones (decisiones basadas en máquinas), las máquinas toman decisiones de forma independiente. “<strong>Proporcionar a los tomadores de decisiones recomendaciones que puedan aceptar o rechazar, o alternativamente presentar la automatización de decisiones repetitivas o sensibles puede brindar beneficios significativos</strong>”, dijo Brethenoux.</p>



<p>Por último, las&nbsp;<strong>decisiones de conexión</strong>. Hoy en día, el negocio digital permite a las empresas&nbsp;<strong>automatizar la extracción de procesos y conectar las decisiones en una red de influencia e impacto</strong>, mejorando así las decisiones en todo el negocio, no solo en partes separadas de su organización.</p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/analisis/" rel="tag">análisis</a><a href="https://cio.com.mx/tag/cdao/" rel="tag">CDAO</a><a href="https://cio.com.mx/tag/directores-de-datos/" rel="tag">directores de datos</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://cio.com.mx/melia-hotels-acelera-su-transformacion-digital/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Meliá Hotels acelera su transformación digital</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/las-8-mejores-herramientas-de-analisis-predictivo-comparadas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Las 8 mejores herramientas de análisis predictivo comparadas</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/las-8-mejores-herramientas-de-analisis-predictivo-comparadas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/02/predicciones-ti-futuro.jpg" class="mvp-reg-img wp-post-image" alt="predicciones-TI" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2016/02/predicciones-ti-futuro.jpg" class="mvp-mob-img wp-post-image" alt="predicciones-TI" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2016/02/predicciones-ti-futuro.jpg 710w, https://cio.com.mx/wp-content/uploads/2016/02/predicciones-ti-futuro-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Las 8 mejores herramientas de análisis predictivo comparadas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/el-65-de-las-empresas-b2b-tomaran-decisiones-basadas-en-los-datos-para-2026/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/03/big-data-analitica.jpg" class="mvp-reg-img wp-post-image" alt="big-data-analitica" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2016/03/big-data-analitica.jpg" class="mvp-mob-img wp-post-image" alt="big-data-analitica" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2016/03/big-data-analitica.jpg 710w, https://cio.com.mx/wp-content/uploads/2016/03/big-data-analitica-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El 65% de las empresas B2B tomarán decisiones basadas en los datos para 2026</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/los-sistemas-de-analisis-e-ingenieria-de-datos-de-google-cloud-apuntan-a-los-fabricantes/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2018/08/whitepaper-veritas-cargas-de-trabajo-nube-escaleras.jpg" class="mvp-reg-img wp-post-image" alt="whitepaper-veritas-cargas-de-trabajo-nube-escaleras" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2018/08/whitepaper-veritas-cargas-de-trabajo-nube-escaleras.jpg" class="mvp-mob-img wp-post-image" alt="whitepaper-veritas-cargas-de-trabajo-nube-escaleras" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/08/whitepaper-veritas-cargas-de-trabajo-nube-escaleras.jpg 709w, https://cio.com.mx/wp-content/uploads/2018/08/whitepaper-veritas-cargas-de-trabajo-nube-escaleras-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Los sistemas de análisis e ingeniería de datos de Google Cloud apuntan a los fabricantes</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/que-es-el-analisis-de-causa-raiz-rca-un-enfoque-proactivo-para-la-gestion-del-cambio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="310" height="240" src="https://cio.com.mx/wp-content/uploads/2015/10/sap-analytics.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2015/10/sap-analytics.jpg 2048w, https://cio.com.mx/wp-content/uploads/2015/10/sap-analytics-1024x794.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px" />									<img width="80" height="62" src="https://cio.com.mx/wp-content/uploads/2015/10/sap-analytics.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2015/10/sap-analytics.jpg 2048w, https://cio.com.mx/wp-content/uploads/2015/10/sap-analytics-1024x794.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Qué es el Análisis de causa raíz (RCA)? Un enfoque proactivo para la gestión del cambio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/como-desmitificar-la-ciencia-oscura-del-analisis-de-datos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/04/demitificar-ciencia-de-datos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/04/demitificar-ciencia-de-datos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/demitificar-ciencia-de-datos-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/04/demitificar-ciencia-de-datos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo desmitificar la ciencia oscura del análisis de datos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/analisis-de-datos-nueva-ventaja-competitiva-para-el-negocio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/10/analitica-en-el-borde-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/10/analitica-en-el-borde-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/10/analitica-en-el-borde-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/10/analitica-en-el-borde-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/10/analitica-en-el-borde-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/10/analitica-en-el-borde-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Análisis de datos: nueva ventaja competitiva para el negocio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-164092 mvp-com-but-164092">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-164092 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fcomo-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fcomo-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-164092").on("click", function(){
  	    $(".mvp-com-click-id-164092").show();
	    $(".mvp-disqus-thread-164092").show();
  	    $(".mvp-com-but-164092").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-Premium-1', [[300, 600], [300, 250]], 'div-gpt-ad-1634578509310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-Premium-1 -->

<div id='div-gpt-ad-1634578509310-0' style='min-width: 300px; min-height: 250px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578509310-0'); });

  </script>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1634825250656-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1634825250656-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634825250656-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/entrevista-con-gaston-pernalete-director-general-de-micro-focus/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/05/Gaston-Micro-Focus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/05/Gaston-Micro-Focus-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/05/Gaston-Micro-Focus-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/05/Gaston-Micro-Focus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/05/Gaston-Micro-Focus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/05/Gaston-Micro-Focus-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/05/Gaston-Micro-Focus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">5 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Entrevista con Gastón Pernalete, director general de Micro Focus</h2>
															<p>Desde la entrega de aplicaciones hasta la ciber resiliencia, Gastón&nbsp;Pernalete,&nbsp;director general de Micro Focus,&nbsp;nos platicó sobre estas tendencias tecnológicas que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/concientizar-al-personal-en-seguridad-ti-en-un-ambiente-de-trabajo-hibrido-omar-alcala-de-tenable/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Concientizar al personal en seguridad TI en un ambiente de trabajo híbrido: Omar Alcalá, de Tenable</h2>
															<p>¿Qué medidas se deben implementar para lograr una estrategia eficaz de concientización del personal respecto a la seguridad TI en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/ciberseguridad-en-un-escenario-de-incertidumbre-entrevista-con-palo-alto-networks/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-1024x614.png 1024w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-768x460.png 768w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-590x354.png 590w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto.png 1108w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ciberseguridad en un escenario de incertidumbre &#8211; Entrevista con Palo Alto Networks</h2>
															<p>Jacobo Resnikov, Head of Cortex Latin America de Palo Alto Networks, nos platica sobre los retos que están enfrentando los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/mesa-redonda-como-vencer-el-reto-del-big-data-usando-inteligencia-artificial/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/05/Mesa-redonda-OpenText-CIO-Mexico-panoramica-Jose-Luis-Becerra-moderador-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/05/Mesa-redonda-OpenText-CIO-Mexico-panoramica-Jose-Luis-Becerra-moderador-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/05/Mesa-redonda-OpenText-CIO-Mexico-panoramica-Jose-Luis-Becerra-moderador-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/05/Mesa-redonda-OpenText-CIO-Mexico-panoramica-Jose-Luis-Becerra-moderador-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/05/Mesa-redonda-OpenText-CIO-Mexico-panoramica-Jose-Luis-Becerra-moderador-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/05/Mesa-redonda-OpenText-CIO-Mexico-panoramica-Jose-Luis-Becerra-moderador-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">4 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda: “Cómo vencer el reto del Big Data usando Inteligencia Artificial”</h2>
															<p>La publicación CIO México en colaboración con OpenText realizaron la mesa redonda presencial titulada “Cómo vencer el reto del Big...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/como-dejar-atras-las-aplicaciones-heredadas-y-dar-paso-a-la-modernizacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/10/oficina-hibrida-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/10/oficina-hibrida-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/10/oficina-hibrida-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/10/oficina-hibrida-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/10/oficina-hibrida-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/10/oficina-hibrida-150x150.png 150w, https://cio.com.mx/wp-content/uploads/2021/10/oficina-hibrida-560x553.png 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¿Cómo dejar atrás las aplicaciones heredadas y dar paso a la modernización?</h2>
															<p>¿Sabía usted que el 88% de los profesionales de TI dijeron que tienen una carga de aplicaciones heredadas &#8220;problemática&#8221; y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/mesa-redonda-presencial-ecosistemas-de-ciberseguridad-inteligentes-para-una-epoca-compleja%ef%bf%bc/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/05/mesa-redonda-micro-focus-panoramica-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/05/mesa-redonda-micro-focus-panoramica-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/05/mesa-redonda-micro-focus-panoramica-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/05/mesa-redonda-micro-focus-panoramica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda presencial: Ecosistemas de ciberseguridad inteligentes para una época compleja</h2>
															<p>Con el objetivo de difundir mayor información sobre ciberinteligencia y cómo implementar contramedidas ante amenazas actuales y futuras, CIO México...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/itsm-de-alta-velocidad-los-caminos-para-acelerar-la-transformacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Tendencias</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">ITSM de alta velocidad: los caminos para acelerar la transformación</h2>
															<p>En entrevista con el equipo de Atlassian, se exploran los desafíos y soluciones para modernizar la gestión de servicios de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/reporte-especial-ciberseguridad-como-pilar-ante-un-escenario-de-incertidumbre/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-2-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-2-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-2-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Reporte Especial</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Reporte Especial: Ciberseguridad como pilar ante un escenario de incertidumbre</h2>
															<p>En el 2021, fuimos testigos de una proliferación masiva de herramientas de piratería, vulnerabilidades y capacidades de ataque en la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/la-carrera-tripartita-por-el-dominio-de-la-gpu-en-el-centro-de-datos/">La carrera tripartita por el dominio de la GPU en el centro de datos</a>
									</li>
											<li>
					<a href="https://cio.com.mx/melia-hotels-acelera-su-transformacion-digital/">Meliá Hotels acelera su transformación digital</a>
									</li>
											<li>
					<a href="https://cio.com.mx/como-pueden-los-directores-de-datos-disenar-mejores-estrategias-para-la-toma-de-decisiones/" aria-current="page">¿Cómo pueden los directores de datos diseñar mejores estrategias para la toma de decisiones?</a>
									</li>
											<li>
					<a href="https://cio.com.mx/que-es-una-nube-privada/">¿Qué es una nube privada?</a>
									</li>
											<li>
					<a href="https://cio.com.mx/d-wave-pone-una-tercera-computadora-cuantica-en-la-nube/">D-Wave pone una tercera computadora cuántica en la nube</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-Premium-6', [[300, 600], [300, 250]], 'div-gpt-ad-1651252007704-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-Premium-6 -->
<div id='div-gpt-ad-1651252007704-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651252007704-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cio.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"b9a25e368e","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.9.3' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
</body>
</html>