<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2018/07/e-commerce-entrega-servicios.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2018/07/e-commerce-entrega-servicios.jpg" />
	<meta property="og:url" content="https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/" />
<meta property="og:title" content="Compras en línea, ¡cuidado con los ciberdelincuentes!" />
<meta property="og:description" content="Durante 2020, el comercio en línea cobró una relevancia sin precedentes, debido a que la pandemia obligó a consumidores y empresas a adoptar rápidamente soluciones digitales. Según la consultora IDC, este cambio de hábito en los consumidores hará crecer el sector de comercio electrónico 60% al cierre de 2020. Y las compras del día del [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/">
<meta name="twitter:title" content="Compras en línea, ¡cuidado con los ciberdelincuentes!">
<meta name="twitter:description" content="Durante 2020, el comercio en línea cobró una relevancia sin precedentes, debido a que la pandemia obligó a consumidores y empresas a adoptar rápidamente soluciones digitales. Según la consultora IDC, este cambio de hábito en los consumidores hará crecer el sector de comercio electrónico 60% al cierre de 2020. Y las compras del día del [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Compras en línea, ¡cuidado con los ciberdelincuentes!</title>
	<meta name="description" content="Durante 2020, el comercio en línea cobró una relevancia sin precedentes, debido a que la pandemia obligó a consumidores y empresas a adoptar rápidamente soluciones digitales. Según la consultora IDC, este cambio de hábito en los consumidores hará crecer el sector de comercio electrónico 60% al cierre de 2020. Y las compras del día del Día de Reyes no serán una excepción." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Compras en línea, ¡cuidado con los ciberdelincuentes!" />
	<meta property="og:description" content="Durante 2020, el comercio en línea cobró una relevancia sin precedentes, debido a que la pandemia obligó a consumidores y empresas a adoptar rápidamente soluciones digitales. Según la consultora IDC, este cambio de hábito en los consumidores hará crecer el sector de comercio electrónico 60% al cierre de 2020. Y las compras del día del Día de Reyes no serán una excepción." />
	<meta property="og:url" content="https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2020-12-29T18:06:53+00:00" />
	<meta property="article:modified_time" content="2020-12-29T18:06:55+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2018/07/e-commerce-entrega-servicios.jpg" />
	<meta property="og:image:width" content="710" />
	<meta property="og:image:height" content="434" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"CIO MX","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/07/e-commerce-entrega-servicios.jpg","width":710,"height":434,"caption":"e-commerce-entrega-servicios"},{"@type":"WebPage","@id":"https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/#webpage","url":"https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/","name":"Compras en l\u00ednea, \u00a1cuidado con los ciberdelincuentes!","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/#primaryimage"},"datePublished":"2020-12-29T18:06:53+00:00","dateModified":"2020-12-29T18:06:55+00:00","description":"Durante 2020, el comercio en l\u00ednea cobr\u00f3 una relevancia sin precedentes, debido a que la pandemia oblig\u00f3 a consumidores y empresas a adoptar r\u00e1pidamente soluciones digitales. Seg\u00fan la consultora IDC, este cambio de h\u00e1bito en los consumidores har\u00e1 crecer el sector de comercio electr\u00f3nico 60% al cierre de 2020. Y las compras del d\u00eda del D\u00eda de Reyes no ser\u00e1n una excepci\u00f3n.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/"]}]},{"@type":"Article","@id":"https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/#article","isPartOf":{"@id":"https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64"},"headline":"Compras en l\u00ednea, \u00a1cuidado con los ciberdelincuentes!","datePublished":"2020-12-29T18:06:53+00:00","dateModified":"2020-12-29T18:06:55+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/#primaryimage"},"keywords":"compra en l\u00ednea,e-commerce,fraude,quest software,seguridad","articleSection":"Del d\u00eda","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64","name":"Mireya Cort\u00e9s","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/250ce06b47177b39cd5709eb211f785f?s=96&d=mm&r=g","caption":"Mireya Cort\u00e9s"},"description":"Editora Online. La puedes contactar en mcortes@ediworld.com.mx"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Compras en línea, ¡cuidado con los ciberdelincuentes! RSS de los comentarios" href="https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/152694" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://cio.com.mx/?p=152694' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fcompras-en-linea-cuidado-con-los-ciberdelincuentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fcompras-en-linea-cuidado-con-los-ciberdelincuentes%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-152694 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-82287"><a href="https://cio.com.mx/como-preparar-a-su-organizacion-para-cualquier-tipo-de-interrupcion/">Cómo preparar a su organización para cualquier tipo de interrupción</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!------------------------   dynatrace-728x90   ------------------------>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bduldseem","width":728,"height":90,"t":1604694242,"userId":33667786,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Compras en línea, ¡cuidado con los ciberdelincuentes!</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/estos-productos-tecnologicos-fueron-los-de-mayor-demanda-en-internet-durante-esta-pandemia/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/02/caen-ventas-smartphones.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="smartphones- crecimiento-mercado" loading="lazy" /></div><p>Estos productos tecnológicos fueron los de mayor demanda en Internet durante esta pandemia</p></a></li><li><a href="https://cio.com.mx/predicciones-apple-2021-rumores-proximos-estrenos-y-nuevos-productos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/Rumores-Apple-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/Rumores-Apple-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/Rumores-Apple-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/Rumores-Apple-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Predicciones Apple 2021: Rumores, próximos estrenos y nuevos productos</p></a></li><li><a href="https://cio.com.mx/todo-lo-que-debe-saber-sobre-el-fin-de-adobe-flash-player/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/Adobe-killing-Flash-Player-NoypiGeeks-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/Adobe-killing-Flash-Player-NoypiGeeks-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/Adobe-killing-Flash-Player-NoypiGeeks-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/Adobe-killing-Flash-Player-NoypiGeeks-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Todo lo que debe saber sobre el fin de Adobe Flash Player</p></a></li><li><a href="https://cio.com.mx/zoom-se-asocia-con-together-para-construir-sociedades-mas-conectadas/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/06/consejos-zoom-escritorio.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="consejos-zoom-escritorio" loading="lazy" /></div><p>Zoom se asocia con Together para construir sociedades más conectadas</p></a></li><li><a href="https://cio.com.mx/solo-una-de-cada-200000-mujeres-llega-a-un-comite-ejecutivo-women-in-tech-day/"><div class="mvp-mega-img"><img width="400" height="222" src="https://cio.com.mx/wp-content/uploads/2020/02/STEM-mujeres.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="STEM-mujeres" loading="lazy" /></div><p>Sólo una de cada 200,000 mujeres llega a un Comité Ejecutivo: Women in Tech Day</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/los-cio-remodelan-la-cultura-informatica-tras-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="transformacion-digital-pantalla" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los CIO remodelan la cultura informática tras la pandemia</p></a></li><li><a href="https://cio.com.mx/agiliza-tu-oficina-para-gestion-de-proyectos-pmo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/management-pmo-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/management-pmo-1-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/12/management-pmo-1-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2020/12/management-pmo-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agiliza tu Oficina para Gestión de Proyectos (PMO)</p></a></li><li><a href="https://cio.com.mx/bosiete-habilidades-digitales-que-debe-desarrollar/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/12/habilidades-profesionales.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Siete habilidades digitales que debe desarrollar</p></a></li><li><a href="https://cio.com.mx/nueva-senales-que-las-dinamicas-del-mercado-afectan-su-estrategia-de-ti/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/09/CEO-confian-estrategia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CEO-confian-estrategia" loading="lazy" /></div><p>Nueve señales que las dinámicas del mercado afectan su estrategia de TI</p></a></li><li><a href="https://cio.com.mx/se-necesitan-mas-mujeres-lideres-en-la-era-digital-catherine-chen-vp-de-huawei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/catherine-chen-huawei-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/catherine-chen-huawei-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/12/catherine-chen-huawei-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se necesitan más mujeres líderes en la era digital: Catherine Chen, VP de Huawei</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/tres-elementos-clave-para-construir-una-seguridad-multinube-mas-fuerte/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/multinube-segura-multicloud.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="multinube-segura-multicloud" loading="lazy" /></div><p>Tres elementos clave para construir una seguridad multinube más fuerte</p></a></li><li><a href="https://cio.com.mx/como-desarrollar-un-plan-para-migrar-a-la-nube/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/cloud-computing-transformacion-digital.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cloud-computing-transformacion-digital" loading="lazy" /></div><p>Cómo desarrollar un plan para migrar a la nube</p></a></li><li><a href="https://cio.com.mx/como-la-pandemia-enaltecio-el-valor-de-la-transformacion-hacia-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/multinube-horizontal-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/multinube-horizontal-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/multinube-horizontal-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo la pandemia enalteció el valor de la transformación hacia la Nube?</p></a></li><li><a href="https://cio.com.mx/select-servicios-de-nube-seran-los-ejes-de-la-transformacion-en-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube-cloud-migracion" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Select: servicios de nube serán los ejes de la transformación en 2021</p></a></li><li><a href="https://cio.com.mx/nube-hibrida-modelo-tecnologico-ideal-para-la-nueva-normalidad-estudio/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/04/usuarios-nubes-hibridas.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="usuarios-nubes-hibridas" loading="lazy" /></div><p>Nube híbrida, modelo tecnológico ideal para la “nueva normalidad”: estudio</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/seis-trucos-para-hacer-crecer-su-negocio-en-amazon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/g.foolcdn-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/g.foolcdn-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/g.foolcdn-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/g.foolcdn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seis trucos para hacer crecer su negocio en Amazon</p></a></li><li><a href="https://cio.com.mx/mercado-shops-y-google-shopping-anuncian-una-integracion-entre-sus-plataformas-que-beneficiara-a-las-pymes/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/04/tienda-online.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="e-commerce-tiendaenlinea" loading="lazy" /></div><p>Mercado Shops y Google Shopping anuncian una integración entre sus plataformas que beneficiará a las PyMEs</p></a></li><li><a href="https://cio.com.mx/abriran-centro-de-soluciones-de-telecomunicaciones-para-5g-en-america-latina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/5G-Centro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/5G-Centro-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/5G-Centro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abrirán Centro de Soluciones de Telecomunicaciones para 5G en América Latina</p></a></li><li><a href="https://cio.com.mx/continuara-reinado-de-las-compras-por-internet-en-mexico-estudio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/09/ecommerce-mexico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ecommerce-mexico" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/09/ecommerce-mexico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/09/ecommerce-mexico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continuará &#8220;reinado de las compras por Internet&#8221; en México: estudio</p></a></li><li><a href="https://cio.com.mx/que-aportan-las-pc-always-on-always-connected-acpc-para-las-largas-jornadas-de-trabajo-actuales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/the-always-connected-pc-powered-by-qualcomm-snapdragon-100743561-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/the-always-connected-pc-powered-by-qualcomm-snapdragon-100743561-large-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/the-always-connected-pc-powered-by-qualcomm-snapdragon-100743561-large-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/11/the-always-connected-pc-powered-by-qualcomm-snapdragon-100743561-large-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué aportan las PC Always On, Always Connected (ACPC) para las largas jornadas de trabajo actuales?</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/empresas-de-latam-no-tienen-areas-100-dedicadas-al-cumplimiento-de-leyes-de-privacidad/"><div class="mvp-mega-img"><img width="336" height="240" src="https://cio.com.mx/wp-content/uploads/2015/10/privacidad-datos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Empresas de Latam no tienen áreas 100% dedicadas al cumplimiento de leyes de privacidad</p></a></li><li><a href="https://cio.com.mx/monex-asegura-su-app-para-cambio-de-divisas-contra-las-amenazas-moviles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/panoramico_monex_app-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/panoramico_monex_app-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/panoramico_monex_app-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/panoramico_monex_app-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Blinda Monex su app para cambio de divisas contra amenazas móviles</p></a></li><li><a href="https://cio.com.mx/ciberamenazas-que-impactaran-a-las-organizaciones-el-proximo-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/network-security-web-onepixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ciberseguridad-corea" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/network-security-web-onepixel-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/network-security-web-onepixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciberamenazas que impactarán a las organizaciones el próximo año</p></a></li><li><a href="https://cio.com.mx/descubren-brecha-para-hackear-los-iphone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/iPhone-5C-Hack-763778-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Descubren brecha para hackear los iPhone</p></a></li><li><a href="https://cio.com.mx/microsegmentacion-una-respuesta-a-la-debilidad-del-firewall-tradicional/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2016/03/microsegmentacion-datacenter.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Microsegmentación, una respuesta a la debilidad del firewall tradicional</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/la-gente-esta-dispuesta-a-mejorar-sus-cerebros-por-medio-de-la-tecnologia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/cerebro-bionico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/cerebro-bionico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/cerebro-bionico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La gente está dispuesta  a mejorar sus cerebros por medio de la tecnología</p></a></li><li><a href="https://cio.com.mx/el-renacimiento-de-la-pc-segun-dell/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/dell-ces-770x513-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/dell-ces-770x513-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/dell-ces-770x513-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El &#8220;renacimiento de la PC&#8221;, según Dell</p></a></li><li><a href="https://cio.com.mx/cuales-seran-las-3-tendencias-de-la-transformacion-digital-en-latinoamerica/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/07/transformacion-digital-idc.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="transformacion-digital-idc" loading="lazy" /></div><p>¿Cuáles serán las 3 tendencias de la Transformación Digital en Latinoamérica?</p></a></li><li><a href="https://cio.com.mx/inteligencia-artificial-opcion-para-combatir-el-lavado-de-dinero-en-la-era-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/What-are-Examples-of-Money-Laundering-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lavado-dinero" loading="lazy" /></div><p>Inteligencia Artificial, opción para combatir el lavado de dinero en la era COVID-19</p></a></li><li><a href="https://cio.com.mx/el-mercado-de-la-pc-tardara-tres-anos-en-recuperarse-por-culpa-del-covid-19/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2015/12/PC-computadoras.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="computadora-pc-millennials" loading="lazy" /></div><p>El mercado de la PC tardará tres años en recuperarse por culpa del COVID-19</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-152694 current" data-id="152694" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/del-dia/">Del día</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/">Compras en línea, ¡cuidado con los ciberdelincuentes!</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/&amp;t=Compras en línea, ¡cuidado con los ciberdelincuentes!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Compras en línea, ¡cuidado con los ciberdelincuentes! &amp;url=https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/&amp;media=https://cio.com.mx/wp-content/uploads/2018/07/e-commerce-entrega-servicios.jpg&amp;description=Compras en línea, ¡cuidado con los ciberdelincuentes!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Compras en línea, ¡cuidado con los ciberdelincuentes!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-152699 " data-id="152699" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/del-dia/">Del día</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/troyano-bancario-casbaneiro-apunta-a-mexico-con-falsas-transacciones-de-spei/">Troyano bancario Casbaneiro apunta a México con falsas transacciones de SPEI</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/troyano-bancario-casbaneiro-apunta-a-mexico-con-falsas-transacciones-de-spei/&amp;t=Troyano bancario Casbaneiro apunta a México con falsas transacciones de SPEI', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Troyano bancario Casbaneiro apunta a México con falsas transacciones de SPEI &amp;url=https://cio.com.mx/troyano-bancario-casbaneiro-apunta-a-mexico-con-falsas-transacciones-de-spei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/troyano-bancario-casbaneiro-apunta-a-mexico-con-falsas-transacciones-de-spei/&amp;media=https://cio.com.mx/wp-content/uploads/2020/04/troyano-milum.jpg&amp;description=Troyano bancario Casbaneiro apunta a México con falsas transacciones de SPEI', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Troyano bancario Casbaneiro apunta a México con falsas transacciones de SPEI&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/troyano-bancario-casbaneiro-apunta-a-mexico-con-falsas-transacciones-de-spei/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-152667 " data-id="152667" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/del-dia/">Del día</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/las-telecom-en-el-ano-de-la-pandemia-the-ciu/">Las Telecom en el año de la pandemia: The CIU</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/las-telecom-en-el-ano-de-la-pandemia-the-ciu/&amp;t=Las Telecom en el año de la pandemia: The CIU', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Las Telecom en el año de la pandemia: The CIU &amp;url=https://cio.com.mx/las-telecom-en-el-ano-de-la-pandemia-the-ciu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/las-telecom-en-el-ano-de-la-pandemia-the-ciu/&amp;media=https://cio.com.mx/wp-content/uploads/2019/01/austeridad-telecomunicaciones.jpg&amp;description=Las Telecom en el año de la pandemia: The CIU', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Las Telecom en el año de la pandemia: The CIU&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/las-telecom-en-el-ano-de-la-pandemia-the-ciu/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-152694" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/del-dia/"><span class="mvp-post-cat left">Del día</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Compras en línea, ¡cuidado con los ciberdelincuentes!</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/15.thumbnail.png" alt="Mireya Cortés" width="80" height="80" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">38 min ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-29">diciembre 29, 2020</time></span>
										<meta itemprop="dateModified" content="2020-12-29 6:06 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/mireya-cortes/" title="Entradas de Mireya Cortés" rel="author">Mireya Cortés</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="710" height="434" src="https://cio.com.mx/wp-content/uploads/2018/07/e-commerce-entrega-servicios.jpg" class="attachment- size- wp-post-image" alt="e-commerce-entrega-servicios" loading="lazy" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2018/07/e-commerce-entrega-servicios.jpg">
												<meta itemprop="width" content="710">
												<meta itemprop="height" content="434">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>Durante 2020, el comercio en línea cobró una relevancia sin precedentes, debido a que la pandemia obligó a consumidores y empresas a adoptar rápidamente soluciones digitales. Según la consultora IDC, este cambio de hábito en los consumidores hará crecer el sector de comercio electrónico 60% al cierre de 2020. Y las compras del día del Día de Reyes no serán una excepción.</p>



<p>Según <strong>Jesús García, Country Manager de Quest Software, </strong>fabricante de software de seguridad y gestión de sistemas, la temporada es muy atractiva para los ataques de seguridad digital y el fraude. &#8220;La euforia de buscar buenos precios y ofertas provoca que los consumidores bajen la guardia cuando compran online. Los regalos para El Día de Reyes Magos resulta una oportunidad para que los delincuentes se aprovechen de los clientes para el robo de datos importantes e información bancaria. Los usuarios tienes que estar más alerta que nunca&#8221;.</p>



<p>En este contexto, los expertos de Quest Software señalan algunas precauciones que el consumidor debe tomar al realizar una búsqueda en Internet o incluso al realizar la operación de compra del producto:<br> </p>



<ol><li><strong>Muchos fraudes se insertan en increíbles superofertas</strong> que en realidad son enlaces a sitios web maliciosos que sirven para robar datos de los consumidores, información de tarjetas de crédito o incluso generar facturas falsas. Comprueba de dónde vienen estos enlaces. Si son grandes empresas, busque la oferta en la página web oficial de la tienda.<br> </li><li><strong>Tenga mucho cuidado con la forma en que utiliza esta forma de pago.</strong> A menudo hay preguntas sobre la infraestructura del sitio web de la tienda, el registro de datos para una próxima o si tiene un historial de ataques y robo de datos. Busque su operador de tarjeta o banco y genere una tarjeta de crédito virtual para ejecutar sólo esta compra. Al final de la transacción, la tarjeta será invalidada.<br> </li><li><strong>Algunos sitios web y empresas utilizan datos personales para crear una base de robo de información.</strong> Sospechar del exceso de datos solicitados, como los datos bancarios y la información adicional de las tarjetas de crédito. Normalmente se solicitan: Nombre, Apellidos y dirección de entrega para hacer tus compras. Aun así, hay que tener en cuenta que estas empresas están convirtiendo sus sitios de comercio electrónico en “marketplaces”, con varias otras tiendas que ofrecen productos y servicios. Haga una búsqueda antes de hacer la compra para saber si su producto llegará a tiempo.</li><li><strong>Mantenga siempre actualizados los sistemas operativos de antivirus y firewalls.</strong> De esta manera, el consumidor minimiza las posibilidades de que la compra se convierta en un dolor de cabeza. Con estos cuidados básicos, ¡feliz día de reyes!</li></ol>



<p></p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/compra-en-linea/" rel="tag">compra en línea</a><a href="https://cio.com.mx/tag/e-commerce/" rel="tag">e-commerce</a><a href="https://cio.com.mx/tag/fraude/" rel="tag">fraude</a><a href="https://cio.com.mx/tag/quest-software/" rel="tag">quest software</a><a href="https://cio.com.mx/tag/seguridad-2/" rel="tag">seguridad</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://cio.com.mx/troyano-bancario-casbaneiro-apunta-a-mexico-con-falsas-transacciones-de-spei/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Troyano bancario Casbaneiro apunta a México con falsas transacciones de SPEI</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/las-telecom-en-el-ano-de-la-pandemia-the-ciu/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Las Telecom en el año de la pandemia: The CIU</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/troyano-bancario-casbaneiro-apunta-a-mexico-con-falsas-transacciones-de-spei/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/troyano-milum.jpg" class="mvp-reg-img wp-post-image" alt="troyano" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/04/troyano-milum.jpg" class="mvp-mob-img wp-post-image" alt="troyano" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/04/troyano-milum.jpg 709w, https://cio.com.mx/wp-content/uploads/2020/04/troyano-milum-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Troyano bancario Casbaneiro apunta a México con falsas transacciones de SPEI</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/tres-elementos-clave-para-construir-una-seguridad-multinube-mas-fuerte/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/multinube-segura-multicloud.jpg" class="mvp-reg-img wp-post-image" alt="multinube-segura-multicloud" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/02/multinube-segura-multicloud.jpg" class="mvp-mob-img wp-post-image" alt="multinube-segura-multicloud" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/02/multinube-segura-multicloud.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/02/multinube-segura-multicloud-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tres elementos clave para construir una seguridad multinube más fuerte</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/uno-de-cada-cinco-empleados-del-mundo-hizo-clic-en-un-enlace-de-phishing-en-2020/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/02/cinco-phishing.jpg" class="mvp-reg-img wp-post-image" alt="cinco-phishing" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2017/02/cinco-phishing.jpg" class="mvp-mob-img wp-post-image" alt="cinco-phishing" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2017/02/cinco-phishing.jpg 710w, https://cio.com.mx/wp-content/uploads/2017/02/cinco-phishing-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Uno de cada cinco empleados del mundo hizo clic en un enlace de phishing en 2020</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/cinco-tendencias-en-ciberfraudes-para-estar-atentos-en-2021/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/BEC-Fraude-400x240.jpg" class="mvp-reg-img wp-post-image" alt="BEC-Fraude" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/BEC-Fraude-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/BEC-Fraude-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/10/BEC-Fraude-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/BEC-Fraude-80x80.jpg" class="mvp-mob-img wp-post-image" alt="BEC-Fraude" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/BEC-Fraude-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/10/BEC-Fraude-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cinco tendencias en ciberfraudes para estar atentos en 2021</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/empresas-de-latam-no-tienen-areas-100-dedicadas-al-cumplimiento-de-leyes-de-privacidad/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="336" height="240" src="https://cio.com.mx/wp-content/uploads/2015/10/privacidad-datos.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="57" src="https://cio.com.mx/wp-content/uploads/2015/10/privacidad-datos.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Empresas de Latam no tienen áreas 100% dedicadas al cumplimiento de leyes de privacidad</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/el-renacimiento-de-la-pc-segun-dell/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/dell-ces-770x513-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/dell-ces-770x513-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/dell-ces-770x513-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/12/dell-ces-770x513-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/dell-ces-770x513-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/12/dell-ces-770x513-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El &#8220;renacimiento de la PC&#8221;, según Dell</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-152694 mvp-com-but-152694">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-152694 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fcompras-en-linea-cuidado-con-los-ciberdelincuentes%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/compras-en-linea-cuidado-con-los-ciberdelincuentes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fcompras-en-linea-cuidado-con-los-ciberdelincuentes%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-152694").on("click", function(){
  	    $(".mvp-com-click-id-152694").show();
	    $(".mvp-disqus-thread-152694").show();
  	    $(".mvp-com-but-152694").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1595872798441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1595872798441-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595872798441-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/video-gestion-de-credenciales-privilegiadas-la-ultima-linea-de-defensa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="397" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="48" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">10 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Gestión de credenciales privilegiadas, la última línea de defensa</h2>
															<p>Dentro del CSO20 Conference+Awards, Sergio Perea, Security Advisor, Costumer Success, en México para CyberArk,  dijo en entrevista para CIO México la postura de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-la-proteccion-de-datos-y-entendimiento-de-los-procesos-como-pilares-en-la-virtualizacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="394" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">10 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: La protección de datos y entendimiento de los procesos como pilares en la virtualización</h2>
															<p>Norberto Milán, Vicepresidente para América Latina de Palo Alto Networks, estuvo presente en el  CSO20 Conference+Awards. En entrevista para CIO México, el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-deception-technology-una-opcion-para-enfrentar-los-peligros-digitalesvideo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Attivo-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">10 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Deception Technology, una opción para enfrentar los peligros digitales</h2>
															<p>Juan Carlos Vázquez Pesina, Responsable Regional de Ventas para Latinoamérica en Attivo Networks, habló con CIO México en el CSO20...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/cio-perspectives-2020-la-revaloracion-del-trabajo-de-los-cio-en-esta-pandemia-ensenanzas-acciones-y-logros/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">11 min ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CIO Perspectives 2020: la revaloración del trabajo de los CIO en esta pandemia, enseñanzas, acciones y logros</h2>
															<p>Por tercer año consecutivo se realizó CIO Perspectives, evento que reúne la experiencia de la revista CIO México para conjuntar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/ciberamenazas-2021-como-enfrentar-lo-desconocido/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/horizon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/horizon-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/horizon-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/horizon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/12/horizon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/horizon-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/12/horizon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ciberamenazas 2021: ¿cómo enfrentar lo desconocido?</h2>
															<p>Cada año, los investigadores de los Forcepoint X-Labs, que incluyen a investigadores en ciberseguridad, en comportamiento humano, científicos de datos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/su-empresa-esta-lista-para-superar-un-evento-inesperado/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">4 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¿Su empresa está lista para superar un evento inesperado?</h2>
															<p>Imagine tener una empresa, grande, exitosa y con planes de expansión. Sin embargo, un buen día ingresa una amenaza a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/webinar-las-ti-en-la-industria-de-telco-imponen-el-futuro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="395" height="206" src="https://cio.com.mx/wp-content/uploads/2019/10/servicios-administrados.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2019/10/servicios-administrados-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/10/servicios-administrados-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2019/10/servicios-administrados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">4 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Webinar: Las TI en la industria de Telco imponen el futuro</h2>
															<p>La emergencia sanitaria producida por el COVID-19 aceleró los planes de las organizaciones. Las agendas se tuvieron que reajustar y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/por-que-los-ap-4-x-4-mu-mimo-son-imprescindibles-para-la-construccion-de-redes-wi-fi-empresariales/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Por qué los AP 4 x 4 MU-MIMO son imprescindibles para la construcción de redes Wi-Fi empresariales</h2>
															<p>Conforme se incrementa de manera incesante el uso de dispositivos – o estaciones (STA) con capacidades de Wi-Fi 6, se...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/troyano-bancario-casbaneiro-apunta-a-mexico-con-falsas-transacciones-de-spei/">Troyano bancario Casbaneiro apunta a México con falsas transacciones de SPEI</a>
									</li>
											<li>
					<a href="https://cio.com.mx/cio-perspectives-2020-la-revaloracion-del-trabajo-de-los-cio-en-esta-pandemia-ensenanzas-acciones-y-logros/">CIO Perspectives 2020: la revaloración del trabajo de los CIO en esta pandemia, enseñanzas, acciones y logros</a>
									</li>
											<li>
					<a href="https://cio.com.mx/compras-en-linea-cuidado-con-los-ciberdelincuentes/" aria-current="page">Compras en línea, ¡cuidado con los ciberdelincuentes!</a>
									</li>
											<li>
					<a href="https://cio.com.mx/estos-productos-tecnologicos-fueron-los-de-mayor-demanda-en-internet-durante-esta-pandemia/">Estos productos tecnológicos fueron los de mayor demanda en Internet durante esta pandemia</a>
									</li>
											<li>
					<a href="https://cio.com.mx/proteja-sus-equipos-tecnologicos-de-los-picos-de-voltaje-que-ocurren-al-restablecerse-la-energia-electrica/">Proteja sus equipos tecnológicos de los picos de voltaje que ocurren, al restablecerse la energía eléctrica</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2020 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"4c4cf74d30","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.6' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.6' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.6' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.6' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html>