<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/08/competidora-maraton-brasil-1000x600.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2020/08/competidora-maraton-brasil-1000x600.jpg" />
	<meta property="og:url" content="https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/" />
<meta property="og:title" content="Después de participar en el Maratón Behind the Code, publicista se especializa en IA" />
<meta property="og:description" content="En medio de tantos desarrolladores, la publicista Priscilla Bomfim, de 33 años, se sintió fuera de lugar en diversos momentos durante el Maratón Behind the Code 2019, organizado por IBM. No por eso se rindió. Al contrario. Con autoconfianza y motivación, llegó a la etapa final de la competencia, al lado de otras siete mujeres, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/">
<meta name="twitter:title" content="Después de participar en el Maratón Behind the Code, publicista se especializa en IA">
<meta name="twitter:description" content="En medio de tantos desarrolladores, la publicista Priscilla Bomfim, de 33 años, se sintió fuera de lugar en diversos momentos durante el Maratón Behind the Code 2019, organizado por IBM. No por eso se rindió. Al contrario. Con autoconfianza y motivación, llegó a la etapa final de la competencia, al lado de otras siete mujeres, [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Después de participar en el Maratón Behind the Code, publicista se especializa en IA</title>
	<meta name="description" content="Las inscripciones para el Maratón Behind the Code 2020 a nivel América Latina están abiertas hasta el 15 de agosto en el sitio https://www.maratona.dev/es" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Después de participar en el Maratón Behind the Code, publicista se especializa en IA" />
	<meta property="og:description" content="Las inscripciones para el Maratón Behind the Code 2020 a nivel América Latina están abiertas hasta el 15 de agosto en el sitio https://www.maratona.dev/es" />
	<meta property="og:url" content="https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2020-08-13T17:27:04+00:00" />
	<meta property="article:modified_time" content="2020-08-13T17:29:28+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/08/competidora-maraton-brasil.jpg" />
	<meta property="og:image:width" content="1256" />
	<meta property="og:image:height" content="791" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"CIO MX","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2020/08/competidora-maraton-brasil.jpg","width":1256,"height":791,"caption":"competidora-maraton-brasil"},{"@type":"WebPage","@id":"https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/#webpage","url":"https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/","name":"Despu\u00e9s de participar en el Marat\u00f3n Behind the Code, publicista se especializa en IA","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/#primaryimage"},"datePublished":"2020-08-13T17:27:04+00:00","dateModified":"2020-08-13T17:29:28+00:00","description":"Las inscripciones para el Marat\u00f3n Behind the Code 2020 a nivel Am\u00e9rica Latina est\u00e1n abiertas hasta el 15 de agosto en el sitio https://www.maratona.dev/es","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/"]}]},{"@type":"Article","@id":"https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/#article","isPartOf":{"@id":"https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed"},"headline":"Despu\u00e9s de participar en el Marat\u00f3n Behind the Code, publicista se especializa en IA","datePublished":"2020-08-13T17:27:04+00:00","dateModified":"2020-08-13T17:29:28+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/#primaryimage"},"keywords":"desarrolladores,desarrollo,IBM,innovaci\u00f3n,Latinoam\u00e9rica,Marat\u00f3n,Marat\u00f3n Behind the Code 2020,programaci\u00f3n,programadores,software","articleSection":"Inteligencia Artificial","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/#respond"]}]},{"@type":["Person"],"@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed","name":"Redacci\u00f3n CIO M\u00e9xico","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/e9bd0bf0a51cb64a9bcc39e27154039d?s=96&d=mm&r=g","caption":"Redacci\u00f3n CIO M\u00e9xico"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Después de participar en el Maratón Behind the Code, publicista se especializa en IA RSS de los comentarios" href="https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/149561" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://cio.com.mx/?p=149561' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fdespues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fdespues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-149561 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-82287"><a href="https://cio.com.mx/como-preparar-a-su-organizacion-para-cualquier-tipo-de-interrupcion/">Cómo preparar a su organización para cualquier tipo de interrupción</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!------------------------   Panduit-728x90   ------------------------>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bhiwxsqsp","width":728,"height":90,"t":1596219148,"userId":33667786,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Después de participar en el Maratón Behind the Code, publicista se especializa en IA</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/como-mantener-la-seguridad-de-los-datos-cuando-se-ensena-a-los-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/aprender-ingles-655x368-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/aprender-ingles-655x368-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/aprender-ingles-655x368-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo mantener la seguridad de los datos cuando se enseña a los niños</p></a></li><li><a href="https://cio.com.mx/3-grandes-ciberataques-y-como-podrian-haberse-evitado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/Grandes-ciberataques-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/Grandes-ciberataques-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/Grandes-ciberataques-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>3 Grandes ciberataques y cómo podrían haberse evitado</p></a></li><li><a href="https://cio.com.mx/como-se-ha-visto-afectada-la-civilidad-digital-durante-el-confinamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/Civilidad-Digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/Civilidad-Digital-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/Civilidad-Digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo se ha visto afectada la Civilidad Digital durante el confinamiento?</p></a></li><li><a href="https://cio.com.mx/postura-de-darktrace-sobre-los-ataques-a-sitios-web-del-gobierno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/ataques-a-los-sitios-web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ataques" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/ataques-a-los-sitios-web-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/ataques-a-los-sitios-web-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/ataques-a-los-sitios-web-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué hay detrás de los recientes ataques a los sitios web del gobierno de México?</p></a></li><li><a href="https://cio.com.mx/ia-de-ibm-transforma-plataforma-crediticia-de-coppel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/digital-transformation-100742665-large-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/digital-transformation-100742665-large-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/digital-transformation-100742665-large-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IA de IBM transforma plataforma crediticia de Coppel</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/liderazgo-la-clave-para-un-entorno-de-colaboracion-en-tiempos-de-crisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/unnamed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="liderazgo-online" loading="lazy" /></div><p>Liderazgo: la clave para un entorno de colaboración en tiempos de crisis</p></a></li><li><a href="https://cio.com.mx/transformacion-apps-y-ciberseguridad-entre-las-mayores-demandas-de-empleo-postcovid-manpowergroup/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/it-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="empleo-tic" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/it-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/it-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/it-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Transformación, apps y ciberseguridad, entre las mayores demandas de empleo postCovid: ManpowerGroup</p></a></li><li><a href="https://cio.com.mx/alianza-estrategica-cio-ceo-permite-innovar-en-un-mercado-global-turbulento/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/05/binomio-ceo-cio.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="binomio-ceo-cio" loading="lazy" /></div><p>Alianza estratégica CIO/CEO permite innovar en un mercado global turbulento</p></a></li><li><a href="https://cio.com.mx/profesionalizacion-del-e-commerce-tarea-pendiente-en-la-era-post-covid/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/07/e-commerce-entrega-servicios.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="e-commerce-entrega-servicios" loading="lazy" /></div><p>Profesionalización del e-commerce tarea pendiente en la era post COVID</p></a></li><li><a href="https://cio.com.mx/laboratorio-hpe-5g-para-acelerar-el-5g-de-forma-colaborativa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/hpe-5g-lab-telecomunicaciones-710x434-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/hpe-5g-lab-telecomunicaciones-710x434-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/hpe-5g-lab-telecomunicaciones-710x434-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Laboratorio HPE 5G, para “acelerar el 5G de forma colaborativa”</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/estos-son-los-desafios-de-la-nube-publica-que-afectan-a-las-organizaciones/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/nube-segunda-generacion.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube-segunda-generacion" loading="lazy" /></div><p>Estos son los desafíos de la nube pública que afectan a las organizaciones</p></a></li><li><a href="https://cio.com.mx/nube-habilitador-de-la-nueva-realidad/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/10/Oracle-nube-experiencia-cliente-buena.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Oracle-nube-experiencia-cliente-buena" loading="lazy" /></div><p>Nube, habilitador de la nueva realidad</p></a></li><li><a href="https://cio.com.mx/educacion-hibrida-ante-el-nuevo-escenario-post-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/educación-online-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/educación-online-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/educación-online-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Educación híbrida, ante el nuevo escenario post pandemia</p></a></li><li><a href="https://cio.com.mx/dell-emc-powerflex-nueva-apuesta-de-almacenamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/Power-Flex-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/Power-Flex-400x240.jpeg 400w, https://cio.com.mx/wp-content/uploads/2020/07/Power-Flex-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dell EMC PowerFlex, nueva apuesta de almacenamiento</p></a></li><li><a href="https://cio.com.mx/los-analisis-de-sd-wan-imprescindibles-para-su-crecimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/SD-WAN-Imagen_01-1024x633-1-710x434-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/SD-WAN-Imagen_01-1024x633-1-710x434-2-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/SD-WAN-Imagen_01-1024x633-1-710x434-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los análisis de SD-WAN, imprescindibles para su crecimiento</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/hewlett-packard-enterprise-presenta-5g-lab/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/HPE-5G-Lab-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/HPE-5G-Lab-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/HPE-5G-Lab-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hewlett Packard Enterprise presenta 5G Lab</p></a></li><li><a href="https://cio.com.mx/redes-5g-evitarian-que-el-mundo-se-paralice-en-caso-de-otra-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/B6070163-35CA-4D61-B125-25A84FED098F-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5g-coronavirus" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/B6070163-35CA-4D61-B125-25A84FED098F-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/B6070163-35CA-4D61-B125-25A84FED098F-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/B6070163-35CA-4D61-B125-25A84FED098F-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Redes 5G evitarían que el mundo se paralice en caso de otra pandemia</p></a></li><li><a href="https://cio.com.mx/cuatro-consejos-sobre-como-enfrentar-los-desafios-de-conectividad-wi-fi-para-el-teletrabajo/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2015/12/telecomunicaciones-conectividad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="conectividad-mexico" loading="lazy" /></div><p>Cuatro consejos sobre cómo enfrentar los desafíos de conectividad Wi-Fi para el teletrabajo</p></a></li><li><a href="https://cio.com.mx/dish-en-conjunto-con-vmware-construiran-una-de-las-mas-avanzadas-red-5g-de-extremo-a-extremo-en-ee-uu/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/HPE-5G.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HPE-5G" loading="lazy" /></div><p>DISH en conjunto con VMware construirán una de las más avanzadas red 5G de extremo a extremo en EE.UU.</p></a></li><li><a href="https://cio.com.mx/ciudades-inteligentes-y-sus-efectos-para-un-retorno-seguro-en-latinoamerica/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/08/ciudades-inteligentes-CDMX.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ciudades-inteligentes-CDMX" loading="lazy" /></div><p>Ciudades Inteligentes y sus efectos para un retorno seguro en Latinoamérica</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/brechas-que-quedan-por-cerrar-en-torno-a-casb/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/casb-solution-like-complete-package-for-federal-industries-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="casb-brecha" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/casb-solution-like-complete-package-for-federal-industries-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/08/casb-solution-like-complete-package-for-federal-industries-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brechas que &#8220;quedan por cerrar&#8221; en torno a CASB</p></a></li><li><a href="https://cio.com.mx/nuevo-servicio-de-nube-asegura-las-apps-y-apis/"><div class="mvp-mega-img"><img width="381" height="240" src="https://cio.com.mx/wp-content/uploads/2019/06/API-hub.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Nuevo servicio de nube asegura las Apps y APIs</p></a></li><li><a href="https://cio.com.mx/la-seguridad-de-los-nuevos-dispositivos-medicos-de-iot-en-entredicho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/Digital-Health-Versus-Health-IT-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iot-dispositivos-medicos" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/Digital-Health-Versus-Health-IT-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/07/Digital-Health-Versus-Health-IT-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La seguridad de los nuevos dispositivos médicos de IoT, en entredicho</p></a></li><li><a href="https://cio.com.mx/violacion-de-datos-cuesta-en-promedio-3-8-mdd-a-las-empresas-estudio-ibm/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/01/ciber-seguridad-hackers-ransomware.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="archivo-seguridad-robo" loading="lazy" /></div><p>Violación de datos cuesta en promedio 3.8 mdd a las empresas: estudio IBM</p></a></li><li><a href="https://cio.com.mx/rimini-street-nombro-a-alejandro-gonzalez-como-gerente-general-para-mexico-y-centroamerica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/Alejandro-Gonzalez-Rimini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/Alejandro-Gonzalez-Rimini-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/Alejandro-Gonzalez-Rimini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rimini Street nombró a Alejandro González como gerente general para México y Centroamérica</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/telemedicina-sera-ipulsada-por-la-infraestructura-digital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/telemedicina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/telemedicina-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/telemedicina-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/telemedicina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Infraestructura Digital impulsará la telemedicina</p></a></li><li><a href="https://cio.com.mx/ventas-tic-de-julio-se-ubicaron-en-zona-de-expansion-en-mexico-select/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/select-ventas-julio-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="select-ventas-julio" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/select-ventas-julio-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/08/select-ventas-julio-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2020/08/select-ventas-julio-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ventas TIC de julio se ubicaron en &#8220;zona de expansión&#8221; en México: Select</p></a></li><li><a href="https://cio.com.mx/analisis-de-datos-en-la-asistencia-sanitaria-puede-salvar-vidas-pure-storage/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/08/Científico-Datos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sociedad-Información" loading="lazy" /></div><p>Análisis de datos en la asistencia sanitaria puede salvar vidas:  Pure Storage</p></a></li><li><a href="https://cio.com.mx/cerca-del-50-de-las-empresas-a-nivel-mundial-aumentaran-la-adopcion-de-la-rpa-debido-a-la-pandemia/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/01/rpa-azul.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="rpa-azul" loading="lazy" /></div><p>Cerca del 50% de las empresas a nivel mundial aumentarán la adopción de la RPA debido a la pandemia</p></a></li><li><a href="https://cio.com.mx/dos-factores-que-definen-la-experiencia-digital-del-cliente-en-el-sector-financiero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/data-customer-710x434-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="data-customer-710x434" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/data-customer-710x434-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/data-customer-710x434-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dos factores que definen la experiencia digital del cliente en el sector financiero</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-149561 current" data-id="149561" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/inteligencia-artificial/">Inteligencia Artificial</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/">Después de participar en el Maratón Behind the Code, publicista se especializa en IA</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/&amp;t=Después de participar en el Maratón Behind the Code, publicista se especializa en IA', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Después de participar en el Maratón Behind the Code, publicista se especializa en IA &amp;url=https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/&amp;media=https://cio.com.mx/wp-content/uploads/2020/08/competidora-maraton-brasil-590x354.jpg&amp;description=Después de participar en el Maratón Behind the Code, publicista se especializa en IA', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Después de participar en el Maratón Behind the Code, publicista se especializa en IA&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-149554 " data-id="149554" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/inteligencia-artificial/">Inteligencia Artificial</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/principios-basicos-de-la-ia-y-su-camino-de-adaptacion-por-mexico/">Principios básicos de la IA y su camino de adaptación por México</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/principios-basicos-de-la-ia-y-su-camino-de-adaptacion-por-mexico/&amp;t=Principios básicos de la IA y su camino de adaptación por México', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Principios básicos de la IA y su camino de adaptación por México &amp;url=https://cio.com.mx/principios-basicos-de-la-ia-y-su-camino-de-adaptacion-por-mexico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/principios-basicos-de-la-ia-y-su-camino-de-adaptacion-por-mexico/&amp;media=https://cio.com.mx/wp-content/uploads/2020/01/aplicaciones-cotidianas-inteligencia-artificial.jpg&amp;description=Principios básicos de la IA y su camino de adaptación por México', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Principios básicos de la IA y su camino de adaptación por México&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/principios-basicos-de-la-ia-y-su-camino-de-adaptacion-por-mexico/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-149346 " data-id="149346" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/inteligencia-artificial/">Inteligencia Artificial</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/la-automatizacion-de-procesos-roboticos-rpa-genera-nuevos-empleos/">¿La Automatización de Procesos Robóticos (RPA) genera nuevos empleos?</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/la-automatizacion-de-procesos-roboticos-rpa-genera-nuevos-empleos/&amp;t=¿La Automatización de Procesos Robóticos (RPA) genera nuevos empleos?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=¿La Automatización de Procesos Robóticos (RPA) genera nuevos empleos? &amp;url=https://cio.com.mx/la-automatizacion-de-procesos-roboticos-rpa-genera-nuevos-empleos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/la-automatizacion-de-procesos-roboticos-rpa-genera-nuevos-empleos/&amp;media=https://cio.com.mx/wp-content/uploads/2020/08/article-rpa-590x354.jpg&amp;description=¿La Automatización de Procesos Robóticos (RPA) genera nuevos empleos?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=¿La Automatización de Procesos Robóticos (RPA) genera nuevos empleos?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/la-automatizacion-de-procesos-roboticos-rpa-genera-nuevos-empleos/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-149561" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/como-hacerlo/inteligencia-artificial/"><span class="mvp-post-cat left">Inteligencia Artificial</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Después de participar en el Maratón Behind the Code, publicista se especializa en IA</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Redacción CIO México" width="80" height="40" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">4 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-13">agosto 13, 2020</time></span>
										<meta itemprop="dateModified" content="2020-08-13 5:29 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/redaccion/" title="Entradas de Redacción CIO México" rel="author">Redacción CIO México</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1256" height="791" src="https://cio.com.mx/wp-content/uploads/2020/08/competidora-maraton-brasil.jpg" class="attachment- size- wp-post-image" alt="competidora-maraton-brasil" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/competidora-maraton-brasil.jpg 1256w, https://cio.com.mx/wp-content/uploads/2020/08/competidora-maraton-brasil-1024x645.jpg 1024w, https://cio.com.mx/wp-content/uploads/2020/08/competidora-maraton-brasil-768x484.jpg 768w" sizes="(max-width: 1256px) 100vw, 1256px" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/08/competidora-maraton-brasil-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>En medio de tantos desarrolladores, la publicista Priscilla Bomfim, de 33 años, se sintió fuera de lugar en diversos momentos durante el Maratón Behind the Code 2019, organizado por IBM. No por eso se rindió. Al contrario. Con autoconfianza y motivación, llegó a la etapa final de la competencia, al lado de otras siete mujeres, de un total de 100 participantes que viajaron a la Praia do Forte, en Salvador Bahía, Brasil, donde tuvo lugar la etapa final de la competencia.</p>



<p>Este año, el Maratón Behind the Code Edición América Latina comenzará el 15 de agosto y concluirá en noviembre. Los interesados en México y en otros ocho países de la región pueden inscribirse en el sitio <a href="https://www.maratona.dev/es">https://www.maratona.dev/es</a></p>



<h4>Un viraje en su carrera profesional</h4>



<p>Sin experiencia en programación, Priscilla descubrió un mundo nuevo lleno de opciones, tanto para aplicar nuevas herramientas y tecnologías en el mercado donde trabaja (marketing digital), como para evaluar una posible transición en su carrera profesional. La idea de cambiar de área ya existía, y la participación en esta competencia acabó por encender la mecha. “Era una semilla que estaba en mi cabeza, y el Maratón la incentivó y demostró que es un camino posible”.</p>



<p>A pesar de enfrentar dificultades técnicas en su formación, Bomfim decidió hacer lo que estaba a su alcance. En algunos momentos, dijo, se sentía “aterrorizada” por los comentarios de los demás participantes sobre las líneas de códigos en el grupo de Slack. “Tal vez sentí el síndrome del impostor: no pertenecía al área de TI, ni tampoco soy desarrolladora”.</p>



<p>En entrevista, aseguró que su bagaje de comunicación y negocios fue decisivo para conseguir entender los problemas propuestos, para aprender rápidamente a solucionar los desafíos. Cada vez que concluía uno, la inseguridad disminuía y Priscilla percibía su evolución. Por eso, la primera sugerencia que la publicista da a los participantes de la edición 2020 es encarar el Maratón como aprendizaje. “Como mínimo, conocerás a mucha gente y aprenderás mucho”, aseveró.</p>



<p>A pesar de no ser del área, a Priscilla siempre le gustó la tecnología, de ahí el motivo de direccionar su carrera hacia la comunicación digital. En los últimos años, vio despertar en su interior las ganas de aprender a programar y comenzó a investigar sobre el asunto. Fue entonces cuando se enteró del Maratón Behind the Code en un blog de tecnología. Para ella, esta competencia despertó mucho más que una simple curiosidad, al grado que este año comenzó a cursar una especialidad en Inteligencia Artificial en la Pontifícia Universidade Católica do Paraná (PUC-PR). </p>



<p>“He descubierto un área que no formaba parte de mi realidad, creía que era algo distante. Como no tenía ninguna base de programación, ni de bases de datos, encontré este curso enfocado en Inteligencia Artificial”, señaló. Hoy, Priscilla también forma parte de comunidades de tecnología en Curitiba, Brasil –de donde es originaria–, algunas específicas para mujeres y ha incentivado a colegas y amigas para participar en la edición de este año del Maratón.</p>



<h4><strong>El plazo de inscripción vence el sábado</strong></h4>



<p><strong>Las inscripciones para la segunda edición del Maratón Behind the Code 2020 a nivel América Latina están abiertas y el plazo concluye el próximo sábado 15 de agosto. Para más información, consulte el sitio <a href="https://www.maratona.dev/es">https://www.maratona.dev/es</a></strong></p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/desarrolladores/" rel="tag">desarrolladores</a><a href="https://cio.com.mx/tag/desarrollo-2/" rel="tag">desarrollo</a><a href="https://cio.com.mx/tag/ibm/" rel="tag">IBM</a><a href="https://cio.com.mx/tag/innovacion-2/" rel="tag">innovación</a><a href="https://cio.com.mx/tag/latinoamerica/" rel="tag">Latinoamérica</a><a href="https://cio.com.mx/tag/maraton/" rel="tag">Maratón</a><a href="https://cio.com.mx/tag/maraton-behind-the-code-2020/" rel="tag">Maratón Behind the Code 2020</a><a href="https://cio.com.mx/tag/programacion/" rel="tag">programación</a><a href="https://cio.com.mx/tag/programadores/" rel="tag">programadores</a><a href="https://cio.com.mx/tag/software/" rel="tag">software</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/principios-basicos-de-la-ia-y-su-camino-de-adaptacion-por-mexico/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Principios básicos de la IA y su camino de adaptación por México</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!------------------------   Vault-728x90   ------------------------>
<script type="text/javascript">
var bannersnack_embed = {"hash":"b1u32kjkr","width":728,"height":90,"t":1596211673,"userId":33667786,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/la-ambivalencia-del-iot-entre-las-ventajas-de-una-vida-mas-comoda-y-el-alto-riesgo-para-los-datos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/iot-peligros-400x240.png" class="mvp-reg-img wp-post-image" alt="iot-peligros" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/iot-peligros-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/08/iot-peligros-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/08/iot-peligros-80x80.png" class="mvp-mob-img wp-post-image" alt="iot-peligros" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/iot-peligros-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/08/iot-peligros-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La ambivalencia del IoT: entre las ventajas de una vida más cómoda y el alto riesgo para los datos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/abre-ibm-su-mayor-centro-de-transformacion-de-procesos-con-inteligencia-artificial-en-latam/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-scaled.jpg" class="mvp-reg-img wp-post-image" alt="inteligencia-artificial-clave" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-scaled.jpg 2048w, https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-1024x614.jpg 1024w, https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-768x461.jpg 768w, https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-1536x921.jpg 1536w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="48" src="https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-scaled.jpg" class="mvp-mob-img wp-post-image" alt="inteligencia-artificial-clave" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-scaled.jpg 2048w, https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-320x190.jpg 320w, https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-1024x614.jpg 1024w, https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-768x461.jpg 768w, https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-1536x921.jpg 1536w, https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-clave-710x434.jpg 710w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Abre IBM su &#8220;mayor centro&#8221; de transformación de procesos con Inteligencia Artificial en Latam</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/que-puede-impulsar-a-la-inteligencia-artificial-en-america-latina-estudio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/downloadjpg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="inteligencia-artificial-latam" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/downloadjpg-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/downloadjpg-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/downloadjpg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/08/downloadjpg-80x80.jpg" class="mvp-mob-img wp-post-image" alt="inteligencia-artificial-latam" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/downloadjpg-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/08/downloadjpg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Qué puede impulsar a la Inteligencia Artificial en América Latina?: estudio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/medicos-sin-fronteras-usa-la-ia-como-recurso-para-controlar-la-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/soft-covid-780x405-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="medicos-inteligencia-artificial" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/soft-covid-780x405-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/soft-covid-780x405-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/08/soft-covid-780x405-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="medicos-inteligencia-artificial" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/soft-covid-780x405-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/08/soft-covid-780x405-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Médicos Sin Fronteras usa la IA como recurso para controlar la Covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/encontrar-a-los-100-mejores-desarrolladores-de-america-latina-la-meta-de-ibm/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/iStock-1163542789-945x630-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="desarrollador-developer" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/iStock-1163542789-945x630-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/iStock-1163542789-945x630-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/07/iStock-1163542789-945x630-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="desarrollador-developer" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/iStock-1163542789-945x630-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/07/iStock-1163542789-945x630-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Encontrar a los 100 &#8220;mejores desarrolladores de América Latina&#8221;, la meta de IBM</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/ciudades-inteligentes-y-sus-efectos-para-un-retorno-seguro-en-latinoamerica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/08/ciudades-inteligentes-CDMX.jpg" class="mvp-reg-img wp-post-image" alt="ciudades-inteligentes-CDMX" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2017/08/ciudades-inteligentes-CDMX.jpg" class="mvp-mob-img wp-post-image" alt="ciudades-inteligentes-CDMX" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2017/08/ciudades-inteligentes-CDMX.jpg 710w, https://cio.com.mx/wp-content/uploads/2017/08/ciudades-inteligentes-CDMX-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ciudades Inteligentes y sus efectos para un retorno seguro en Latinoamérica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-149561 mvp-com-but-149561">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-149561 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fdespues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/despues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fdespues-de-participar-en-el-maraton-behind-the-code-publicista-se-especializa-en-ia%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-149561").on("click", function(){
  	    $(".mvp-com-click-id-149561").show();
	    $(".mvp-disqus-thread-149561").show();
  	    $(".mvp-com-but-149561").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/video-gestion-de-credenciales-privilegiadas-la-ultima-linea-de-defensa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="397" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="48" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">5 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Gestión de credenciales privilegiadas, la última línea de defensa</h2>
															<p>Dentro del CSO20 Conference+Awards, Sergio Perea, Security Advisor, Costumer Success, en México para CyberArk,  dijo en entrevista para CIO México la postura de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-la-proteccion-de-datos-y-entendimiento-de-los-procesos-como-pilares-en-la-virtualizacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="394" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">5 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: La protección de datos y entendimiento de los procesos como pilares en la virtualización</h2>
															<p>Norberto Milán, Vicepresidente para América Latina de Palo Alto Networks, estuvo presente en el  CSO20 Conference+Awards. En entrevista para CIO México, el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-deception-technology-una-opcion-para-enfrentar-los-peligros-digitalesvideo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Attivo-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">5 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Deception Technology, una opción para enfrentar los peligros digitales</h2>
															<p>Juan Carlos Vázquez Pesina, Responsable Regional de Ventas para Latinoamérica en Attivo Networks, habló con CIO México en el CSO20...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1595872798441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1595872798441-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595872798441-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/mesa-redonda-normalidad-y-realidad-el-reto-de-ti-para-una-fuerza-laboral-distribuida/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/mesa-pure-storage-mosaico-400x240.png" class="mvp-reg-img wp-post-image" alt="mesa-pure-storage-mosaico" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/07/mesa-pure-storage-mosaico-80x80.png" class="mvp-mob-img wp-post-image" alt="mesa-pure-storage-mosaico" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/mesa-pure-storage-mosaico-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/07/mesa-pure-storage-mosaico-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Desarrollo</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda: “Normalidad y realidad, el reto de TI para una fuerza laboral distribuida”</h2>
															<p>Muchas empresas se están preparando para regresar a sus actividades en esta “nueva normalidad” a la que nos enfrentamos. Tras...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/transformacion-digital-tendencia-o-necesidad/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/06/1a-red-hat-publirreportaje-1.jpg" class="mvp-reg-img wp-post-image" alt="1a-red-hat-publirreportaje-editada" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/06/1a-red-hat-publirreportaje-1.jpg" class="mvp-mob-img wp-post-image" alt="1a-red-hat-publirreportaje-editada" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/06/1a-red-hat-publirreportaje-1.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/06/1a-red-hat-publirreportaje-1-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Transformación Digital, ¿tendencia o necesidad?</h2>
															<p>Para las empresas y organizaciones del sector público y privado, la pandemia expuso la necesidad de apoyarse en herramientas tecnológicas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/como-resolver-los-retos-de-la-infraestructura-de-edge-computing/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/06/infraestructura-edge-retos.jpg" class="mvp-reg-img wp-post-image" alt="infraestructura-edge-retos" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/06/infraestructura-edge-retos.jpg" class="mvp-mob-img wp-post-image" alt="infraestructura-edge-retos" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/06/infraestructura-edge-retos.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/06/infraestructura-edge-retos-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cómo resolver los retos de la infraestructura de Edge Computing</h2>
															<p>En los entornos Edge, a menudo existen problemas para diseñar,&nbsp;ensamblar, implantar y administrar una infraestructura robusta. Aquí se&nbsp;describe un nuevo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/por-que-la-computacion-en-nube-nos-obliga-a-replantearnos-la-resiliencia-en-el-edge-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/06/nube-edge-resiliencia.png" class="mvp-reg-img wp-post-image" alt="nube-edge-resiliencia" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/06/nube-edge-resiliencia.png" class="mvp-mob-img wp-post-image" alt="nube-edge-resiliencia" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/06/nube-edge-resiliencia.png 710w, https://cio.com.mx/wp-content/uploads/2020/06/nube-edge-resiliencia-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Por qué la computación en nube nos obliga a replantearnos la resiliencia en el Edge</h2>
															<p>En este artículo se describen y evalúan las prácticas de&nbsp;infraestructura física más comunes en la actualidad (alimentación,&nbsp;refrigeración y redes) que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/beneficios-practicos-que-aporta-el-edge-computing/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/05/ibm-red-hat-edge.jpg" class="mvp-reg-img wp-post-image" alt="ibm-red-hat-edge" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/05/ibm-red-hat-edge.jpg" class="mvp-mob-img wp-post-image" alt="ibm-red-hat-edge" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/05/ibm-red-hat-edge.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/05/ibm-red-hat-edge-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Beneficios prácticos que aporta el Edge Computing</h2>
															<p>¿Cuáles son las principales aplicaciones del Edge Computing? ¿Cuántos tipos de Edge Computing existen? Mediante explicaciones&nbsp;precisas y ejemplos prácticos, este...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-2', [300, 250], 'div-gpt-ad-1595874104951-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-2 -->
<div id='div-gpt-ad-1595874104951-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595874104951-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2020 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"d5e60f6e82","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.5' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.5' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.5' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.5' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.5' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
</body>
</html>