<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware-1000x573.png" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware-1000x573.png" />
	<meta property="og:url" content="https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/" />
<meta property="og:title" content="Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#8216;Trickbot&#8217;" />
<meta property="og:description" content="Un conjunto de empresas, encabezado por Microsoft y varias firmas como Symantec o ESET, se han valido de una orden judicial federal para combatir una red de botnets que amenaza con paralizar las elecciones presidenciales de Estados Unidos, previstas para noviembre. De nombre Trickbot, el malware ha sido instalado en numerosas empresas y administraciones públicas de ese país. En total, asegura [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/">
<meta name="twitter:title" content="Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#8216;Trickbot&#8217;">
<meta name="twitter:description" content="Un conjunto de empresas, encabezado por Microsoft y varias firmas como Symantec o ESET, se han valido de una orden judicial federal para combatir una red de botnets que amenaza con paralizar las elecciones presidenciales de Estados Unidos, previstas para noviembre. De nombre Trickbot, el malware ha sido instalado en numerosas empresas y administraciones públicas de ese país. En total, asegura [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#039;Trickbot&#039;</title>
	<meta name="description" content="Según las fuentes, más de un millón de computadoras ha sido infectado con este virus, que, por otra parte, es bastante común, aseguran." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#039;Trickbot&#039;" />
	<meta property="og:description" content="Según las fuentes, más de un millón de computadoras ha sido infectado con este virus, que, por otra parte, es bastante común, aseguran." />
	<meta property="og:url" content="https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2020-10-14T19:53:30+00:00" />
	<meta property="article:modified_time" content="2020-10-14T19:53:34+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware.jpg" />
	<meta property="og:image:width" content="1049" />
	<meta property="og:image:height" content="573" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"CIO MX","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware.jpg","width":1049,"height":573},{"@type":"WebPage","@id":"https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/#webpage","url":"https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/","name":"Firmas de seguridad defender\u00e1n elecciones de Estados Unidos del malware 'Trickbot'","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/#primaryimage"},"datePublished":"2020-10-14T19:53:30+00:00","dateModified":"2020-10-14T19:53:34+00:00","description":"Seg\u00fan las fuentes, m\u00e1s de un mill\u00f3n de computadoras ha sido infectado con este virus, que, por otra parte, es bastante com\u00fan, aseguran.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/"]}]},{"@type":"Article","@id":"https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/#article","isPartOf":{"@id":"https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed"},"headline":"Firmas de seguridad defender\u00e1n elecciones de Estados Unidos del malware &#8216;Trickbot&#8217;","datePublished":"2020-10-14T19:53:30+00:00","dateModified":"2020-10-14T19:53:34+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/#primaryimage"},"keywords":"elecciones,Estados Unidos,malware,microsoft,Ryuk,seguridad,Symantec,Trickbot,votantes","articleSection":"Seguridad","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed","name":"Redacci\u00f3n CIO M\u00e9xico","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/e9bd0bf0a51cb64a9bcc39e27154039d?s=96&d=mm&r=g","caption":"Redacci\u00f3n CIO M\u00e9xico"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#8216;Trickbot&#8217; RSS de los comentarios" href="https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/150862" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://cio.com.mx/?p=150862' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Ffirmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Ffirmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-150862 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-82287"><a href="https://cio.com.mx/como-preparar-a-su-organizacion-para-cualquier-tipo-de-interrupcion/">Cómo preparar a su organización para cualquier tipo de interrupción</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!------------------------   HUAWEI-728x90   ------------------------>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bdki49m9z","width":728,"height":90,"t":1601328605,"userId":33667786,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#8216;Trickbot&#8217;</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#8216;Trickbot&#8217;</p></a></li><li><a href="https://cio.com.mx/metodologia-scrum-en-la-vida-real-resultados-concretos-u-otra-moda-empresarial/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/08/gestion-de-proyectos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gestion-de-proyectos" loading="lazy" /></div><p>Metodología “Scrum” en la vida real: ¿resultados concretos u otra moda empresarial?</p></a></li><li><a href="https://cio.com.mx/fernando-ruiz-galindo-nuevo-director-general-de-avaya-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/avaya-director-general-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/avaya-director-general-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/avaya-director-general-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/10/avaya-director-general-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fernando Ruiz-Galindo, nuevo Director General de Avaya en México</p></a></li><li><a href="https://cio.com.mx/se-escindira-ibm-en-dos-companias-para-enfocarse-hacia-cloud-computing/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cloud-computing-ibm" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-1024x617.jpg 1024w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-768x463.jpg 768w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-1536x926.jpg 1536w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-590x354.jpg 590w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm.jpg 1717w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se escindirá IBM en dos compañías, para enfocarse hacia cloud computing</p></a></li><li><a href="https://cio.com.mx/accenture-comprara-empresa-para-potenciar-ventas-en-entornos-virtuales/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/02/adquisicion.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Accenture comprará empresa para potenciar ventas en entornos virtuales</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/mas-de-10-millones-de-profesionales-de-ti-demandara-el-mundo-en-2024/"><div class="mvp-mega-img"><img width="400" height="225" src="https://cio.com.mx/wp-content/uploads/2014/10/profesionales.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Más de 10 millones de profesionales de TI demandará el mundo en 2024</p></a></li><li><a href="https://cio.com.mx/estas-son-las-tecnologias-de-cumplimiento-legal-en-las-que-debe-centrarse-en-la-era-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/cumplimiento-legal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/cumplimiento-legal-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/cumplimiento-legal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estas son las tecnologías de cumplimiento legal en las que debe centrarse en la era Covid</p></a></li><li><a href="https://cio.com.mx/de-que-forma-los-cio-han-impulsado-la-innovacion-en-medio-de-la-pandemia/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/08/cinco-engranes-innovacion.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cinco-engranes-innovacion" loading="lazy" /></div><p>De qué forma los CIO han impulsado la innovación en medio de la pandemia</p></a></li><li><a href="https://cio.com.mx/cinco-habilidades-laborales-necesarias-para-el-empleo-despues-de-la-pandemia/"><div class="mvp-mega-img"><img width="394" height="240" src="https://cio.com.mx/wp-content/uploads/2019/04/habilidades-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="habilidades" loading="lazy" /></div><p>Cinco habilidades laborales necesarias para el empleo después de la pandemia</p></a></li><li><a href="https://cio.com.mx/pocos-perfiles-recien-contratados-estan-debidamente-preparados-advierte-gartner/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2018/08/reclutamiento-trabajo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Pocos perfiles recién contratados están debidamente preparados, advierte Gartner</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/soluciones-en-la-nube-motor-en-el-sector-publico-ante-pandemia-idc/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/tendencias-nube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tendencias-nube" loading="lazy" /></div><p>Soluciones en la nube, motor en el sector público ante pandemia: IDC</p></a></li><li><a href="https://cio.com.mx/automatizacion-el-proximo-paso-de-la-estrategia-de-nubes-multiples/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/12/whitepaper-schneider-resiliencia-nube-edge.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="whitepaper-schneider-resiliencia-nube-edge" loading="lazy" /></div><p>Automatización: el próximo paso de la estrategia de nubes múltiples</p></a></li><li><a href="https://cio.com.mx/red-hat-y-sus-alianzas-continuan-construyendo-el-camino-a-la-nube-hibrida/"><div class="mvp-mega-img"><img width="320" height="158" src="https://cio.com.mx/wp-content/uploads/2020/09/images.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="red-hat-camino" loading="lazy" /></div><p>Red Hat y sus alianzas continúan construyendo el camino a la nube híbrida</p></a></li><li><a href="https://cio.com.mx/red-hat-marketplace-el-punto-de-inflexion-de-la-nube-hibrida-abierta/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/08/Nube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nube" loading="lazy" /></div><p>Red Hat Marketplace: El punto de inflexión de la nube híbrida abierta</p></a></li><li><a href="https://cio.com.mx/nuevas-herramientas-en-google-cloud-facilita-a-las-empresas-la-integracion-de-ia/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/cloud-computing-transformacion-digital.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cloud-computing-transformacion-digital" loading="lazy" /></div><p>Nuevas herramientas en Google Cloud facilitan a las empresas la integración de IA</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/se-espera-que-el-82-de-los-empleados-regrese-a-trabajar-en-un-periodo-de-12-a-18-meses-revelo-encuesta-de-xerox/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/nueva-normalidad-oficina-710x434-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nueva-normalidad-oficina-710x434" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/nueva-normalidad-oficina-710x434-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/nueva-normalidad-oficina-710x434-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se espera que el 82% de los empleados regrese a trabajar en un período de 12 a 18 meses, reveló encuesta de Xerox</p></a></li><li><a href="https://cio.com.mx/lanzan-primera-tienda-virtual-del-sector-farmaceutico-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/tienda-novartis-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tienda-novartis" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/tienda-novartis-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/tienda-novartis-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lanzan primera tienda virtual del sector farmacéutico en México</p></a></li><li><a href="https://cio.com.mx/el-mercado-de-smartphones-en-la-registro-cambios-relevantes-durante-el-primer-semestre-de-2020/"><div class="mvp-mega-img"><img width="398" height="240" src="https://cio.com.mx/wp-content/uploads/2017/02/smartphones-precios.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="smartphones-electrónicos" loading="lazy" /></div><p>El mercado de smartphones en LA registró cambios relevantes durante el primer semestre de 2020</p></a></li><li><a href="https://cio.com.mx/colaboracion-entre-red-hat-y-samsung-impulsan-la-adopcion-5g/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/06/5G.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5G" loading="lazy" /></div><p>Colaboración entre Red Hat y Samsung impulsan la adopción 5G</p></a></li><li><a href="https://cio.com.mx/intel-microsoft-dell-vmware-y-amdocs-se-suman-al-desarrollo-de-servicios-y-aplicaciones-5g/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/5G-1024x768-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/5G-1024x768-1-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/07/5G-1024x768-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intel, Microsoft, Dell, VMware y Amdocs se suman al desarrollo de servicios y aplicaciones 5G</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/como-deben-los-cio-equilibrar-la-necesidad-de-informacion-sobre-datos-con-la-privacidad-de-los-mismos/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/08/renunciar-privacidad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="renunciar-privacidad" loading="lazy" /></div><p>¿Cómo deben los CIO equilibrar la necesidad de información sobre datos con la privacidad de los mismos?</p></a></li><li><a href="https://cio.com.mx/el-sector-salud-nuevo-blanco-de-ciberataques/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/doctor-cyberattack-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/doctor-cyberattack-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/doctor-cyberattack-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El sector salud, nuevo blanco de ciberataques</p></a></li><li><a href="https://cio.com.mx/cinco-claves-para-agilizar-procesos-de-desarrollo-sin-dejar-de-lado-la-seguridad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/secure-software-development-01-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="seguridad-desarrollo" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/secure-software-development-01-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/secure-software-development-01-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco claves para agilizar procesos de desarrollo sin dejar de lado la seguridad</p></a></li><li><a href="https://cio.com.mx/se-consolida-el-modelo-sase-en-seguridad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/09/imagensasenitidacolor-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/09/imagensasenitidacolor-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/09/imagensasenitidacolor-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se consolida el modelo SASE en seguridad</p></a></li><li><a href="https://cio.com.mx/codigos-qr-otra-via-de-ataque-contra-usuarios-y-organizaciones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/a-guide-to-qr-codes-and-how-to-scan-qr-codes-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="codigo-qr" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/a-guide-to-qr-codes-and-how-to-scan-qr-codes-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/a-guide-to-qr-codes-and-how-to-scan-qr-codes-1-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/10/a-guide-to-qr-codes-and-how-to-scan-qr-codes-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Códigos QR, otra vía de ataque contra usuarios y organizaciones</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/cuarta-revolucion-industrial-el-triunfo-de-las-plataformas-digitales/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/10/cuarta-revolucion-industrial.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cuarta-revolucion-industrial" loading="lazy" /></div><p>Cuarta Revolución Industrial: el triunfo de las plataformas digitales</p></a></li><li><a href="https://cio.com.mx/el-mercado-de-sdn-alcanzara-los-72630-mdd-en-2027/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/04/sdn-consejos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sdn" loading="lazy" /></div><p>El mercado de SDN alcanzará los 72,630 mdd en 2027</p></a></li><li><a href="https://cio.com.mx/red-compartida-avances-en-conectividad-movil-e-internet-en-casa/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/10/red-compartida.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="red-compartida" loading="lazy" /></div><p>Red Compartida: Avances en conectividad móvil e Internet en casa</p></a></li><li><a href="https://cio.com.mx/cada-vez-mas-empresas-mexicanas-mueven-datos-a-la-nube-pero-carecen-de-seguridad-estudio-thales/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/03/soluciones-ciberseguridad-empresas.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Seguridad-autenticación-contraseñas" loading="lazy" /></div><p>Cada vez más empresas mexicanas mueven datos a la nube, pero carecen de seguridad: estudio Thales</p></a></li><li><a href="https://cio.com.mx/ventas-de-ti-en-mexico-aumentaron-en-agosto-pero-el-optimismo-se-mantiene-moderado-select/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/09/Aumenta-las-ventas-en-el-sector-TIC-con-metodologia-Inbound-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ventas-tic" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/09/Aumenta-las-ventas-en-el-sector-TIC-con-metodologia-Inbound-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/09/Aumenta-las-ventas-en-el-sector-TIC-con-metodologia-Inbound-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/09/Aumenta-las-ventas-en-el-sector-TIC-con-metodologia-Inbound-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ventas de TI en México aumentaron en agosto, pero el optimismo se mantiene moderado: Select</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-150862 current" data-id="150862" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/news/seguridad-News/">Seguridad</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/">Firmas de seguridad defenderán elecciones de Estados Unidos del malware 'Trickbot'</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/&amp;t=Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#8216;Trickbot&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#8216;Trickbot&#8217; &amp;url=https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/&amp;media=https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware-590x354.png&amp;description=Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#8216;Trickbot&#8217;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#8216;Trickbot&#8217;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-150521 " data-id="150521" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/news/seguridad-News/">Seguridad</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/nueva-solucion-para-monitorear-comportamiento-de-usuarios-malintencionados-en-nubes-hibridas/">Nueva solución para monitorear comportamiento de usuarios malintencionados en nubes híbridas</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/nueva-solucion-para-monitorear-comportamiento-de-usuarios-malintencionados-en-nubes-hibridas/&amp;t=Nueva solución para monitorear comportamiento de usuarios malintencionados en nubes híbridas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Nueva solución para monitorear comportamiento de usuarios malintencionados en nubes híbridas &amp;url=https://cio.com.mx/nueva-solucion-para-monitorear-comportamiento-de-usuarios-malintencionados-en-nubes-hibridas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/nueva-solucion-para-monitorear-comportamiento-de-usuarios-malintencionados-en-nubes-hibridas/&amp;media=https://cio.com.mx/wp-content/uploads/2020/10/monitoreo-seguridad-590x354.jpg&amp;description=Nueva solución para monitorear comportamiento de usuarios malintencionados en nubes híbridas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Nueva solución para monitorear comportamiento de usuarios malintencionados en nubes híbridas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/nueva-solucion-para-monitorear-comportamiento-de-usuarios-malintencionados-en-nubes-hibridas/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-150361 " data-id="150361" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/cso/malware-y-amenazas/">Malware y Amenazas</a>
													<a class="post-category" href="https://cio.com.mx/news/seguridad-News/">Seguridad</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/nuevo-exploit-urge-instalar-la-actualizacion-de-windows-server/">Nuevo exploit urge instalar la actualización de Windows Server</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/nuevo-exploit-urge-instalar-la-actualizacion-de-windows-server/&amp;t=Nuevo exploit urge instalar la actualización de Windows Server', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Nuevo exploit urge instalar la actualización de Windows Server &amp;url=https://cio.com.mx/nuevo-exploit-urge-instalar-la-actualizacion-de-windows-server/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/nuevo-exploit-urge-instalar-la-actualizacion-de-windows-server/&amp;media=https://cio.com.mx/wp-content/uploads/2020/09/Zerologon-Vulnerability-1920-590x354.jpg&amp;description=Nuevo exploit urge instalar la actualización de Windows Server', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Nuevo exploit urge instalar la actualización de Windows Server&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/nuevo-exploit-urge-instalar-la-actualizacion-de-windows-server/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-150862" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/Seguridad/"><span class="mvp-post-cat left">Seguridad</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Firmas de seguridad defenderán elecciones de Estados Unidos del malware &#8216;Trickbot&#8217;</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Redacción CIO México" width="80" height="40" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">21 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-14">octubre 14, 2020</time></span>
										<meta itemprop="dateModified" content="2020-10-14 7:53 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/redaccion/" title="Entradas de Redacción CIO México" rel="author">Redacción CIO México</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1049" height="573" src="https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware.jpg 1049w, https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware-1024x559.png 1024w, https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware-768x420.png 768w" sizes="(max-width: 1049px) 100vw, 1049px" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/10/trickbot-malware-1000x573.png">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="573">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>Un conjunto de empresas, encabezado por <strong>Microsoft y varias firmas como Symantec o ESET</strong>, se han valido de una orden judicial federal para combatir una red de <em>botnets</em> que amenaza con paralizar las elecciones presidenciales de Estados Unidos, previstas para noviembre. </p>



<blockquote class="wp-block-quote"><p>De nombre Trickbot, el <em>malware </em>ha sido instalado en numerosas empresas y administraciones públicas de ese país. </p></blockquote>



<p>En total, asegura la tecnológica de Redmond, <strong>más de un millón de computadoras ha sido infectado con este virus</strong>, que, por otra parte, es bastante común, tal y como dicen los expertos.</p>



<p>El virus puede provocar que los ciberdelincuentes cifren los equipos a través del <strong><em>ransomware</em> Ryuk</strong> y hacer que los afectados paguen por el rescate. Más aún, el miedo radica en que los cibercriminales lleguen a instalar programas maliciosos que interfieran con los registros de votantes o con informes públicos sobre los resultados de las elecciones. </p>



<p>“El <em>ransomware</em> es una de las mayores amenazas de los próximos comicios”,<a href="https://cso.computerworld.es/empresas/microsoft-certifica-sus-servicios-de-nube-bajo-el-nivel-alto-del-ens" target="_blank" rel="noreferrer noopener"> aseguran desde Microsoft</a>. La empresa utilizó por vez primera disposiciones de una ley para incautar este virus que, según el FBI, proviene de Europa del Este. Con ello, la compañía evitará que Trickbot pueda implementar nuevo software malicioso en más equipos.</p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/elecciones/" rel="tag">elecciones</a><a href="https://cio.com.mx/tag/estados-unidos/" rel="tag">Estados Unidos</a><a href="https://cio.com.mx/tag/malware/" rel="tag">malware</a><a href="https://cio.com.mx/tag/microsoft/" rel="tag">microsoft</a><a href="https://cio.com.mx/tag/ryuk/" rel="tag">Ryuk</a><a href="https://cio.com.mx/tag/seguridad-2/" rel="tag">seguridad</a><a href="https://cio.com.mx/tag/symantec/" rel="tag">Symantec</a><a href="https://cio.com.mx/tag/trickbot/" rel="tag">Trickbot</a><a href="https://cio.com.mx/tag/votantes/" rel="tag">votantes</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/nueva-solucion-para-monitorear-comportamiento-de-usuarios-malintencionados-en-nubes-hibridas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Nueva solución para monitorear comportamiento de usuarios malintencionados en nubes híbridas</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!------------------------   citrix2-728x90   ------------------------>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bc90glq0j","width":728,"height":90,"t":1602177087,"userId":33667786,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/como-deben-los-cio-equilibrar-la-necesidad-de-informacion-sobre-datos-con-la-privacidad-de-los-mismos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/08/renunciar-privacidad.jpg" class="mvp-reg-img wp-post-image" alt="renunciar-privacidad" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2017/08/renunciar-privacidad.jpg" class="mvp-mob-img wp-post-image" alt="renunciar-privacidad" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2017/08/renunciar-privacidad.jpg 710w, https://cio.com.mx/wp-content/uploads/2017/08/renunciar-privacidad-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Cómo deben los CIO equilibrar la necesidad de información sobre datos con la privacidad de los mismos?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/como-lograr-un-monitoreo-remoto-en-tiempo-real-y-de-forma-segura-en-el-datacenter/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-400x240.jpg" class="mvp-reg-img wp-post-image" alt="datacenter-monitoreo" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-80x80.jpg" class="mvp-mob-img wp-post-image" alt="datacenter-monitoreo" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo lograr un monitoreo remoto en tiempo real y de forma segura en el datacenter</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/predicciones-a-futuro-desde-la-perspectiva-de-los-cto/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/iStock_000026865619Small-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vision-CTO-CIO" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/iStock_000026865619Small-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/iStock_000026865619Small-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/iStock_000026865619Small-80x80.jpg" class="mvp-mob-img wp-post-image" alt="vision-CTO-CIO" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/iStock_000026865619Small-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/10/iStock_000026865619Small-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Predicciones a futuro desde la perspectiva de los CTO</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/concluyen-que-cambridge-analytica-no-influencio-campana-del-brexit-en-2016/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/cambridge-analytica-ok-400x240.png" class="mvp-reg-img wp-post-image" alt="cambridge-analytica-ok" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/cambridge-analytica-ok-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/cambridge-analytica-ok-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/cambridge-analytica-ok-80x80.png" class="mvp-mob-img wp-post-image" alt="cambridge-analytica-ok" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/cambridge-analytica-ok-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/10/cambridge-analytica-ok-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Concluyen que Cambridge Analytica no influenció campaña del Brexit en 2016</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/analizan-la-gestion-del-ciber-riesgo-en-los-entornos-laborales-actuales/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="230" src="https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena-400x230.png" class="mvp-reg-img wp-post-image" alt="1-mesa-forcepoint-mosaico-buena" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena-400x230.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena.png 402w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena-80x80.png" class="mvp-mob-img wp-post-image" alt="1-mesa-forcepoint-mosaico-buena" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Analizan la gestión del ciber riesgo en los entornos laborales actuales</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/cinco-claves-para-agilizar-procesos-de-desarrollo-sin-dejar-de-lado-la-seguridad/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/secure-software-development-01-400x240.png" class="mvp-reg-img wp-post-image" alt="seguridad-desarrollo" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/secure-software-development-01-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/secure-software-development-01-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/secure-software-development-01-80x80.png" class="mvp-mob-img wp-post-image" alt="seguridad-desarrollo" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/secure-software-development-01-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/10/secure-software-development-01-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cinco claves para agilizar procesos de desarrollo sin dejar de lado la seguridad</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-150862 mvp-com-but-150862">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-150862 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Ffirmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/firmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Ffirmas-de-seguridad-defenderan-elecciones-de-estados-unidos-del-malware-trickbot%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-150862").on("click", function(){
  	    $(".mvp-com-click-id-150862").show();
	    $(".mvp-disqus-thread-150862").show();
  	    $(".mvp-com-but-150862").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/video-gestion-de-credenciales-privilegiadas-la-ultima-linea-de-defensa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="397" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="48" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">7 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Gestión de credenciales privilegiadas, la última línea de defensa</h2>
															<p>Dentro del CSO20 Conference+Awards, Sergio Perea, Security Advisor, Costumer Success, en México para CyberArk,  dijo en entrevista para CIO México la postura de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-la-proteccion-de-datos-y-entendimiento-de-los-procesos-como-pilares-en-la-virtualizacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="394" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">7 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: La protección de datos y entendimiento de los procesos como pilares en la virtualización</h2>
															<p>Norberto Milán, Vicepresidente para América Latina de Palo Alto Networks, estuvo presente en el  CSO20 Conference+Awards. En entrevista para CIO México, el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-deception-technology-una-opcion-para-enfrentar-los-peligros-digitalesvideo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Attivo-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">7 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Deception Technology, una opción para enfrentar los peligros digitales</h2>
															<p>Juan Carlos Vázquez Pesina, Responsable Regional de Ventas para Latinoamérica en Attivo Networks, habló con CIO México en el CSO20...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-2', [300, 250], 'div-gpt-ad-1595874104951-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-2 -->
<div id='div-gpt-ad-1595874104951-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595874104951-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/nuevas-formas-de-trabajo-ciberseguridad-y-tecnologia-conferencias-virtuales-gratuitas-sobre-innovacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/citrix-office-worker-in-headphones-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/citrix-office-worker-in-headphones-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/citrix-office-worker-in-headphones-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/citrix-office-worker-in-headphones-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/citrix-office-worker-in-headphones-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/10/citrix-office-worker-in-headphones-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nuevas formas de trabajo, ciberseguridad y tecnología: conferencias virtuales gratuitas sobre innovación</h2>
															<p>Adaptar a tu equipo a los tiempos que corren es la premisa. Por ese motivo, si formas parte del mundo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/mesa-redonda-virtual-importancia-de-la-inteligencia-en-el-ambito-de-ciberseguridad/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/mesa-mosaico-2-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/mesa-mosaico-2-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/mesa-mosaico-2-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/10/mesa-mosaico-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda virtual: Importancia de la inteligencia en el ámbito de ciberseguridad</h2>
															<p>El concepto de inteligencia de amenazas se refiere a la información que ha sido analizada para descubrir datos clave. Con...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/sustentabilidad-de-los-centros-de-datos-multi-tenant-su-efecto-en-el-cambio-climatico/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/green-data-center-400x240.jpg" class="mvp-reg-img wp-post-image" alt="data-center-verde" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/green-data-center-80x80.jpg" class="mvp-mob-img wp-post-image" alt="data-center-verde" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/green-data-center-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/10/green-data-center-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">7 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Sustentabilidad de los Centros de Datos Multi-Tenant: su efecto en el cambio climático</h2>
															<p>Los servicios de coubicación y servicios para mayoristas, conocidos como Centros de Datos Multi-Tenant (MTDCs) son un apoyo para expandir la economía digital,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/como-lograr-un-monitoreo-remoto-en-tiempo-real-y-de-forma-segura-en-el-datacenter/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-400x240.jpg" class="mvp-reg-img wp-post-image" alt="datacenter-monitoreo" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-80x80.jpg" class="mvp-mob-img wp-post-image" alt="datacenter-monitoreo" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/10/siemens-datacenter-hub-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">7 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cómo lograr un monitoreo remoto en tiempo real y de forma segura en el datacenter</h2>
															<p>Los servicios de monitoreo remoto y análisis de datos basados en la nube pueden ayudarle a reducir el tiempo de inactividad y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/analizan-la-gestion-del-ciber-riesgo-en-los-entornos-laborales-actuales/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="230" src="https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena-400x230.png" class="mvp-reg-img wp-post-image" alt="1-mesa-forcepoint-mosaico-buena" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena-400x230.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena.png 402w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena-80x80.png" class="mvp-mob-img wp-post-image" alt="1-mesa-forcepoint-mosaico-buena" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/10/1-mesa-forcepoint-mosaico-buena-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Analizan la gestión del ciber riesgo en los entornos laborales actuales</h2>
															<p>Para el responsable de ciberseguridad de una empresa es vital tener una buena administración de los riesgos en torno a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1595872798441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1595872798441-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595872798441-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2020 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"5d350bfc43","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.5.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.5.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.5.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.5.1' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.5.1' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</body>
</html>