<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/10/rpa-inteligencia-artificial.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2020/10/rpa-inteligencia-artificial.jpg" />
	<meta property="og:url" content="https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/" />
<meta property="og:title" content="Hiperautomatización, un pastel de 600,000 mdd en 2022" />
<meta property="og:description" content="La tecnología que permite la llamada ‘hiperautomatización’, un concepto que se refiere a la capacidad de las organizaciones de identificar, vetar y automatizar rápidamente el mayor número posible de procesos utilizando soluciones de automatización robótica de procesos (RPA), plataformas de aplicaciones de bajo código (LCAP), inteligencia artificial y asistentes virtuales, se encuentra en un momento dulce. Este [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/">
<meta name="twitter:title" content="Hiperautomatización, un pastel de 600,000 mdd en 2022">
<meta name="twitter:description" content="La tecnología que permite la llamada ‘hiperautomatización’, un concepto que se refiere a la capacidad de las organizaciones de identificar, vetar y automatizar rápidamente el mayor número posible de procesos utilizando soluciones de automatización robótica de procesos (RPA), plataformas de aplicaciones de bajo código (LCAP), inteligencia artificial y asistentes virtuales, se encuentra en un momento dulce. Este [&hellip;]">
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hiperautomatización, un pastel de 600,000 mdd en 2022</title>
	<meta name="description" content="La tecnología que permite la llamada ‘hiperautomatización’, un concepto que se refiere a la capacidad de las organizaciones de identificar, vetar y automatizar rápidamente el mayor número posible de procesos utilizando soluciones de automatización robótica de procesos (RPA), plataformas de aplicaciones de bajo código (LCAP), inteligencia artificial y asistentes virtuales, se encuentra en un momento dulce. Este mercado, que en 2020 superó los 481,600 millones de dólares, llegará este ejercicio a 532,400 millones y en 2022 a casi 600,000 millones, si Gartner acierta en sus previsiones." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hiperautomatización, un pastel de 600,000 mdd en 2022" />
	<meta property="og:description" content="La tecnología que permite la llamada ‘hiperautomatización’, un concepto que se refiere a la capacidad de las organizaciones de identificar, vetar y automatizar rápidamente el mayor número posible de procesos utilizando soluciones de automatización robótica de procesos (RPA), plataformas de aplicaciones de bajo código (LCAP), inteligencia artificial y asistentes virtuales, se encuentra en un momento dulce. Este mercado, que en 2020 superó los 481,600 millones de dólares, llegará este ejercicio a 532,400 millones y en 2022 a casi 600,000 millones, si Gartner acierta en sus previsiones." />
	<meta property="og:url" content="https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2021-04-29T16:35:51+00:00" />
	<meta property="article:modified_time" content="2021-04-29T16:35:56+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/10/rpa-inteligencia-artificial.jpg" />
	<meta property="og:image:width" content="730" />
	<meta property="og:image:height" content="399" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"CIO MX","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2020/10/rpa-inteligencia-artificial.jpg","width":730,"height":399,"caption":"rpa-inteligencia-artificial"},{"@type":"WebPage","@id":"https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/#webpage","url":"https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/","name":"Hiperautomatizaci\u00f3n, un pastel de 600,000 mdd en 2022","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/#primaryimage"},"datePublished":"2021-04-29T16:35:51+00:00","dateModified":"2021-04-29T16:35:56+00:00","description":"La tecnolog\u00eda que permite la llamada \u2018hiperautomatizaci\u00f3n\u2019, un concepto que se refiere a la capacidad de las organizaciones de identificar, vetar y automatizar r\u00e1pidamente el mayor n\u00famero posible de procesos utilizando soluciones de automatizaci\u00f3n rob\u00f3tica de procesos (RPA), plataformas de aplicaciones de bajo c\u00f3digo (LCAP), inteligencia artificial y asistentes virtuales, se encuentra en un momento dulce. Este mercado, que en 2020 super\u00f3 los 481,600 millones de d\u00f3lares, llegar\u00e1 este ejercicio a 532,400 millones y en 2022 a casi 600,000 millones, si Gartner acierta en sus previsiones.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/"]}]},{"@type":"Article","@id":"https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/#article","isPartOf":{"@id":"https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed"},"headline":"Hiperautomatizaci\u00f3n, un pastel de 600,000 mdd en 2022","datePublished":"2021-04-29T16:35:51+00:00","dateModified":"2021-04-29T16:35:56+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/#primaryimage"},"keywords":"asistentes virtuales,hiperautomatizaci\u00f3n,inteligencia artificial,LCAP,principal,RPA","articleSection":"Uncategorized","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed","name":"Redacci\u00f3n CIO M\u00e9xico","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/e9bd0bf0a51cb64a9bcc39e27154039d?s=96&d=mm&r=g","caption":"Redacci\u00f3n CIO M\u00e9xico"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Hiperautomatización, un pastel de 600,000 mdd en 2022 RSS de los comentarios" href="https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.7.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/155162" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://cio.com.mx/?p=155162' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fhiperautomatizacion-un-pastel-de-600000-mdd-en-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fhiperautomatizacion-un-pastel-de-600000-mdd-en-2022%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-155162 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-1', [728, 90], 'div-gpt-ad-1609774829552-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-top-1 -->
<div id='div-gpt-ad-1609774829552-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609774829552-0'); });
  </script>
</div>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Hiperautomatización, un pastel de 600,000 mdd en 2022</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/pandemia-afecta-crecimiento-del-pib-de-telecomunicaciones-select/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/F3_INPC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/F3_INPC-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/F3_INPC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pandemia afecta crecimiento del PIB de telecomunicaciones en México: Select</p></a></li><li><a href="https://cio.com.mx/immersive-view-una-divertida-forma-de-reunirse-en-zoom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/Zoom-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Zoom-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/Zoom-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Immersive View, una divertida forma de reunirse en Zoom</p></a></li><li><a href="https://cio.com.mx/lanza-f5-tres-soluciones-para-proteger-aplicaciones-y-apis-en-todas-partes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/1063991842_0_494_4729_3052_1000x541_80_0_0_68926d07694a9b3b1652f6fcd358e753-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/1063991842_0_494_4729_3052_1000x541_80_0_0_68926d07694a9b3b1652f6fcd358e753-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/1063991842_0_494_4729_3052_1000x541_80_0_0_68926d07694a9b3b1652f6fcd358e753-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lanza F5 tres soluciones para proteger aplicaciones y APIs &#8220;en todas partes&#8221;</p></a></li><li><a href="https://cio.com.mx/inteligencia-artificial-la-nueva-realidad-para-el-sector-industrial/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/01/automatizacion-industrial.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="automatizacion-industrial" loading="lazy" /></div><p>Inteligencia artificial, la nueva realidad para el sector industrial</p></a></li><li><a href="https://cio.com.mx/panasonic-adquirira-a-blue-yonder-para-acelerar-la-cadena-de-suministro-autonoma/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/01/adquisición-compra.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="adquisición-compra" loading="lazy" /></div><p>Panasonic adquirirá a Blue Yonder para acelerar la cadena de suministro autónoma</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/el-cambio-cultural-en-el-area-ti-el-papel-de-los-cio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/cultura-organizacional-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/cultura-organizacional-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/04/cultura-organizacional-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El cambio cultural en el área TI: el papel de los CIO</p></a></li><li><a href="https://cio.com.mx/un-55-de-empleados-en-mexico-reportan-mas-tension-y-agotamiento-por-teletrabajo-que-hacer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/1602249545-GettyImages-1205852013-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/1602249545-GettyImages-1205852013-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/1602249545-GettyImages-1205852013-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/04/1602249545-GettyImages-1205852013-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un 55% de empleados en México reportan más tensión y agotamiento por teletrabajo, ¿qué hacer?</p></a></li><li><a href="https://cio.com.mx/las-10-principales-iniciativas-para-los-lideres-de-ti/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/09/CEO-confian-estrategia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CEO-confian-estrategia" loading="lazy" /></div><p>Las 10 principales iniciativas para los líderes de TI</p></a></li><li><a href="https://cio.com.mx/creatividad-inspirada-en-datos-es-el-momento-del-marketing-del-futuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/concepto-de-las-ideas-de-la-idea-de-los-datos-de-fuentes-de-la-aspiración-de-la-inspiración-84454732-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/concepto-de-las-ideas-de-la-idea-de-los-datos-de-fuentes-de-la-aspiración-de-la-inspiración-84454732-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/concepto-de-las-ideas-de-la-idea-de-los-datos-de-fuentes-de-la-aspiración-de-la-inspiración-84454732-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Creatividad inspirada en datos… ¡Es el momento del marketing del futuro!</p></a></li><li><a href="https://cio.com.mx/el-covid-19-demuestra-la-importancia-de-la-excelencia/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/03/innovacion.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="innovacion" loading="lazy" /></div><p>El COVID-19 demuestra la importancia de la excelencia</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/hoy-todos-los-cio-son-operadores-de-nubes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/lista-100-cloud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/lista-100-cloud-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/lista-100-cloud-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hoy, todos los CIO son operadores de nubes</p></a></li><li><a href="https://cio.com.mx/dia-de-la-tierra-openbuilt-iniciativa-para-acelerar-la-transformacion-digital-con-un-enfoque-de-nube-hibrida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/IBM-OpenBuilt-696x638-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/IBM-OpenBuilt-696x638-2-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/IBM-OpenBuilt-696x638-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día de la Tierra: OpenBuilt, iniciativa para acelerar la transformación digital con un enfoque de nube híbrida</p></a></li><li><a href="https://cio.com.mx/que-tendencias-en-la-nube-estan-destacando-en-la-era-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/cloud-computing-502462262-5ac1130e119fa800371ba0a8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/cloud-computing-502462262-5ac1130e119fa800371ba0a8-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/cloud-computing-502462262-5ac1130e119fa800371ba0a8-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/04/cloud-computing-502462262-5ac1130e119fa800371ba0a8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué tendencias en la nube están destacando en la era COVID-19?</p></a></li><li><a href="https://cio.com.mx/mexico-avanza-hacia-un-modelo-de-nube-hibrida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cloud-computing-ibm" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-1024x617.jpg 1024w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-768x463.jpg 768w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-1536x926.jpg 1536w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm-590x354.jpg 590w, https://cio.com.mx/wp-content/uploads/2020/10/cloud-computing-ibm.jpg 1717w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México avanza hacia un modelo de nube híbrida</p></a></li><li><a href="https://cio.com.mx/seis-pasos-a-seguir-para-gestionar-servicios-en-la-nube-con-exito/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/tendencias-nube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tendencias-nube" loading="lazy" /></div><p>Seis pasos a seguir para gestionar servicios en la nube con éxito</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/nada-positivo-en-el-padron-nacional-de-usuarios-de-telefonia-movil-panaut/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/image_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/image_large-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/image_large-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nada Positivo en el Padrón Nacional de Usuarios de Telefonía Móvil (PANAUT)</p></a></li><li><a href="https://cio.com.mx/la-evolucion-de-radio-access-network-ran-la-piedra-angular-del-crecimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/Global-Radio-Access-Network-Market-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Global-Radio-Access-Network-Market-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/Global-Radio-Access-Network-Market-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La evolución de Radio Access Network (RAN): la piedra angular del crecimiento</p></a></li><li><a href="https://cio.com.mx/arranco-primera-capacitacion-para-obtener-distintivo-digital-en-ecommerce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/e-commerce-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/e-commerce-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/e-commerce-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arrancó primera capacitación para obtener Distintivo Digital en eCommerce</p></a></li><li><a href="https://cio.com.mx/como-crecer-su-marca-en-el-ecommerce-sin-que-sea-una-travesia-en-el-desierto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/Ecommerce-Blog-Square-205-scaled-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Ecommerce-Blog-Square-205-scaled-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/Ecommerce-Blog-Square-205-scaled-1-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/04/Ecommerce-Blog-Square-205-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo crecer su marca en el eCommerce sin que sea una &#8220;travesía en el desierto&#8221;</p></a></li><li><a href="https://cio.com.mx/el-ecommerce-llego-para-hacernos-la-vida-mas-facil/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/01/comercio-linea-e-commerce.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comercio-electronico-tendencias" loading="lazy" /></div><p>El eCommerce llegó para hacernos la vida más fácil</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/ciberseguridad-en-el-ambito-sanitario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/doctor-cyberattack-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/doctor-cyberattack-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/doctor-cyberattack-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciberseguridad en el ámbito sanitario</p></a></li><li><a href="https://cio.com.mx/en-2022-el-95-de-las-fallas-de-seguridad-en-la-nube-ocurriran-por-errores-de-los-clientes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/seguridad-nube-cloud-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/seguridad-nube-cloud-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/04/seguridad-nube-cloud-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En 2022, el 95% de las fallas de seguridad en la nube ocurrirán por errores de los clientes</p></a></li><li><a href="https://cio.com.mx/como-celebrar-la-vacunacion-sin-que-le-roben-la-identidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/490x_medico-virginia-vacuna-selfie-getty-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Cómo celebrar la vacunación sin que le roben la identidad</p></a></li><li><a href="https://cio.com.mx/como-cuidarnos-de-los-hackers-en-este-periodo-de-vacunacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/vacuna-covid-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/vacuna-covid-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/04/vacuna-covid-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo cuidarnos de los hackers en este periodo de vacunación</p></a></li><li><a href="https://cio.com.mx/por-que-zero-trust-tambien-se-necesita-en-el-mundo-real/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-768x459.png 768w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-590x354.png 590w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas.jpg 1008w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Por qué Zero Trust también se necesita en el mundo real?</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/con-reimaginacion-empresas-de-manufactura-hacen-frente-a-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/cio-manufactura-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/cio-manufactura-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/01/cio-manufactura-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con &#8220;reimaginación&#8221;, empresas de manufactura hacen frente a la pandemia</p></a></li><li><a href="https://cio.com.mx/mas-del-50-de-las-empresas-adoptaran-un-modelo-de-operacion-diferente-unisys/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2019/08/empresa-tecnologia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="empresa-tecnologia" loading="lazy" /></div><p>Más del 50% de las empresas adoptarán un modelo de operación diferente: Unisys</p></a></li><li><a href="https://cio.com.mx/el-gasto-global-en-nube-publica-crecera-un-23-este-ano-segun-gartner/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/03/ahorrar-nube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ahorrar-nube" loading="lazy" /></div><p>El gasto global en nube pública crecerá un 23% este año, según Gartner</p></a></li><li><a href="https://cio.com.mx/el-81-de-los-trabajadores-en-mexico-quiere-que-se-mantengan-las-opciones-de-trabajo-remoto-flexible/"><div class="mvp-mega-img"><img width="384" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/ciberseguridad-trabajo-remoto.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ciberseguridad-trabajo-remoto" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/ciberseguridad-trabajo-remoto.jpg 960w, https://cio.com.mx/wp-content/uploads/2020/07/ciberseguridad-trabajo-remoto-768x480.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>El 81% de los trabajadores en México quiere que se mantengan las opciones de trabajo remoto flexible</p></a></li><li><a href="https://cio.com.mx/crecio-un-55-el-mercado-mundial-de-pcs-durante-el-primer-trimestre-de-2021/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2015/12/PC-computadoras.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="computadora-pc-millennials" loading="lazy" /></div><p>Creció un 55% el mercado mundial de PCs en el primer trimestre de 2021</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-155162 current" data-id="155162" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/uncategorized/">Uncategorized</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/">Hiperautomatización, un pastel de 600,000 mdd en 2022</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/&amp;t=Hiperautomatización, un pastel de 600,000 mdd en 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Hiperautomatización, un pastel de 600,000 mdd en 2022 &amp;url=https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/&amp;media=https://cio.com.mx/wp-content/uploads/2020/10/rpa-inteligencia-artificial-590x354.jpg&amp;description=Hiperautomatización, un pastel de 600,000 mdd en 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Hiperautomatización, un pastel de 600,000 mdd en 2022&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-154856 " data-id="154856" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/uncategorized/">Uncategorized</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/gartner-advierte-del-riesgo-de-invertir-en-analisis-en-el-momento-equivocado/">Gartner advierte del riesgo de invertir en análisis en el momento equivocado</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/gartner-advierte-del-riesgo-de-invertir-en-analisis-en-el-momento-equivocado/&amp;t=Gartner advierte del riesgo de invertir en análisis en el momento equivocado', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Gartner advierte del riesgo de invertir en análisis en el momento equivocado &amp;url=https://cio.com.mx/gartner-advierte-del-riesgo-de-invertir-en-analisis-en-el-momento-equivocado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/gartner-advierte-del-riesgo-de-invertir-en-analisis-en-el-momento-equivocado/&amp;media=https://cio.com.mx/wp-content/uploads/2017/07/perdidas-dinero-seguridad.jpg&amp;description=Gartner advierte del riesgo de invertir en análisis en el momento equivocado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Gartner advierte del riesgo de invertir en análisis en el momento equivocado&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/gartner-advierte-del-riesgo-de-invertir-en-analisis-en-el-momento-equivocado/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-153967 " data-id="153967" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/strategic-cio/">Estrategia CIO</a>
													<a class="post-category" href="https://cio.com.mx/uncategorized/">Uncategorized</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/mujeres-educacion-y-ti-tres-componentes-que-pueden-cambiar-el-mundo-elvira-sanchez-cio-de-dhl-express-mexico/">Mujeres, educación y TI, tres componentes que pueden cambiar el mundo: Elvira Sánchez, CIO de DHL Express México</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/mujeres-educacion-y-ti-tres-componentes-que-pueden-cambiar-el-mundo-elvira-sanchez-cio-de-dhl-express-mexico/&amp;t=Mujeres, educación y TI, tres componentes que pueden cambiar el mundo: Elvira Sánchez, CIO de DHL Express México', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mujeres, educación y TI, tres componentes que pueden cambiar el mundo: Elvira Sánchez, CIO de DHL Express México &amp;url=https://cio.com.mx/mujeres-educacion-y-ti-tres-componentes-que-pueden-cambiar-el-mundo-elvira-sanchez-cio-de-dhl-express-mexico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/mujeres-educacion-y-ti-tres-componentes-que-pueden-cambiar-el-mundo-elvira-sanchez-cio-de-dhl-express-mexico/&amp;media=https://cio.com.mx/wp-content/uploads/2021/03/210304-Elvira-Sanchez-CIO-DHL-Express-Mexico-590x354.jpg&amp;description=Mujeres, educación y TI, tres componentes que pueden cambiar el mundo: Elvira Sánchez, CIO de DHL Express México', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Mujeres, educación y TI, tres componentes que pueden cambiar el mundo: Elvira Sánchez, CIO de DHL Express México&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/mujeres-educacion-y-ti-tres-componentes-que-pueden-cambiar-el-mundo-elvira-sanchez-cio-de-dhl-express-mexico/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-155162" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/uncategorized/"><span class="mvp-post-cat left">Uncategorized</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Hiperautomatización, un pastel de 600,000 mdd en 2022</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Redacción CIO México" width="80" height="40" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-04-29">abril 29, 2021</time></span>
										<meta itemprop="dateModified" content="2021-04-29 4:35 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/redaccion/" title="Entradas de Redacción CIO México" rel="author">Redacción CIO México</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="730" height="399" src="https://cio.com.mx/wp-content/uploads/2020/10/rpa-inteligencia-artificial.jpg" class="attachment- size- wp-post-image" alt="rpa-inteligencia-artificial" loading="lazy" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/10/rpa-inteligencia-artificial.jpg">
												<meta itemprop="width" content="730">
												<meta itemprop="height" content="399">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>La tecnología que permite la llamada ‘<strong>hiperautomatización</strong>’, un concepto que se refiere a la capacidad de las organizaciones de identificar, vetar y automatizar rápidamente el mayor número posible de procesos utilizando <strong>soluciones de automatización robótica de procesos (RPA), plataformas de aplicaciones de bajo código (LCAP), inteligencia artificial y asistentes virtuales</strong>, se encuentra en un momento dulce. <strong>Este mercado, que en 2020 superó los 481,600 millones de dólares, llegará este ejercicio a 532,400 millones y en 2022 a casi 600,000 millones</strong>, si Gartner acierta en sus previsiones.</p>



<p>Es más, la firma de análisis afirmó que <strong>esta tendencia llevará a las organizaciones a adoptar, hasta el año 2024, al menos tres de los veinte tipos de software que permiten la hiperautomatización</strong>. Para Fabrizio Biscotti, vicepresidente de Investigación de Gartner, este concepto “ha pasado de ser una opción a una <strong>condición de supervivencia</strong>”. El experto es un convencido de que las organizaciones necesitarán más automatización de los procesos de TI y de negocio, “ya que se ven obligadas a acelerar los planes de transformación digital en un mundo poscovid y <em>digital-first</em>”.</p>



<blockquote class="wp-block-quote"><p>Los beneficios del uso de estas tecnologías son claros. No en vano, los analistas de Gartner prevén que, <strong>para 2024, las organizaciones reducirán los costos operativos en un 30%</strong> al combinar las tecnologías de hiperautomatización con procesos operativos rediseñados.</p></blockquote>



<p></p>



<h2>Auge del uso de software agnóstico</h2>



<p>Desde Gartner apuntan que <strong>tanto la RPA, como la LCAP y la IA se consideran “software agnóstico a los procesos</strong>”, es decir, cualquier organización puede emplearlos en múltiples casos de uso de TI y de negocio. Este software (un mercado de casi 20,000 millones de dólares y que superará los 30,000 millones en 2022) será precisamente <strong>el más demandado como habilitador clave de esta tendencia a la automatización en su máxima expresión</strong>.</p>



<p>No obstante, <strong>existen otros programas informáticos que también se usan para automatizar tareas más específicas</strong>, como es el caso de los sistemas de gestión empresarial <strong>ERP</strong>, de gestión de la <strong>cadena de suministro</strong> y de atención al cliente o <strong>CRM</strong>, también contribuirán al crecimiento de este mercado; de hecho, este otro tipo de software que permite automatizar supera los 460,000 millones de dólares y constituirá un negocio de más de 560,000 millones en 2022.</p>



<p>Dado que las empresas y organismos públicos están abordando ahora estrategias que implican una&nbsp;<strong>apuesta por una automatización más conectada</strong>, los proveedores están desarrollando ofertas integradas que combinan tecnologías como RPA, LCAP y gestión de procesos empresariales en una sola herramienta empaquetada.</p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/asistentes-virtuales/" rel="tag">asistentes virtuales</a><a href="https://cio.com.mx/tag/hiperautomatizacion/" rel="tag">hiperautomatización</a><a href="https://cio.com.mx/tag/inteligencia-artificial/" rel="tag">inteligencia artificial</a><a href="https://cio.com.mx/tag/lcap/" rel="tag">LCAP</a><a href="https://cio.com.mx/tag/principal/" rel="tag">principal</a><a href="https://cio.com.mx/tag/rpa/" rel="tag">RPA</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/gartner-advierte-del-riesgo-de-invertir-en-analisis-en-el-momento-equivocado/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Gartner advierte del riesgo de invertir en análisis en el momento equivocado</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/rpa-tecnologia-centrada-en-el-ser-humano-no-en-las-maquinas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/JW_header_RPA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/JW_header_RPA-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/JW_header_RPA-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/04/JW_header_RPA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/JW_header_RPA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/JW_header_RPA-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/04/JW_header_RPA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>RPA, tecnología centrada en el ser humano, no en las máquinas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/rpa-de-la-automatizacion-a-la-inteligencia-artificial/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/EFNyFeJUwAAPMof-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/EFNyFeJUwAAPMof-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/EFNyFeJUwAAPMof-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/04/EFNyFeJUwAAPMof-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/EFNyFeJUwAAPMof-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/EFNyFeJUwAAPMof-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/04/EFNyFeJUwAAPMof-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>RPA: de la automatización a la Inteligencia Artificial</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/siemens-y-google-cloud-cooperaran-en-soluciones-de-ia-para-optimizar-procesos-de-fabricacion/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/manufactura-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/manufactura-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/manufactura-768x463.jpg 768w, https://cio.com.mx/wp-content/uploads/2020/12/manufactura-590x354.jpg 590w, https://cio.com.mx/wp-content/uploads/2020/12/manufactura.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/12/manufactura-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/manufactura-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/12/manufactura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Siemens y Google Cloud cooperarán en soluciones de IA para optimizar procesos de fabricación</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/lanza-f5-tres-soluciones-para-proteger-aplicaciones-y-apis-en-todas-partes/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/1063991842_0_494_4729_3052_1000x541_80_0_0_68926d07694a9b3b1652f6fcd358e753-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/1063991842_0_494_4729_3052_1000x541_80_0_0_68926d07694a9b3b1652f6fcd358e753-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/1063991842_0_494_4729_3052_1000x541_80_0_0_68926d07694a9b3b1652f6fcd358e753-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/1063991842_0_494_4729_3052_1000x541_80_0_0_68926d07694a9b3b1652f6fcd358e753-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/1063991842_0_494_4729_3052_1000x541_80_0_0_68926d07694a9b3b1652f6fcd358e753-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/10/1063991842_0_494_4729_3052_1000x541_80_0_0_68926d07694a9b3b1652f6fcd358e753-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Lanza F5 tres soluciones para proteger aplicaciones y APIs &#8220;en todas partes&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/inteligencia-artificial-la-nueva-realidad-para-el-sector-industrial/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/01/automatizacion-industrial.jpg" class="mvp-reg-img wp-post-image" alt="automatizacion-industrial" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2019/01/automatizacion-industrial.jpg" class="mvp-mob-img wp-post-image" alt="automatizacion-industrial" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/01/automatizacion-industrial.jpg 710w, https://cio.com.mx/wp-content/uploads/2019/01/automatizacion-industrial-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Inteligencia artificial, la nueva realidad para el sector industrial</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/regreso-a-la-nueva-normalidad-con-inteligencia-artificial-empresarial-multicloud-mediante-la-virtualizacion-de-datos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/02/inteligencia-artificial-manos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/02/inteligencia-artificial-manos-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/02/inteligencia-artificial-manos-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/02/inteligencia-artificial-manos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/02/inteligencia-artificial-manos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/02/inteligencia-artificial-manos-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/02/inteligencia-artificial-manos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Regreso a la nueva normalidad con inteligencia artificial empresarial multicloud mediante la virtualización de datos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-155162 mvp-com-but-155162">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-155162 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fhiperautomatizacion-un-pastel-de-600000-mdd-en-2022%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fhiperautomatizacion-un-pastel-de-600000-mdd-en-2022%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-155162").on("click", function(){
  	    $(".mvp-com-click-id-155162").show();
	    $(".mvp-disqus-thread-155162").show();
  	    $(".mvp-com-but-155162").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1595872798441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1595872798441-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595872798441-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/video-aplicaciones-adaptativas-la-propuesta-de-f5-para-la-transformacion-digital-acelerada/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">6 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Aplicaciones adaptativas: la propuesta de F5 para la transformación digital acelerada</h2>
															<p>Por lo que se puede apreciar, el escenario que vivimos hoy, conocido como “nueva normalidad”, se alargará todavía por algunos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-la-ciberseguridad-debe-ser-replanteada-ante-la-nueva-normalidad-lumen-technologies/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/Martin-Fuentes-Lumen-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Martin-Fuentes-Lumen-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/04/Martin-Fuentes-Lumen-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/Martin-Fuentes-Lumen-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Martin-Fuentes-Lumen-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/04/Martin-Fuentes-Lumen-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">3 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: La ciberseguridad debe ser replanteada ante la Nueva Normalidad: Lumen Technologies</h2>
															<p>La emergencia sanitaria obligó a las empresas a incurrir en estrategias urgentes para dar continuidad al negocio, sin embargo, éstas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-como-construir-una-estrategia-de-ciberseguridad-efectiva/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/Jesus-Navarro-Data-Warden-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/03/Jesus-Navarro-Data-Warden-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/Jesus-Navarro-Data-Warden-1-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/03/Jesus-Navarro-Data-Warden-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: ¿Cómo construir una estrategia de ciberseguridad efectiva?</h2>
															<p>En entrevista exclusiva para CIO México, Juan Carlos Vázquez, Regional Sales Manager de Attivo Networks, y Jesús Navarro, Director General...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/guia-para-compradores-de-ciberseguridad-basada-en-el-comportamiento/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/Forcepoint-comportamiento-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Forcepoint-comportamiento-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/04/Forcepoint-comportamiento-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/Forcepoint-comportamiento-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Forcepoint-comportamiento-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/04/Forcepoint-comportamiento-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">4 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Guía para compradores de ciberseguridad basada en el comportamiento</h2>
															<p>Un enfoque centrado en las amenazas a la seguridad se considera anticuado en el entorno de amenazas y empresas de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/descarga-la-version-digital-de-la-revista-cio-mexico-enero-marzo-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/revista-cio-enero-marzo-2021-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/revista-cio-enero-marzo-2021-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/revista-cio-enero-marzo-2021-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/04/revista-cio-enero-marzo-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Edición digital</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Descarga la versión digital de la revista CIO México enero-marzo 2021!</h2>
															<p>El Reporte Especial de este número hacemos referencia a la ciberseguridad y los nuevos riesgos que ésta tiene ante la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/por-que-zero-trust-tambien-se-necesita-en-el-mundo-real/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-768x459.png 768w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-590x354.png 590w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas.jpg 1008w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¿Por qué Zero Trust también se necesita en el mundo real?</h2>
															<p>Zero Trust&nbsp;es una de las tendencias actualmente de moda en el ámbito de la ciberseguridad. Hace tan solo unos años...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/ciberseguridad-para-el-regreso-a-oficinas-con-escenarios-mixtos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-590x354.jpg 590w, https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto.jpg 710w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ciberseguridad para el regreso a oficinas con escenarios mixtos</h2>
															<p>A medida que comienza el levantamiento gradual de las restricciones del aislamiento social y el gobierno promueve el retorno al...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/7-estrategias-de-de-ciberseguridad-para-usuarios-remotos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-seguro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-seguro-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-seguro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-seguro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-seguro-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/04/trabajo-mixto-seguro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">7 estrategias de ciberseguridad para usuarios remotos</h2>
															<p>El trabajo remoto exige a las organizaciones cubrir los huecos de seguridad que se han generado ante esta forma de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/hiperautomatizacion-un-pastel-de-600000-mdd-en-2022/" aria-current="page">Hiperautomatización, un pastel de 600,000 mdd en 2022</a>
									</li>
											<li>
					<a href="https://cio.com.mx/proponen-regular-el-bitcoin-para-luchar-contra-el-ransomware/">Proponen regular el &#8216;bitcoin&#8217; para luchar contra el &#8216;ransomware&#8217;</a>
									</li>
											<li>
					<a href="https://cio.com.mx/mas-de-la-mitad-de-las-empresas-de-america-latina-cuenta-con-departamentos-de-seguridad-dedicados/">Más de la mitad de las empresas de América Latina cuenta con departamentos de seguridad dedicados</a>
									</li>
											<li>
					<a href="https://cio.com.mx/el-66-de-los-mexicanos-teme-comprar-en-linea-por-la-posibilidad-de-sufrir-un-fraude/">El 66% de los mexicanos teme comprar en línea por la posibilidad de sufrir un fraude</a>
									</li>
											<li>
					<a href="https://cio.com.mx/pandemia-afecta-crecimiento-del-pib-de-telecomunicaciones-select/">Pandemia afecta crecimiento del PIB de telecomunicaciones en México: Select</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"4b9d8f172c","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.7.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.7.1' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.7.1' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
</body>
</html>