<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2021/12/chip-ibm-samsung.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2021/12/chip-ibm-samsung.jpg" />
	<meta property="og:url" content="https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/" />
<meta property="og:title" content="IBM y Samsung innovan en el diseño de semiconductores" />
<meta property="og:description" content="IBM y Samsung Electronics anunciaron un avance en el diseño de semiconductores utilizando una nueva arquitectura de transistor vertical que demuestra una ruta para escalar más allá del nanosheet y tiene el potencial de reducir el uso de energía en un 85%, en comparación con los transistores de efecto de campo de aleta (finFET, por su [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/">
<meta name="twitter:title" content="IBM y Samsung innovan en el diseño de semiconductores">
<meta name="twitter:description" content="IBM y Samsung Electronics anunciaron un avance en el diseño de semiconductores utilizando una nueva arquitectura de transistor vertical que demuestra una ruta para escalar más allá del nanosheet y tiene el potencial de reducir el uso de energía en un 85%, en comparación con los transistores de efecto de campo de aleta (finFET, por su [&hellip;]">
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>IBM y Samsung innovan en el diseño de semiconductores</title>
	<meta name="description" content="IBM y Samsung Electronics anunciaron un avance en el diseño de semiconductores utilizando una nueva arquitectura de transistor vertical que demuestra una ruta para escalar más allá del nanosheet y tiene el potencial de reducir el uso de energía en un 85%, en comparación con los transistores de efecto de campo de aleta (finFET, por su nombre en inglés)." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IBM y Samsung innovan en el diseño de semiconductores" />
	<meta property="og:description" content="IBM y Samsung Electronics anunciaron un avance en el diseño de semiconductores utilizando una nueva arquitectura de transistor vertical que demuestra una ruta para escalar más allá del nanosheet y tiene el potencial de reducir el uso de energía en un 85%, en comparación con los transistores de efecto de campo de aleta (finFET, por su nombre en inglés)." />
	<meta property="og:url" content="https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2021-12-16T23:43:25+00:00" />
	<meta property="article:modified_time" content="2021-12-16T23:43:28+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2021/12/chip-ibm-samsung.jpg" />
	<meta property="og:image:width" content="710" />
	<meta property="og:image:height" content="434" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"La inform\u00e1tica cu\u00e1ntica cambiar\u00e1 diversos sectores de la econom\u00eda, y crear\u00e1 un valor anual de hasta 850.000 millones de d\u00f3lares dentro de 20 a\u00f1os.","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2021/12/chip-ibm-samsung.jpg","width":710,"height":434},{"@type":"WebPage","@id":"https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/#webpage","url":"https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/","name":"IBM y Samsung innovan en el dise\u00f1o de semiconductores","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/#primaryimage"},"datePublished":"2021-12-16T23:43:25+00:00","dateModified":"2021-12-16T23:43:28+00:00","description":"IBM\u00a0y Samsung Electronics anunciaron un avance en el dise\u00f1o de semiconductores utilizando una nueva arquitectura de transistor vertical que demuestra una ruta para escalar m\u00e1s all\u00e1 del nanosheet y tiene el potencial de reducir el uso de energ\u00eda en un 85%, en comparaci\u00f3n con los transistores de efecto de campo de aleta (finFET, por su nombre en ingl\u00e9s).","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/"]}]},{"@type":"Article","@id":"https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/#article","isPartOf":{"@id":"https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64"},"headline":"IBM y Samsung innovan en el dise\u00f1o de semiconductores","datePublished":"2021-12-16T23:43:25+00:00","dateModified":"2021-12-16T23:43:28+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/#primaryimage"},"keywords":"Albany Nanotech Complex,escasez de chip,IBM,nanosheet,Samsung,Semiconductores","articleSection":"Lo m\u00e1s reciente","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64","name":"Mireya Cort\u00e9s","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/250ce06b47177b39cd5709eb211f785f?s=96&d=mm&r=g","caption":"Mireya Cort\u00e9s"},"description":"Editora Online. La puedes contactar en mcortes@ediworld.com.mx","sameAs":["Mireya Cortes"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; IBM y Samsung innovan en el diseño de semiconductores RSS de los comentarios" href="https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/160761" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://cio.com.mx/?p=160761' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fibm-y-samsung-innovan-en-el-diseno-de-semiconductores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fibm-y-samsung-innovan-en-el-diseno-de-semiconductores%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-160761 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-1', [728, 90], 'div-gpt-ad-1634578355155-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-top-1 -->

<div id='div-gpt-ad-1634578355155-0' style='min-width: 728px; min-height: 90px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578355155-0'); });

  </script>

</div>

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>IBM y Samsung innovan en el diseño de semiconductores</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/unam-muestra-el-potencial-de-los-robots-en-la-agricultura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/agroversum-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/agroversum-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/agroversum-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UNAM muestra el potencial de los robots en la agricultura</p></a></li><li><a href="https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/chip-ibm-samsung-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/chip-ibm-samsung-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/chip-ibm-samsung-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IBM y Samsung innovan en el diseño de semiconductores</p></a></li><li><a href="https://cio.com.mx/veeam-designa-a-nuevo-ceo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Veeam-CEO-Anand-Eswaran-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Veeam-CEO-Anand-Eswaran-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/Veeam-CEO-Anand-Eswaran-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Veeam designa a nuevo CEO</p></a></li><li><a href="https://cio.com.mx/cuatro-de-cada-diez-mexicanos-planean-usar-criptomonedas-en-el-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/criptomonedas-seguridad-710x434-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/criptomonedas-seguridad-710x434-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/criptomonedas-seguridad-710x434-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuatro de cada diez mexicanos planean usar criptomonedas en el 2022</p></a></li><li><a href="https://cio.com.mx/llegara-santa-claus-a-tiempo-los-problemas-globales-en-las-cadenas-de-suministro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/santa-claus-supply-chain-crisis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/santa-claus-supply-chain-crisis-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/santa-claus-supply-chain-crisis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;¿Llegará Santa Claus a tiempo?&#8221;: los problemas globales en las cadenas de suministro</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/un-41-de-los-trabajadores-en-mexico-no-tendran-fiesta-de-fin-de-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/fiesta-fin-de-ano-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/fiesta-fin-de-ano-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/fiesta-fin-de-ano-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un 41% de los trabajadores en México no tendrán fiesta de fin de año</p></a></li><li><a href="https://cio.com.mx/equipos-multifuncionales-el-nuevo-imperativo-de-ti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/cross-funtional-team-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/cross-funtional-team-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/cross-funtional-team-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/12/cross-funtional-team-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Equipos multifuncionales: el nuevo imperativo de TI</p></a></li><li><a href="https://cio.com.mx/ocho-mitos-sobre-los-veteranos-de-ti-que-buscan-un-nuevo-trabajo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/mitos-y-verdades-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/mitos-y-verdades-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/mitos-y-verdades-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ocho mitos sobre los veteranos de TI que buscan un nuevo trabajo</p></a></li><li><a href="https://cio.com.mx/como-atraer-y-retener-el-talento-para-su-equipo-de-datos-y-analisis/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/04/headhunters-talento.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="headhunters-talento" loading="lazy" /></div><p>¿Cómo atraer y retener el talento para su equipo de datos y análisis?</p></a></li><li><a href="https://cio.com.mx/un-44-de-los-cios-mexicanos-afirman-que-pueden-operar-sus-negocios-de-forma-virtual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/getty_844319742_355151-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/getty_844319742_355151-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/03/getty_844319742_355151-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/03/getty_844319742_355151-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un 44% de los CIOs mexicanos afirman que pueden operar sus negocios &#8220;de forma virtual&#8221;</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/ciudades-inteligentes-desde-la-nube/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/11/red-vehiculo-autonomo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="smart-city-vehiculos" loading="lazy" /></div><p>Ciudades inteligentes desde “la Nube”</p></a></li><li><a href="https://cio.com.mx/computo-confidencial-protege-los-datos-desde-la-infraestructura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/seguridad-nube-cloud-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/seguridad-nube-cloud-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/04/seguridad-nube-cloud-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómputo confidencial: protege los datos desde la infraestructura</p></a></li><li><a href="https://cio.com.mx/un-mundo-hibrido-y-multinube-para-2022/"><div class="mvp-mega-img"><img width="396" height="240" src="https://cio.com.mx/wp-content/uploads/2019/05/Multinube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Multinube" loading="lazy" /></div><p>Un mundo híbrido y multinube para 2022</p></a></li><li><a href="https://cio.com.mx/asi-innovan-las-nubes-publicas-en-inteligencia-artificial/"><div class="mvp-mega-img"><img width="400" height="225" src="https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-cloud-computing.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="inteligencia-artificial-cloud-computing" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-cloud-computing.jpg 924w, https://cio.com.mx/wp-content/uploads/2020/06/inteligencia-artificial-cloud-computing-768x431.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así innovan las nubes públicas en inteligencia artificial</p></a></li><li><a href="https://cio.com.mx/el-futuro-es-multicloud/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/multinube-segura-multicloud.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="multinube-segura-multicloud" loading="lazy" /></div><p>El futuro es multicloud</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/tendencias-en-delivery-para-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/1633717589_343946_1633717866_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/1633717589_343946_1633717866_noticia_normal-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/1633717589_343946_1633717866_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tendencias en delivery para 2022</p></a></li><li><a href="https://cio.com.mx/porque-no-basta-vender-en-linea-5-pasos-para-ser-omnicanal/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2016/06/omnicanalidad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="omnicanalidad" loading="lazy" /></div><p>Porque no basta vender en línea: 5 pasos para ser omnicanal</p></a></li><li><a href="https://cio.com.mx/para-7-de-cada-10-mexicanos-los-pagos-y-compras-en-linea-ya-son-parte-de-la-rutina-diaria/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/05/pagos-bancos-comercios.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pagos-bancos-comercios" loading="lazy" /></div><p>Para 7 de cada 10 mexicanos, los pagos y compras en línea ya son parte de la rutina diaria</p></a></li><li><a href="https://cio.com.mx/5g-reduce-la-brecha-de-la-conectividad-rural/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/11/zona-rural-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/11/zona-rural-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/11/zona-rural-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5G reduce la brecha de la conectividad rural</p></a></li><li><a href="https://cio.com.mx/persuadidos-por-las-compras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/11/comprador-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/11/comprador-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/11/comprador-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Persuadidos por las compras</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/que-tan-maduros-se-consideran-los-cio-en-temas-de-seguridad-en-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/0248_637317913147707069-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/0248_637317913147707069-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/0248_637317913147707069-768x461.jpg 768w, https://cio.com.mx/wp-content/uploads/2020/12/0248_637317913147707069.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/0248_637317913147707069-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué tan maduros se consideran los CIO en temas de seguridad en la nube?</p></a></li><li><a href="https://cio.com.mx/desde-carteras-de-criptomonedas-hasta-internet-satelital-los-ciberataques-que-vienen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/11/ciberataques-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/11/ciberataques-2022-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/11/ciberataques-2022-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/11/ciberataques-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desde carteras de criptomonedas hasta Internet satelital&#8230; ¡los ciberataques que vienen!</p></a></li><li><a href="https://cio.com.mx/plataforma-integral-para-la-gestion-de-recursos-humanos-juan-carlos-ortiz-montellano-cio-de-quimica-apollo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Carlos-Ortiz-Montellano-Quimica-Apollo-CIO100-2021-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Carlos-Ortiz-Montellano-Quimica-Apollo-CIO100-2021-2-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/Juan-Carlos-Ortiz-Montellano-Quimica-Apollo-CIO100-2021-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Plataforma integral para la gestión de recursos humanos: Juan Carlos Ortíz Montellano, CIO de Química Apollo</p></a></li><li><a href="https://cio.com.mx/digitalizar-la-operacion-en-tiempos-de-pandemia-rudy-hernandez-ramos-it-ot-senior-manager-de-diamond-generating-corporation-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Rudy-Hernandez-Ramos-Diamond-Generating-Corporation-Mexico-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Rudy-Hernandez-Ramos-Diamond-Generating-Corporation-Mexico-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/Rudy-Hernandez-Ramos-Diamond-Generating-Corporation-Mexico-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Digitalizar la operación en tiempos de pandemia: Rudy Hernández Ramos, IT/OT Senior Manager de Diamond Generating Corporation Mexico</p></a></li><li><a href="https://cio.com.mx/cumplimiento-normativo-para-blindaje-financiero-juan-jose-luis-cisneros-lopez-cio-de-casa-de-bolsa-finamex/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/11/Juan-Jose-Luis-Cisneros-Lopez-Casa-de-Bolsa-Finamex-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/11/Juan-Jose-Luis-Cisneros-Lopez-Casa-de-Bolsa-Finamex-2-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/11/Juan-Jose-Luis-Cisneros-Lopez-Casa-de-Bolsa-Finamex-2-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/11/Juan-Jose-Luis-Cisneros-Lopez-Casa-de-Bolsa-Finamex-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cumplimiento normativo para blindaje financiero: Juan José Luis Cisneros López, CIO de Casa de Bolsa Finamex</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/5g-superara-los-500-millones-de-conexiones-antes-de-2021/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/06/5g.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5g" loading="lazy" /></div><p>5G superará los 500 millones de conexiones antes de 2021</p></a></li><li><a href="https://cio.com.mx/siete-tendencias-de-ti-que-las-empresas-deben-tener-en-cuenta-para-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/tendencias-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/tendencias-2022-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/tendencias-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siete tendencias de TI que las empresas deben tener en cuenta para 2022</p></a></li><li><a href="https://cio.com.mx/asi-evoluciono-el-open-banking-en-2021/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/12/open-banking-mexico.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="open-banking-mexico" loading="lazy" /></div><p>Así evolucionó el Open Banking en 2021</p></a></li><li><a href="https://cio.com.mx/lenta-la-adopcion-de-windows-11-apenas-alcanza-el-9/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/windows11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/windows11-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/windows11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lenta la adopción de Windows 11; apenas alcanza el 9%</p></a></li><li><a href="https://cio.com.mx/desde-ataques-a-las-cadenas-de-suministro-hasta-las-bandas-de-ransomware-que-ponen-vidas-en-peligro-lo-que-nos-espera-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/ciberseguridad-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/ciberseguridad-2022-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/ciberseguridad-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desde ataques a las cadenas de suministro, hasta las bandas de ransomware que ponen vidas en peligro&#8230; lo que nos espera en 2022</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-160761 current" data-id="160761" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/news/">Lo más reciente</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/">IBM y Samsung innovan en el diseño de semiconductores</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/&amp;t=IBM y Samsung innovan en el diseño de semiconductores', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=IBM y Samsung innovan en el diseño de semiconductores &amp;url=https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/&amp;media=https://cio.com.mx/wp-content/uploads/2021/12/chip-ibm-samsung-590x354.jpg&amp;description=IBM y Samsung innovan en el diseño de semiconductores', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=IBM y Samsung innovan en el diseño de semiconductores&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-160772 " data-id="160772" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/news/">Lo más reciente</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/unam-muestra-el-potencial-de-los-robots-en-la-agricultura/">UNAM muestra el potencial de los robots en la agricultura</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/unam-muestra-el-potencial-de-los-robots-en-la-agricultura/&amp;t=UNAM muestra el potencial de los robots en la agricultura', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=UNAM muestra el potencial de los robots en la agricultura &amp;url=https://cio.com.mx/unam-muestra-el-potencial-de-los-robots-en-la-agricultura/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/unam-muestra-el-potencial-de-los-robots-en-la-agricultura/&amp;media=https://cio.com.mx/wp-content/uploads/2021/12/agroversum-590x354.jpg&amp;description=UNAM muestra el potencial de los robots en la agricultura', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=UNAM muestra el potencial de los robots en la agricultura&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/unam-muestra-el-potencial-de-los-robots-en-la-agricultura/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-160726 " data-id="160726" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/news/nombramientos/">Nombramientos</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/veeam-designa-a-nuevo-ceo/">Veeam designa a nuevo CEO</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/veeam-designa-a-nuevo-ceo/&amp;t=Veeam designa a nuevo CEO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Veeam designa a nuevo CEO &amp;url=https://cio.com.mx/veeam-designa-a-nuevo-ceo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/veeam-designa-a-nuevo-ceo/&amp;media=https://cio.com.mx/wp-content/uploads/2021/12/Veeam-CEO-Anand-Eswaran-590x354.png&amp;description=Veeam designa a nuevo CEO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Veeam designa a nuevo CEO&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/veeam-designa-a-nuevo-ceo/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-160761" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/news/"><span class="mvp-post-cat left">Lo más reciente</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">IBM y Samsung innovan en el diseño de semiconductores</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/15.thumbnail.jpg" alt="Mireya Cortés" width="80" height="79" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">19 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-16">diciembre 16, 2021</time></span>
										<meta itemprop="dateModified" content="2021-12-16 11:43 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/mireya-cortes/" title="Entradas de Mireya Cortés" rel="author">Mireya Cortés</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="710" height="434" src="https://cio.com.mx/wp-content/uploads/2021/12/chip-ibm-samsung.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2021/12/chip-ibm-samsung.jpg">
												<meta itemprop="width" content="710">
												<meta itemprop="height" content="434">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>IBM y Samsung Electronics anunciaron un avance en el diseño de semiconductores utilizando una nueva arquitectura de transistor vertical que demuestra una ruta para escalar más allá del nanosheet y tiene el potencial de reducir el uso de energía en un 85%, en comparación con los transistores de efecto de campo de aleta (finFET, por su nombre en inglés). </p>



<p>La escasez mundial de semiconductores ha destacado el papel fundamental de la inversión en investigación y desarrollo de chips y su importancia en todo, desde la informática, los electrodomésticos, los dispositivos de comunicación, los sistemas de transporte y hasta la infraestructura crítica.</p>



<p>La innovación en semiconductores de las dos compañías se llevó a cabo desde el Albany Nanotech Complex, en Nueva York, EE.UU., donde los investigadores trabajan en estrecha colaboración con socios del sector público y privado para ampliar los límites del escalado lógico y las capacidades de los semiconductores.</p>



<p>Este enfoque colaborativo de la innovación convierte al Albany Nanotech Complex en un ecosistema  a nivel mundial para la investigación de semiconductores y crea una sólida línea de innovación, lo que ayuda a abordar las demandas de fabricación y a acelerar el crecimiento de la industria global de chips.</p>



<p>El nuevo avance del transistor vertical podría ayudar a la industria de los semiconductores a continuar su incesante camino para ofrecer mejoras significativas, que incluyen:</p>



<ul><li>Arquitectura potencial del dispositivo que permite la escalabilidad del semiconductor para avanzar más allá del nanosheet.</li><li>Baterías de teléfonos móviles que podrían durar más de una semana sin cargarse, en lugar de días.</li><li>Los procesos intensivos en energía, como las operaciones de criptominería y el cifrado de datos, podrían requerir una cantidad significativamente menor de energía y tener una huella de carbono inferior.</li><li>Expansión continua de Internet de las Cosas (IoT) y dispositivos edge con menores necesidades de energía, lo que les permite operar en entornos más diversos como boyas oceánicas, vehículos autónomos y naves espaciales.</li></ul>



<p>Históricamente, los transistores se han construido para que queden planos sobre la superficie de un semiconductor, con la corriente eléctrica que fluye lateralmente o de lado a lado a través de ellos. Con los nuevos transistores de efecto de campo de transporte vertical- o VTFET por su nombre en inglés-, <strong>IBM y Samsung han implementado con éxito transistores que se construyen perpendiculares a la superficie del chip con un flujo de corriente vertical o hacia arriba y abajo. </strong></p>



<p>El proceso VTFET aborda muchas barreras en el rendimiento y las limitaciones para extender la Ley de Moore a medida que los diseñadores de chips intentan agregar más transistores en un espacio fijo. También influye en los puntos de contacto de los transistores, lo que permite un mayor flujo de corriente con menos desperdicio de energía. En general, el nuevo diseño tiene como objetivo ofrecer una mejora de dos veces en el rendimiento o una reducción del 85% en el uso de energía, en comparación con las alternativas FinFET.</p>



<p>Recientemente, IBM anunció&nbsp;<a href="https://newsroom.ibm.com/2021-05-06-IBM-Unveils-Worlds-First-2-Nanometer-Chip-Technology,-Opening-a-New-Frontier-for-Semiconductors" target="_blank" rel="noreferrer noopener">un avance en la tecnología de chip de 2 nm</a>, lo que permitirá que un chip aloje hasta 50 mil millones de transistores en un espacio del tamaño de una uña. La innovación de los VTFET se centra en una dimensión completamente nueva, que ofrece un camino hacia la continuación de la Ley de Moore.&nbsp;</p>



<p>La innovación en el Albany Nanotech Complex a menudo se dirige hacia la comercialización, y con ese fin en el ciclo de vida de los chips, hoy las empresas también anunciaron que <strong>Samsung fabricará los chips de 5nm de IBM. Se prevé que estos chips se utilizarán en las propias plataformas de servidores de IBM.</strong> </p>



<p></p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/albany-nanotech-complex/" rel="tag">Albany Nanotech Complex</a><a href="https://cio.com.mx/tag/escasez-de-chip/" rel="tag">escasez de chip</a><a href="https://cio.com.mx/tag/ibm/" rel="tag">IBM</a><a href="https://cio.com.mx/tag/nanosheet/" rel="tag">nanosheet</a><a href="https://cio.com.mx/tag/samsung/" rel="tag">Samsung</a><a href="https://cio.com.mx/tag/semiconductores/" rel="tag">Semiconductores</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://cio.com.mx/unam-muestra-el-potencial-de-los-robots-en-la-agricultura/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>UNAM muestra el potencial de los robots en la agricultura</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/cuatro-de-cada-diez-mexicanos-planean-usar-criptomonedas-en-el-2022/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Cuatro de cada diez mexicanos planean usar criptomonedas en el 2022</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/como-construir-una-inteligencia-artificial-mas-confiable-principios-y-practicas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/Inteligencia-Artificial-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/Inteligencia-Artificial-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/Inteligencia-Artificial-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/07/Inteligencia-Artificial-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/Inteligencia-Artificial-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/07/Inteligencia-Artificial-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo construir una Inteligencia Artificial más confiable: principios y prácticas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/un-44-de-los-cios-mexicanos-afirman-que-pueden-operar-sus-negocios-de-forma-virtual/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/getty_844319742_355151-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/getty_844319742_355151-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/03/getty_844319742_355151-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/03/getty_844319742_355151-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/03/getty_844319742_355151-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/getty_844319742_355151-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/03/getty_844319742_355151-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Un 44% de los CIOs mexicanos afirman que pueden operar sus negocios &#8220;de forma virtual&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/decalogo-de-ciberseguridad-para-las-compras-online-en-esta-temporada-decembrina/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/12/compras-temporada-navidena.jpg" class="mvp-reg-img wp-post-image" alt="compras-temporada-navidena" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2018/12/compras-temporada-navidena.jpg" class="mvp-mob-img wp-post-image" alt="compras-temporada-navidena" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/12/compras-temporada-navidena.jpg 710w, https://cio.com.mx/wp-content/uploads/2018/12/compras-temporada-navidena-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Decálogo de ciberseguridad para las compras online en esta temporada decembrina</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/un-mundo-hibrido-y-multinube-para-2022/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="396" height="240" src="https://cio.com.mx/wp-content/uploads/2019/05/Multinube.jpg" class="mvp-reg-img wp-post-image" alt="Multinube" loading="lazy" />									<img width="80" height="48" src="https://cio.com.mx/wp-content/uploads/2019/05/Multinube.jpg" class="mvp-mob-img wp-post-image" alt="Multinube" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/05/Multinube.jpg 710w, https://cio.com.mx/wp-content/uploads/2019/05/Multinube-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Un mundo híbrido y multinube para 2022</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/nuevas-tecnicas-criptograficas-protegen-las-contrasenas-de-guardianes-poco-confiables/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/quantumexplainer3.2-01-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/quantumexplainer3.2-01-10-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/quantumexplainer3.2-01-10-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/04/quantumexplainer3.2-01-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/quantumexplainer3.2-01-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/quantumexplainer3.2-01-10-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/04/quantumexplainer3.2-01-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nuevas técnicas criptográficas protegen las contraseñas de guardianes poco confiables</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/alianza-tenable-ibm-security-x-force-red-refuerza-seguridad-en-el-active-directory/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Alianza Tenable-IBM Security X-Force Red refuerza seguridad en el Active Directory</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-160761 mvp-com-but-160761">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-160761 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fibm-y-samsung-innovan-en-el-diseno-de-semiconductores%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fibm-y-samsung-innovan-en-el-diseno-de-semiconductores%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-160761").on("click", function(){
  	    $(".mvp-com-click-id-160761").show();
	    $(".mvp-disqus-thread-160761").show();
  	    $(".mvp-com-but-160761").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-Premium-1', [[300, 600], [300, 250]], 'div-gpt-ad-1634578509310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-Premium-1 -->

<div id='div-gpt-ad-1634578509310-0' style='min-width: 300px; min-height: 250px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578509310-0'); });

  </script>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1634825250656-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1634825250656-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634825250656-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/cio100-2021-entrevista-con-aldo-zerecero-vp-de-ventas-para-mexico-central-america-para-vtex/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-Premios-CIO100-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-Premios-CIO100-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/VTEX-Premios-CIO100-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-Premios-CIO100-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-Premios-CIO100-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/12/VTEX-Premios-CIO100-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CIO100 – 2021: Entrevista con Aldo Zerecero, VP de Ventas para Mexico &#038; Central America para VTEX</h2>
															<p>Durante la celebración de la Décimo Sexta Entrega de los Premios CIO100, Aldo Zerecero, vicepresidente de ventas para México &amp;...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/cio-100-2021-carlos-arochi-director-de-infraestructura-de-redes-para-latinoamerica-panduit/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">4 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CIO100 2021 &#8211; Carlos Arochi, Director de Infraestructura de Redes para Latinoamérica Panduit</h2>
															<p>¿Es posible certificar la infraestructura de una organización para los próximos 25 años? Carlos Arochi,&nbsp;Director de Infraestructura de Redes para...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/cio100-2021-entrevista-con-juan-ruben-lopez-sales-manager-latinoamerica-en-lumen-technologies/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CIO100 – 2021: Entrevista con Juan Rubén López, Sales Manager Latinoamérica en Lumen Technologies</h2>
															<p>En el marco de la Décimo Sexta Entrega de los Premios CIO100, Juan Rubén López, Sales Manager Latinoamérica en Lumen...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/caso-de-exito-appian-la-respuesta-a-sus-problemas-de-negocio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Caso de éxito: Appian, la respuesta a sus problemas de negocio</h2>
															<p>Uno de los principales inversionistas en el mundo comparte su historia de éxito tras la implementación de la plataforma de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/pagar-o-no-pagar-rescate-en-caso-de-ransomware-una-discusion-en-mesa-redonda/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">&#8220;¿Pagar o no pagar rescate en caso de ransomware?&#8221;, una discusión en mesa redonda</h2>
															<p>El ransomware se ha convertido en uno de los medios de ataque más utilizados. En este tipo de ofensivas, los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/aula-hibrida-moderna-continuidad-educativa-de-gran-nivel/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/11/w-poly-studio-salon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/11/w-poly-studio-salon-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/11/w-poly-studio-salon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/11/w-poly-studio-salon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/11/w-poly-studio-salon-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/11/w-poly-studio-salon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Aula híbrida moderna: continuidad educativa de gran nivel</h2>
															<p>La pandemia por COVID-19 ha marcado un antes y después en la vida educativa del mundo. Según la UNESCO, más...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/devsecops-y-la-seguridad-colaborativa-en-la-era-de-la-transformacion-digital/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/promo-publi-redhat-devops-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/promo-publi-redhat-devops-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/promo-publi-redhat-devops-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/12/promo-publi-redhat-devops-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/promo-publi-redhat-devops-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/promo-publi-redhat-devops-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/12/promo-publi-redhat-devops-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">DevSecOps y la seguridad colaborativa en la era de la transformación digital</h2>
															<p>Transformarse es evolucionar, y es esa apertura al cambio la que trae nuevos desafíos. Apostar por lo desconocido y arriesgarse...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/eleve-el-valor-de-la-nube-privada-con-tecnologias-innovadoras/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/08/nube-red-sd-wan.jpg" class="mvp-reg-img wp-post-image" alt="nube-híbrida" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2018/08/nube-red-sd-wan.jpg" class="mvp-mob-img wp-post-image" alt="nube-híbrida" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/08/nube-red-sd-wan.jpg 710w, https://cio.com.mx/wp-content/uploads/2018/08/nube-red-sd-wan-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Eleve el valor de la nube privada con tecnologías innovadoras</h2>
															<p>Hoy en día es posible llevar los beneficios de la nube pública a un entorno de nube privada, permitiendo a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/log4j-las-5-preguntas-de-rigor/">Log4j: las 5 preguntas de rigor</a>
									</li>
											<li>
					<a href="https://cio.com.mx/unam-muestra-el-potencial-de-los-robots-en-la-agricultura/">UNAM muestra el potencial de los robots en la agricultura</a>
									</li>
											<li>
					<a href="https://cio.com.mx/cio100-2021-entrevista-con-aldo-zerecero-vp-de-ventas-para-mexico-central-america-para-vtex/">CIO100 – 2021: Entrevista con Aldo Zerecero, VP de Ventas para Mexico &#038; Central America para VTEX</a>
									</li>
											<li>
					<a href="https://cio.com.mx/ibm-y-samsung-innovan-en-el-diseno-de-semiconductores/" aria-current="page">IBM y Samsung innovan en el diseño de semiconductores</a>
									</li>
											<li>
					<a href="https://cio.com.mx/las-15-mejores-plataformas-de-gestion-de-apis/">Las 15 mejores plataformas de gestión de APIs</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"b27b904737","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.8.2' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>