<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/11/PalaciosdelosNumeros-EduardoLeon2.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2020/11/PalaciosdelosNumeros-EduardoLeon2.jpg" />
	<meta property="og:url" content="https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/" />
<meta property="og:title" content="Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números" />
<meta property="og:description" content="CIO100 Transformación Digital PROYECTO: Vanguardia tecnológica transformada en entretenimiento. DESCRIPCIÓN: Palacio de los Números (PND) es una sociedad constituida conforme a las leyes mexicanas con el objetivo de ofrecer salas de sorteos de números con centros de apuestas remotas, en las que se llevan a cabo una variedad de apuestas deportivas, quinielas, mesas y slots. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/">
<meta name="twitter:title" content="Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números">
<meta name="twitter:description" content="CIO100 Transformación Digital PROYECTO: Vanguardia tecnológica transformada en entretenimiento. DESCRIPCIÓN: Palacio de los Números (PND) es una sociedad constituida conforme a las leyes mexicanas con el objetivo de ofrecer salas de sorteos de números con centros de apuestas remotas, en las que se llevan a cabo una variedad de apuestas deportivas, quinielas, mesas y slots. [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números</title>
	<meta name="description" content="Palacio de los Números innovó su plataforma tecnológica tanto en el corporativo como en sus salas de juego a nivel nacional." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números" />
	<meta property="og:description" content="Palacio de los Números innovó su plataforma tecnológica tanto en el corporativo como en sus salas de juego a nivel nacional." />
	<meta property="og:url" content="https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2021-01-21T10:08:00+00:00" />
	<meta property="article:modified_time" content="2021-01-21T18:17:03+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/11/PalaciosdelosNumeros-EduardoLeon2.jpg" />
	<meta property="og:image:width" content="785" />
	<meta property="og:image:height" content="531" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"CIO MX","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2020/11/PalaciosdelosNumeros-EduardoLeon2.jpg","width":785,"height":531},{"@type":"WebPage","@id":"https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/#webpage","url":"https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/","name":"Informaci\u00f3n segura y al momento para el jugador: Eduardo Le\u00f3n Sent\u00edes, Gerente de Sistemas de Palacio de los N\u00fameros","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/#primaryimage"},"datePublished":"2021-01-21T10:08:00+00:00","dateModified":"2021-01-21T18:17:03+00:00","description":"Palacio de los N\u00fameros innov\u00f3 su plataforma tecnol\u00f3gica tanto en el corporativo como en sus salas de juego a nivel nacional.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/"]}]},{"@type":"Article","@id":"https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/#article","isPartOf":{"@id":"https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/d187b867cfa9caacc1fd902495b6a725"},"headline":"Informaci\u00f3n segura y al momento para el jugador: Eduardo Le\u00f3n Sent\u00edes, Gerente de Sistemas de Palacio de los N\u00fameros","datePublished":"2021-01-21T10:08:00+00:00","dateModified":"2021-01-21T18:17:03+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/#primaryimage"},"keywords":"CIO,Palacio de los N\u00fameros,transformaci\u00f3n digital","articleSection":"CIO100","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/d187b867cfa9caacc1fd902495b6a725","name":"Jos\u00e9 Luis Becerra Pozas","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/bd871186000c869e848aa27d6280071f?s=96&d=mm&r=g","caption":"Jos\u00e9 Luis Becerra Pozas"},"description":"Es Editor de CIO M\u00e9xico. Cont\u00e1ctalo en jbecerra@ediworld.com.mx o en el twitter @CIOMexico."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números RSS de los comentarios" href="https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/151548" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://cio.com.mx/?p=151548' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Finformacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Finformacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-151548 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-82287"><a href="https://cio.com.mx/como-preparar-a-su-organizacion-para-cualquier-tipo-de-interrupcion/">Cómo preparar a su organización para cualquier tipo de interrupción</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-1', [728, 90], 'div-gpt-ad-1609774829552-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-top-1 -->
<div id='div-gpt-ad-1609774829552-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609774829552-0'); });
  </script>
</div>
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/la-organizacion-mundial-de-la-salud-apuesta-por-el-codigo-abierto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/oms-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/oms-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/01/oms-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Organización Mundial de la Salud apuesta por el código abierto</p></a></li><li><a href="https://cio.com.mx/37-estadisticas-que-muestran-la-importancia-que-tiene-la-experiencia-del-cliente-en-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/customer-experience-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/customer-experience-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/01/customer-experience-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/01/customer-experience-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>37 estadísticas que muestran la importancia que tiene la Experiencia del Cliente en 2021</p></a></li><li><a href="https://cio.com.mx/ibm-y-alestra-aportaran-soluciones-de-ciberseguridad-para-nube-hibrida-y-multinube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/hybrid_cloud-100700390-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/hybrid_cloud-100700390-large-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/01/hybrid_cloud-100700390-large-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/01/hybrid_cloud-100700390-large-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IBM y Alestra aportarán soluciones de ciberseguridad para nube híbrida y multinube</p></a></li><li><a href="https://cio.com.mx/un-negocio-digital-no-puede-existir-sin-datos-ni-analisis-advirtio-gartner/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/03/big-data-analitica-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="big-data-analitica" loading="lazy" /></div><p>Un negocio digital no puede existir sin datos ni análisis, advierte Gartner</p></a></li><li><a href="https://cio.com.mx/cuatro-innovaciones-para-la-sucursal-financiera-del-futuro/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/06/transformacion-digital-bancario.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="transformacion-digital-bancario" loading="lazy" /></div><p>Cuatro innovaciones para la sucursal financiera del futuro</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/ocho-principales-desafios-que-enfrentaran-los-lideres-de-ti-en-2021/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2015/12/nube-lideres.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lideres-TI" loading="lazy" /></div><p>Ocho principales desafíos que enfrentarán los líderes de TI en 2021</p></a></li><li><a href="https://cio.com.mx/los-cio-remodelan-la-cultura-ti-para-la-etapa-postpandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/unnamed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Los CIO remodelan la cultura TI para la etapa postpandemia</p></a></li><li><a href="https://cio.com.mx/proyectos-ti-basados-en-el-producto-un-cambio-audaz-hacia-el-valor-empresarial/"><div class="mvp-mega-img"><img width="398" height="240" src="https://cio.com.mx/wp-content/uploads/2017/03/gestion-proyectos-TI.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gestion-proyectos-TI" loading="lazy" /></div><p>Proyectos TI basados en el producto: un cambio audaz hacia el valor empresarial</p></a></li><li><a href="https://cio.com.mx/como-debe-adaptarse-la-ti-al-lugar-de-trabajo-hibrido-emergente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/trabajo-hibrido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/trabajo-hibrido-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/01/trabajo-hibrido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo debe adaptarse la TI al lugar de trabajo híbrido emergente</p></a></li><li><a href="https://cio.com.mx/como-se-ve-el-liderazgo-de-ti-en-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/Leadership-Development-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/Leadership-Development-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/01/Leadership-Development-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/01/Leadership-Development-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo se ve el liderazgo de TI en 2021</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/lo-que-puede-esperar-de-la-nube-hibrida-en-2021/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/08/nube-hibrida-respuesta.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube-hibrida-respuesta" loading="lazy" /></div><p>Lo que puede esperar de la nube híbrida en 2021</p></a></li><li><a href="https://cio.com.mx/tres-elementos-clave-para-construir-una-seguridad-multinube-mas-fuerte/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/multinube-segura-multicloud.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="multinube-segura-multicloud" loading="lazy" /></div><p>Tres elementos clave para construir una seguridad multinube más fuerte</p></a></li><li><a href="https://cio.com.mx/como-desarrollar-un-plan-para-migrar-a-la-nube/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/cloud-computing-transformacion-digital.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cloud-computing-transformacion-digital" loading="lazy" /></div><p>Cómo desarrollar un plan para migrar a la nube</p></a></li><li><a href="https://cio.com.mx/como-la-pandemia-enaltecio-el-valor-de-la-transformacion-hacia-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/multinube-horizontal-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/multinube-horizontal-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/multinube-horizontal-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo la pandemia enalteció el valor de la transformación hacia la Nube?</p></a></li><li><a href="https://cio.com.mx/select-servicios-de-nube-seran-los-ejes-de-la-transformacion-en-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube-cloud-migracion" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Select: servicios de nube serán los ejes de la transformación en 2021</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/cinco-tendencias-de-e-commerce-para-2021-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/eCommerce2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/eCommerce2-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/01/eCommerce2-1-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/01/eCommerce2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco tendencias de e-commerce para 2021</p></a></li><li><a href="https://cio.com.mx/la-conectividad-de-la-oficina-en-casa-se-intensificara-en-este-2021/"><div class="mvp-mega-img"><img width="315" height="160" src="https://cio.com.mx/wp-content/uploads/2020/07/trabajo-a-distancia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>La conectividad de la &#8220;oficina en casa&#8221; se intensificará en este 2021</p></a></li><li><a href="https://cio.com.mx/cuatro-tendencias-que-definiran-la-conectividad-movil-en-mexico/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/05/telecomunicaciones-primer-trimestre.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telecomunicaciones-primer-trimestre" loading="lazy" /></div><p>Cuatro tendencias que definirán la conectividad móvil en México</p></a></li><li><a href="https://cio.com.mx/5g-y-edge-dos-tecnologias-para-tener-en-cuenta-en-el-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/Verizon-5G-edge-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/Verizon-5G-edge-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/12/Verizon-5G-edge-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2020/12/Verizon-5G-edge-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5G y Edge, dos tecnologías para tener en cuenta en el 2021</p></a></li><li><a href="https://cio.com.mx/seis-trucos-para-hacer-crecer-su-negocio-en-amazon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/g.foolcdn-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/g.foolcdn-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/g.foolcdn-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/g.foolcdn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seis trucos para hacer crecer su negocio en Amazon</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/cuales-fueron-las-principales-ciberamenazas-en-2020-una-retrospectiva/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/09/amenazas-moviles.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="amenazas-moviles" loading="lazy" /></div><p>¿Cuáles fueron las principales ciberamenazas en 2020?, una retrospectiva</p></a></li><li><a href="https://cio.com.mx/que-esperar-del-mundo-de-la-ciberseguridad-en-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-768x459.png 768w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas-590x354.png 590w, https://cio.com.mx/wp-content/uploads/2021/01/ciberseguridad-tendencias-perspectivas.jpg 1008w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué esperar del mundo de la ciberseguridad en 2021?</p></a></li><li><a href="https://cio.com.mx/tres-caracteristicas-que-posee-una-herramienta-de-perimetro-definido-por-software-sdp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/SDP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/SDP-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/01/SDP-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tres características que posee una herramienta de Perímetro Definido por Software (SDP)</p></a></li><li><a href="https://cio.com.mx/se-pueden-manipular-los-formularios-web-para-obtener-mas-datos-de-los-usuarios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/crear-formularios-online-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/crear-formularios-online-1-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/01/crear-formularios-online-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Se pueden manipular los formularios web para obtener más datos de los usuarios?</p></a></li><li><a href="https://cio.com.mx/empresas-de-latam-no-tienen-areas-100-dedicadas-al-cumplimiento-de-leyes-de-privacidad/"><div class="mvp-mega-img"><img width="336" height="240" src="https://cio.com.mx/wp-content/uploads/2015/10/privacidad-datos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Empresas de Latam no tienen áreas 100% dedicadas al cumplimiento de leyes de privacidad</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/industria-de-datos-la-clave-para-la-recuperacion-economica/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/08/papel-ingeniero-datos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="papel-ingeniero-datos" loading="lazy" /></div><p>Industria de datos, la clave para la recuperación económica</p></a></li><li><a href="https://cio.com.mx/resiliencia-papel-de-la-tecnologia-en-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/internet-covid-pandemia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/internet-covid-pandemia-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/internet-covid-pandemia-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/10/internet-covid-pandemia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Resiliencia, papel de la tecnología en COVID-19</p></a></li><li><a href="https://cio.com.mx/lo-que-le-depara-este-ano-al-sector-de-alimentos-y-bebidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/d8633b82bb204db251b2e8f5eb2bdbdc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Lo que le depara este año al sector de alimentos y bebidas</p></a></li><li><a href="https://cio.com.mx/cinco-predicciones-tecnologicas-clave-para-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/predicciones-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/predicciones-2021-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/01/predicciones-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco predicciones tecnológicas clave para 2021</p></a></li><li><a href="https://cio.com.mx/los-tres-grandes-cambios-en-tecnologia-consumo-y-diseno-de-productos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/en-que-trabaja-un-licenciado-en-diseno-industrial-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/en-que-trabaja-un-licenciado-en-diseno-industrial-2-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/01/en-que-trabaja-un-licenciado-en-diseno-industrial-2-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/01/en-que-trabaja-un-licenciado-en-diseno-industrial-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los tres grandes cambios en tecnología, consumo y diseño de productos</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-151548 current" data-id="151548" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/cio100/">CIO100</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/">Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/&amp;t=Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números &amp;url=https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/&amp;media=https://cio.com.mx/wp-content/uploads/2020/11/PalaciosdelosNumeros-EduardoLeon2-590x354.jpg&amp;description=Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-151545 " data-id="151545" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/cio100/">CIO100</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/la-tecnologia-como-herramienta-para-aumentar-la-satisfaccion-del-cliente-fabian-martinez-ozuna-cio-de-mundo-imperial/">La tecnología como herramienta para aumentar la satisfacción del cliente: Fabián Martínez Ozuna, CIO de Mundo Imperial</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/la-tecnologia-como-herramienta-para-aumentar-la-satisfaccion-del-cliente-fabian-martinez-ozuna-cio-de-mundo-imperial/&amp;t=La tecnología como herramienta para aumentar la satisfacción del cliente: Fabián Martínez Ozuna, CIO de Mundo Imperial', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=La tecnología como herramienta para aumentar la satisfacción del cliente: Fabián Martínez Ozuna, CIO de Mundo Imperial &amp;url=https://cio.com.mx/la-tecnologia-como-herramienta-para-aumentar-la-satisfaccion-del-cliente-fabian-martinez-ozuna-cio-de-mundo-imperial/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/la-tecnologia-como-herramienta-para-aumentar-la-satisfaccion-del-cliente-fabian-martinez-ozuna-cio-de-mundo-imperial/&amp;media=https://cio.com.mx/wp-content/uploads/2021/01/Mundo-Imperial_Fabian-Martinez-590x354.jpg&amp;description=La tecnología como herramienta para aumentar la satisfacción del cliente: Fabián Martínez Ozuna, CIO de Mundo Imperial', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=La tecnología como herramienta para aumentar la satisfacción del cliente: Fabián Martínez Ozuna, CIO de Mundo Imperial&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/la-tecnologia-como-herramienta-para-aumentar-la-satisfaccion-del-cliente-fabian-martinez-ozuna-cio-de-mundo-imperial/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-151342 " data-id="151342" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/cio100/">CIO100</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/generacion-de-prototipos-digitales-en-el-proceso-de-fabricacion-adrian-albo-gaytan-cio-de-helvex/">Generación de prototipos digitales en el proceso de fabricación: Adrián Albo Gaytán, CIO de Helvex</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/generacion-de-prototipos-digitales-en-el-proceso-de-fabricacion-adrian-albo-gaytan-cio-de-helvex/&amp;t=Generación de prototipos digitales en el proceso de fabricación: Adrián Albo Gaytán, CIO de Helvex', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Generación de prototipos digitales en el proceso de fabricación: Adrián Albo Gaytán, CIO de Helvex &amp;url=https://cio.com.mx/generacion-de-prototipos-digitales-en-el-proceso-de-fabricacion-adrian-albo-gaytan-cio-de-helvex/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/generacion-de-prototipos-digitales-en-el-proceso-de-fabricacion-adrian-albo-gaytan-cio-de-helvex/&amp;media=https://cio.com.mx/wp-content/uploads/2020/10/Helvex_Adrian-Albo1-590x354.jpg&amp;description=Generación de prototipos digitales en el proceso de fabricación: Adrián Albo Gaytán, CIO de Helvex', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Generación de prototipos digitales en el proceso de fabricación: Adrián Albo Gaytán, CIO de Helvex&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/generacion-de-prototipos-digitales-en-el-proceso-de-fabricacion-adrian-albo-gaytan-cio-de-helvex/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-151548" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/cio100/"><span class="mvp-post-cat left">CIO100</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/17.thumbnail.jpg" alt="José Luis Becerra Pozas" width="80" height="80" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">10 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-21">enero 21, 2021</time></span>
										<meta itemprop="dateModified" content="2021-01-21 6:17 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/joselo/" title="Entradas de José Luis Becerra Pozas" rel="author">José Luis Becerra Pozas</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="785" height="531" src="https://cio.com.mx/wp-content/uploads/2020/11/PalaciosdelosNumeros-EduardoLeon2.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/PalaciosdelosNumeros-EduardoLeon2.jpg 785w, https://cio.com.mx/wp-content/uploads/2020/11/PalaciosdelosNumeros-EduardoLeon2-768x520.jpg 768w" sizes="(max-width: 785px) 100vw, 785px" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/11/PalaciosdelosNumeros-EduardoLeon2.jpg">
												<meta itemprop="width" content="785">
												<meta itemprop="height" content="531">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>CIO100 Transformación Digital</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://cio.com.mx/wp-content/uploads/2020/09/logo-cio100.jpg" alt="" class="wp-image-150328" width="234" height="56"/></figure></div>



<p><strong>PROYECTO: </strong>Vanguardia tecnológica transformada en entretenimiento.</p>



<p><strong>DESCRIPCIÓN: </strong>Palacio de los Números (PND) es una sociedad constituida conforme a las leyes mexicanas con el objetivo de ofrecer salas de sorteos de números con centros de apuestas remotas, en las que se llevan a cabo una variedad de apuestas deportivas, quinielas, mesas y slots. “Se promueve el juego responsable y ético, con el único fin de proporcionar una opción de sana diversión mediante el manejo y control de información segura y al momento para la satisfacción del jugador”, explicó Eduardo León Sentíes, Gerente de Sistemas de PND.</p>



<blockquote class="wp-block-quote"><p>Palacio de los Números tuvo la necesidad de innovar toda su plataforma tecnológica tanto en el corporativo como en sus salas de juego a nivel nacional.</p></blockquote>



<p>El proyecto a cargo de la Gerencia de Sistemas, que encabeza León Sentíes, se implementó para proveer innovación tecnológica para el sector entretenimiento. “Desde mi perspectiva, los sistemas dentro de PDN cumplen un rol importante dentro de los procesos Operativos, Recursos Humanos, Jurídico, Compliance, Marketing, Diseño y Finanzas, ya que son un pilar imprescindible para el correcto funcionamiento de éstos. Además, en cada área funcional Operativa de PDN, existe un tipo de sistema propio.</p>



<p><strong>RESULTADOS/BENEFICIOS: </strong>El área de Sistemas de PDN es uno de los componentes más relevantes del entorno actual de negocios, ya que cuenta con la capacidad de reunir, procesar, distribuir y compartir datos de forma segura y de manera integrada. Ayuda a estrechar las brechas en cada una de las salas de juego de PDN, permitiendo a los empleados ser más eficientes, lo cual se refleja en una mejora de los procesos, de la gestión, y del manejo de la información. Esto da como resultado un impacto positivo en la productividad y competitividad de la empresa, aseveró Léon Sentíes.</p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/cio/" rel="tag">CIO</a><a href="https://cio.com.mx/tag/palacio-de-los-numeros/" rel="tag">Palacio de los Números</a><a href="https://cio.com.mx/tag/transformacion-digital/" rel="tag">transformación digital</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/la-tecnologia-como-herramienta-para-aumentar-la-satisfaccion-del-cliente-fabian-martinez-ozuna-cio-de-mundo-imperial/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>La tecnología como herramienta para aumentar la satisfacción del cliente: Fabián Martínez Ozuna, CIO de Mundo Imperial</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/los-cio-necesitan-una-mayor-colaboracion-con-las-areas-de-negocio-para-impulsar-la-transformacion-digital/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/09/equipo-ti.jpg" class="mvp-reg-img wp-post-image" alt="equipo-ti" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2019/09/equipo-ti.jpg" class="mvp-mob-img wp-post-image" alt="equipo-ti" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/09/equipo-ti.jpg 710w, https://cio.com.mx/wp-content/uploads/2019/09/equipo-ti-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Los CIO necesitan una mayor colaboración con las áreas de negocio para impulsar la transformación digital</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/ocho-principales-desafios-que-enfrentaran-los-lideres-de-ti-en-2021/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2015/12/nube-lideres.jpg" class="mvp-reg-img wp-post-image" alt="lideres-TI" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2015/12/nube-lideres.jpg" class="mvp-mob-img wp-post-image" alt="lideres-TI" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2015/12/nube-lideres.jpg 710w, https://cio.com.mx/wp-content/uploads/2015/12/nube-lideres-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ocho principales desafíos que enfrentarán los líderes de TI en 2021</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/los-cio-remodelan-la-cultura-ti-para-la-etapa-postpandemia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/unnamed-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/11/unnamed-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/unnamed-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/11/unnamed-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Los CIO remodelan la cultura TI para la etapa postpandemia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/proyectos-ti-basados-en-el-producto-un-cambio-audaz-hacia-el-valor-empresarial/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="398" height="240" src="https://cio.com.mx/wp-content/uploads/2017/03/gestion-proyectos-TI.jpg" class="mvp-reg-img wp-post-image" alt="gestion-proyectos-TI" loading="lazy" />									<img width="80" height="48" src="https://cio.com.mx/wp-content/uploads/2017/03/gestion-proyectos-TI.jpg" class="mvp-mob-img wp-post-image" alt="gestion-proyectos-TI" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2017/03/gestion-proyectos-TI.jpg 720w, https://cio.com.mx/wp-content/uploads/2017/03/gestion-proyectos-TI-320x190.jpg 320w, https://cio.com.mx/wp-content/uploads/2017/03/gestion-proyectos-TI-710x434.jpg 710w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Proyectos TI basados en el producto: un cambio audaz hacia el valor empresarial</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/la-tecnologia-como-herramienta-para-aumentar-la-satisfaccion-del-cliente-fabian-martinez-ozuna-cio-de-mundo-imperial/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/Mundo-Imperial_Fabian-Martinez-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/Mundo-Imperial_Fabian-Martinez-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/01/Mundo-Imperial_Fabian-Martinez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/01/Mundo-Imperial_Fabian-Martinez-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/Mundo-Imperial_Fabian-Martinez-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/01/Mundo-Imperial_Fabian-Martinez-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La tecnología como herramienta para aumentar la satisfacción del cliente: Fabián Martínez Ozuna, CIO de Mundo Imperial</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/como-debe-adaptarse-la-ti-al-lugar-de-trabajo-hibrido-emergente/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/01/trabajo-hibrido-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/trabajo-hibrido-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/01/trabajo-hibrido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/01/trabajo-hibrido-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/01/trabajo-hibrido-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/01/trabajo-hibrido-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo debe adaptarse la TI al lugar de trabajo híbrido emergente</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-151548 mvp-com-but-151548">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-151548 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Finformacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Finformacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-151548").on("click", function(){
  	    $(".mvp-com-click-id-151548").show();
	    $(".mvp-disqus-thread-151548").show();
  	    $(".mvp-com-but-151548").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1595872798441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1595872798441-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595872798441-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/video-gestion-de-credenciales-privilegiadas-la-ultima-linea-de-defensa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="397" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="48" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">11 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Gestión de credenciales privilegiadas, la última línea de defensa</h2>
															<p>Dentro del CSO20 Conference+Awards, Sergio Perea, Security Advisor, Costumer Success, en México para CyberArk,  dijo en entrevista para CIO México la postura de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-la-proteccion-de-datos-y-entendimiento-de-los-procesos-como-pilares-en-la-virtualizacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="394" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">11 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: La protección de datos y entendimiento de los procesos como pilares en la virtualización</h2>
															<p>Norberto Milán, Vicepresidente para América Latina de Palo Alto Networks, estuvo presente en el  CSO20 Conference+Awards. En entrevista para CIO México, el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-deception-technology-una-opcion-para-enfrentar-los-peligros-digitalesvideo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Attivo-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">11 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Deception Technology, una opción para enfrentar los peligros digitales</h2>
															<p>Juan Carlos Vázquez Pesina, Responsable Regional de Ventas para Latinoamérica en Attivo Networks, habló con CIO México en el CSO20...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/mesa-redonda-virtual-las-10-tendencias-mas-importantes-en-innovacion-para-la-industria-de-logistica-y-paqueteria/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cadena-logistica" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-80x80.jpg" class="mvp-mob-img wp-post-image" alt="cadena-logistica" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda virtual: Las 10 tendencias más importantes en innovación para la industria de logística y paquetería</h2>
															<p>La crisis ocasionada por el COVID-19 está maximizando problemáticas ya existentes en las cadenas de suministro. En muchas ocasiones la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/cio-perspectives-2020-la-revaloracion-del-trabajo-de-los-cio-en-esta-pandemia-ensenanzas-acciones-y-logros/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/12/cio-perspectives-mosaico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CIO Perspectives 2020: la revaloración del trabajo de los CIO en esta pandemia, enseñanzas, acciones y logros</h2>
															<p>Por tercer año consecutivo se realizó CIO Perspectives, evento que reúne la experiencia de la revista CIO México para conjuntar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/ciberamenazas-2021-como-enfrentar-lo-desconocido/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/horizon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/horizon-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/horizon-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/horizon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/12/horizon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/horizon-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/12/horizon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ciberamenazas 2021: ¿cómo enfrentar lo desconocido?</h2>
															<p>Cada año, los investigadores de los Forcepoint X-Labs, que incluyen a investigadores en ciberseguridad, en comportamiento humano, científicos de datos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/su-empresa-esta-lista-para-superar-un-evento-inesperado/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/11/DRP-ho1a-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¿Su empresa está lista para superar un evento inesperado?</h2>
															<p>Imagine tener una empresa, grande, exitosa y con planes de expansión. Sin embargo, un buen día ingresa una amenaza a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/webinar-las-ti-en-la-industria-de-telco-imponen-el-futuro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="395" height="206" src="https://cio.com.mx/wp-content/uploads/2019/10/servicios-administrados.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2019/10/servicios-administrados-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/10/servicios-administrados-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2019/10/servicios-administrados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Webinar: Las TI en la industria de Telco imponen el futuro</h2>
															<p>La emergencia sanitaria producida por el COVID-19 aceleró los planes de las organizaciones. Las agendas se tuvieron que reajustar y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/la-organizacion-mundial-de-la-salud-apuesta-por-el-codigo-abierto/">La Organización Mundial de la Salud apuesta por el código abierto</a>
									</li>
											<li>
					<a href="https://cio.com.mx/un-promedio-de-360-mil-nuevos-archivos-maliciosos-fueron-detectados-por-dia-en-2020/">Un promedio de 360 mil nuevos archivos maliciosos fueron detectados por día en 2020</a>
									</li>
											<li>
					<a href="https://cio.com.mx/37-estadisticas-que-muestran-la-importancia-que-tiene-la-experiencia-del-cliente-en-2021/">37 estadísticas que muestran la importancia que tiene la Experiencia del Cliente en 2021</a>
									</li>
											<li>
					<a href="https://cio.com.mx/el-mercado-de-la-mineria-inteligente-se-triplicara-en-2025/">El mercado de la minería inteligente se triplicará en 2025</a>
									</li>
											<li>
					<a href="https://cio.com.mx/informacion-segura-y-al-momento-para-el-jugador-eduardo-leon-senties-gerente-de-sistemas-de-palacio-de-los-numeros/" aria-current="page">Información segura y al momento para el jugador: Eduardo León Sentíes, Gerente de Sistemas de Palacio de los Números</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"8d5fb92d89","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.6' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.6' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.6' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.6' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html>