<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2015/12/lider-empresarial.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2015/12/lider-empresarial.jpg" />
	<meta property="og:url" content="https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/" />
<meta property="og:title" content="La guerra del talento empujará a los CIO hacia las consultoras y los MSP" />
<meta property="og:description" content="Este será el año en que los CIO deberían ser capaces de dejar atrás los proyectos a corto plazo que se ocupan de los problemas laborales relacionados con la pandemia y centrarse en proyectos de TI a más largo plazo, según un nuevo estudio de Gartner Research. A pesar de la variante Omicron COVID-19, es [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/">
<meta name="twitter:title" content="La guerra del talento empujará a los CIO hacia las consultoras y los MSP">
<meta name="twitter:description" content="Este será el año en que los CIO deberían ser capaces de dejar atrás los proyectos a corto plazo que se ocupan de los problemas laborales relacionados con la pandemia y centrarse en proyectos de TI a más largo plazo, según un nuevo estudio de Gartner Research. A pesar de la variante Omicron COVID-19, es [&hellip;]">
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La guerra del talento empujará a los CIO hacia las consultoras y los MSP</title>
	<meta name="description" content="Este será el año en que los CIO deberían ser capaces de dejar atrás los proyectos a corto plazo que se ocupan de los problemas laborales relacionados con la pandemia y centrarse en proyectos de TI a más largo plazo, según un nuevo estudio de Gartner Research." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La guerra del talento empujará a los CIO hacia las consultoras y los MSP" />
	<meta property="og:description" content="Este será el año en que los CIO deberían ser capaces de dejar atrás los proyectos a corto plazo que se ocupan de los problemas laborales relacionados con la pandemia y centrarse en proyectos de TI a más largo plazo, según un nuevo estudio de Gartner Research." />
	<meta property="og:url" content="https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2022-01-25T18:49:45+00:00" />
	<meta property="article:modified_time" content="2022-01-25T18:51:58+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2015/12/lider-empresarial.jpg" />
	<meta property="og:image:width" content="710" />
	<meta property="og:image:height" content="434" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"La inform\u00e1tica cu\u00e1ntica cambiar\u00e1 diversos sectores de la econom\u00eda, y crear\u00e1 un valor anual de hasta 850.000 millones de d\u00f3lares dentro de 20 a\u00f1os.","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2015/12/lider-empresarial.jpg","width":710,"height":434},{"@type":"WebPage","@id":"https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/#webpage","url":"https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/","name":"La guerra del talento empujar\u00e1 a los CIO hacia las consultoras y los MSP","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/#primaryimage"},"datePublished":"2022-01-25T18:49:45+00:00","dateModified":"2022-01-25T18:51:58+00:00","description":"Este ser\u00e1 el a\u00f1o en que los CIO deber\u00edan ser capaces de dejar atr\u00e1s los proyectos a corto plazo que se ocupan de los problemas laborales relacionados con la pandemia y centrarse en proyectos de TI a m\u00e1s largo plazo, seg\u00fan un nuevo estudio de Gartner Research.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/"]}]},{"@type":"Article","@id":"https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/#article","isPartOf":{"@id":"https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64"},"headline":"La guerra del talento empujar\u00e1 a los CIO hacia las consultoras y los MSP","datePublished":"2022-01-25T18:49:45+00:00","dateModified":"2022-01-25T18:51:58+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/#primaryimage"},"keywords":"CIO,consultor\u00eda,Estrategia digital,MSP,principal,proveedores de servicios gestionados","articleSection":"Estrategia CIO","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64","name":"Mireya Cort\u00e9s","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/250ce06b47177b39cd5709eb211f785f?s=96&d=mm&r=g","caption":"Mireya Cort\u00e9s"},"description":"Editora Online. La puedes contactar en mcortes@ediworld.com.mx","sameAs":["Mireya Cortes"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; La guerra del talento empujará a los CIO hacia las consultoras y los MSP RSS de los comentarios" href="https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/161484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://cio.com.mx/?p=161484' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fla-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fla-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-161484 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-1', [728, 90], 'div-gpt-ad-1634578355155-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-top-1 -->

<div id='div-gpt-ad-1634578355155-0' style='min-width: 728px; min-height: 90px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578355155-0'); });

  </script>

</div>

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>La guerra del talento empujará a los CIO hacia las consultoras y los MSP</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/intel-construira-una-nueva-fabrica-que-no-aliviara-la-escasez-de-chips-a-corto-plazo/"><div class="mvp-mega-img"><img width="300" height="168" src="https://cio.com.mx/wp-content/uploads/2015/11/chip-intel.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Intel construirá una nueva fábrica que no aliviará la escasez de chips a corto plazo</p></a></li><li><a href="https://cio.com.mx/es-mexico-el-nuevo-semillero-de-talento-en-tecnologias-de-informacion/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/10/IA-reclutamiento-talento.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IA-reclutamiento-talento" loading="lazy" /></div><p>¿Es México el nuevo semillero de talento en Tecnologías de Información?</p></a></li><li><a href="https://cio.com.mx/por-que-los-cfo-del-sector-financiero-deben-trabajar-mas-con-sus-cio/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/12/CFO-transformacion.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CFO-transformacion" loading="lazy" /></div><p>Por qué los CFO del sector financiero deben trabajar más con sus CIO</p></a></li><li><a href="https://cio.com.mx/un-60-de-consumidores-de-streaming-estan-frustrados-por-la-navegacion-de-contenidos/"><div class="mvp-mega-img"><img width="398" height="240" src="https://cio.com.mx/wp-content/uploads/2018/07/streaming-video.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="streaming-video" loading="lazy" /></div><p>Un 60% de consumidores de streaming están &#8220;frustrados&#8221; por la navegación de contenidos</p></a></li><li><a href="https://cio.com.mx/cinco-razones-para-adoptar-soluciones-de-backup-as-a-service/"><div class="mvp-mega-img"><img width="400" height="173" src="https://cio.com.mx/wp-content/uploads/2015/05/almacenamiento-definido-por-software-cloud.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="almacenamiento" loading="lazy" /></div><p>Cinco  razones para adoptar soluciones de Backup-as-a-Service</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/es-mexico-el-nuevo-semillero-de-talento-en-tecnologias-de-informacion/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/10/IA-reclutamiento-talento.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IA-reclutamiento-talento" loading="lazy" /></div><p>¿Es México el nuevo semillero de talento en Tecnologías de Información?</p></a></li><li><a href="https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2015/12/lider-empresarial.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>La guerra del talento empujará a los CIO hacia las consultoras y los MSP</p></a></li><li><a href="https://cio.com.mx/por-que-los-cfo-del-sector-financiero-deben-trabajar-mas-con-sus-cio/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/12/CFO-transformacion.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CFO-transformacion" loading="lazy" /></div><p>Por qué los CFO del sector financiero deben trabajar más con sus CIO</p></a></li><li><a href="https://cio.com.mx/los-lideres-empresariales-apuntan-al-papel-del-cio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/America-Latina-innovacion-tecnologia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/America-Latina-innovacion-tecnologia-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/America-Latina-innovacion-tecnologia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los líderes empresariales apuntan al papel del CIO</p></a></li><li><a href="https://cio.com.mx/innovacion-incremental-y-adyacente-concentran-mas-del-50-de-los-proyectos-innovadores-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/innovacion-incremental-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/innovacion-incremental-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/01/innovacion-incremental-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/01/innovacion-incremental-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Innovación incremental y adyacente&#8217; concentran más del 50% de los proyectos innovadores en México</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/ocho-tendencias-de-estrategia-de-nube-empresarial-para-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/estrategia-de-nube-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/estrategia-de-nube-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/01/estrategia-de-nube-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ocho tendencias de estrategia de nube empresarial para 2022</p></a></li><li><a href="https://cio.com.mx/la-multinube-llego-para-quedarse-pero-la-complejidad-y-los-desafios-persisten/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/multinube-segura-multicloud.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="multinube-segura-multicloud" loading="lazy" /></div><p>La multinube &#8220;llegó para quedarse&#8221;, pero la complejidad y los desafíos persisten</p></a></li><li><a href="https://cio.com.mx/que-es-el-modelo-cloud-smart-y-que-deben-hacer-las-empresas-para-alcanzarlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/cloud-computing-800x450-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/cloud-computing-800x450-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/cloud-computing-800x450-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qué es el modelo cloud-smart y qué deben hacer las empresas para alcanzarlo</p></a></li><li><a href="https://cio.com.mx/16-innovaciones-irresistibles-que-ofrece-el-modelo-cloud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/nube-cloud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/nube-cloud-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/01/nube-cloud-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>16 innovaciones irresistibles que ofrece el modelo &#8216;cloud&#8217;</p></a></li><li><a href="https://cio.com.mx/cinco-predicciones-de-la-nube-en-2022/"><div class="mvp-mega-img"><img width="396" height="240" src="https://cio.com.mx/wp-content/uploads/2019/05/Multinube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Multinube" loading="lazy" /></div><p>Cinco predicciones de la nube en 2022</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/como-influye-el-peso-de-los-celulares-en-la-salud-de-las-personas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/peso-de-celulares-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/peso-de-celulares-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/01/peso-de-celulares-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/01/peso-de-celulares-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo influye el peso de los celulares en la salud de las personas?</p></a></li><li><a href="https://cio.com.mx/tendencias-que-marcaran-el-futuro-del-e-commerce-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tendencias que marcarán el futuro del e-commerce en 2022</p></a></li><li><a href="https://cio.com.mx/tendencias-en-delivery-para-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/1633717589_343946_1633717866_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/1633717589_343946_1633717866_noticia_normal-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/1633717589_343946_1633717866_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tendencias en delivery para 2022</p></a></li><li><a href="https://cio.com.mx/porque-no-basta-vender-en-linea-5-pasos-para-ser-omnicanal/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2016/06/omnicanalidad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="omnicanalidad" loading="lazy" /></div><p>Porque no basta vender en línea: 5 pasos para ser omnicanal</p></a></li><li><a href="https://cio.com.mx/para-7-de-cada-10-mexicanos-los-pagos-y-compras-en-linea-ya-son-parte-de-la-rutina-diaria/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/05/pagos-bancos-comercios.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pagos-bancos-comercios" loading="lazy" /></div><p>Para 7 de cada 10 mexicanos, los pagos y compras en línea ya son parte de la rutina diaria</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/por-que-la-rotacion-excesiva-en-ciberseguridad-esta-dejando-brechas-en-los-planes-de-recuperacion-ante-desastres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/rotacion-de-personal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/rotacion-de-personal-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/01/rotacion-de-personal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por qué la rotación excesiva en ciberseguridad está dejando brechas en los planes de recuperación ante desastres</p></a></li><li><a href="https://cio.com.mx/lo-que-podemos-esperar-este-ano-en-materia-de-proteccion-y-gestion-de-datos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/proteccion-seguridad-gestion-datos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/proteccion-seguridad-gestion-datos-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/01/proteccion-seguridad-gestion-datos-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/01/proteccion-seguridad-gestion-datos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lo que podemos esperar este año en materia de protección y gestión de datos</p></a></li><li><a href="https://cio.com.mx/cinco-formas-como-los-cibercriminales-roban-contrasenas/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/10/Password.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Cinco formas como los cibercriminales roban contraseñas</p></a></li><li><a href="https://cio.com.mx/siete-estrategias-para-construir-un-equipo-de-seguridad-fuerte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/02/riesgos-seguridad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/02/riesgos-seguridad-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/02/riesgos-seguridad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siete estrategias para construir un equipo de seguridad fuerte</p></a></li><li><a href="https://cio.com.mx/que-tan-maduros-se-consideran-los-cio-en-temas-de-seguridad-en-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/0248_637317913147707069-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/0248_637317913147707069-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/0248_637317913147707069-768x461.jpg 768w, https://cio.com.mx/wp-content/uploads/2020/12/0248_637317913147707069.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/0248_637317913147707069-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué tan maduros se consideran los CIO en temas de seguridad en la nube?</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/consumidores-buscan-tener-una-experiencia-de-compra-totalmente-en-linea-al-adquirir-un-automovil-estudio-teads/"><div class="mvp-mega-img"><img width="384" height="240" src="https://cio.com.mx/wp-content/uploads/2015/04/autos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2015/04/autos.jpg 1536w, https://cio.com.mx/wp-content/uploads/2015/04/autos-1024x640.jpg 1024w, https://cio.com.mx/wp-content/uploads/2015/04/autos-320x200.jpg 320w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>Consumidores buscan tener una experiencia de compra totalmente en línea al adquirir un automóvil: estudio Teads</p></a></li><li><a href="https://cio.com.mx/las-inversiones-en-edge-computing-experimentaran-un-crecimiento-de-dos-digitos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/Edge-computing-distribuido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Edge-computing-distribuido-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/Edge-computing-distribuido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las inversiones en &#8216;edge computing&#8217; experimentarán un crecimiento de dos dígitos</p></a></li><li><a href="https://cio.com.mx/aumentara-el-gasto-en-infraestructura-en-la-nube-para-2022/"><div class="mvp-mega-img"><img width="360" height="240" src="https://cio.com.mx/wp-content/uploads/2018/09/negocios-nube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube" loading="lazy" /></div><p>Aumentará el gasto en infraestructura en la nube para 2022</p></a></li><li><a href="https://cio.com.mx/mas-de-dos-tercios-de-las-descargas-de-malware-en-2021-provenian-de-aplicaciones-en-la-nube/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/08/Malware.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Más de dos tercios de las descargas de malware en 2021 provenían de aplicaciones en la nube</p></a></li><li><a href="https://cio.com.mx/5g-superara-los-500-millones-de-conexiones-antes-de-2021/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/06/5g.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5g" loading="lazy" /></div><p>5G superará los 500 millones de conexiones antes de 2021</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-161484 current" data-id="161484" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/strategic-cio/">Estrategia CIO</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/">La guerra del talento empujará a los CIO hacia las consultoras y los MSP</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/&amp;t=La guerra del talento empujará a los CIO hacia las consultoras y los MSP', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=La guerra del talento empujará a los CIO hacia las consultoras y los MSP &amp;url=https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/&amp;media=https://cio.com.mx/wp-content/uploads/2015/12/lider-empresarial.jpg&amp;description=La guerra del talento empujará a los CIO hacia las consultoras y los MSP', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=La guerra del talento empujará a los CIO hacia las consultoras y los MSP&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-161489 " data-id="161489" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/news/">Lo más reciente</a>
													<a class="post-category" href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/es-mexico-el-nuevo-semillero-de-talento-en-tecnologias-de-informacion/">¿Es México el nuevo semillero de talento en Tecnologías de Información?</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/es-mexico-el-nuevo-semillero-de-talento-en-tecnologias-de-informacion/&amp;t=¿Es México el nuevo semillero de talento en Tecnologías de Información?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=¿Es México el nuevo semillero de talento en Tecnologías de Información? &amp;url=https://cio.com.mx/es-mexico-el-nuevo-semillero-de-talento-en-tecnologias-de-informacion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/es-mexico-el-nuevo-semillero-de-talento-en-tecnologias-de-informacion/&amp;media=https://cio.com.mx/wp-content/uploads/2017/10/IA-reclutamiento-talento.jpg&amp;description=¿Es México el nuevo semillero de talento en Tecnologías de Información?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=¿Es México el nuevo semillero de talento en Tecnologías de Información?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/es-mexico-el-nuevo-semillero-de-talento-en-tecnologias-de-informacion/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-161466 " data-id="161466" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/strategic-cio/">Estrategia CIO</a>
													<a class="post-category" href="https://cio.com.mx/news/">Lo más reciente</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/por-que-los-cfo-del-sector-financiero-deben-trabajar-mas-con-sus-cio/">Por qué los CFO del sector financiero deben trabajar más con sus CIO</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/por-que-los-cfo-del-sector-financiero-deben-trabajar-mas-con-sus-cio/&amp;t=Por qué los CFO del sector financiero deben trabajar más con sus CIO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Por qué los CFO del sector financiero deben trabajar más con sus CIO &amp;url=https://cio.com.mx/por-que-los-cfo-del-sector-financiero-deben-trabajar-mas-con-sus-cio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/por-que-los-cfo-del-sector-financiero-deben-trabajar-mas-con-sus-cio/&amp;media=https://cio.com.mx/wp-content/uploads/2018/12/CFO-transformacion.jpg&amp;description=Por qué los CFO del sector financiero deben trabajar más con sus CIO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Por qué los CFO del sector financiero deben trabajar más con sus CIO&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/por-que-los-cfo-del-sector-financiero-deben-trabajar-mas-con-sus-cio/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-161484" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/strategic-cio/"><span class="mvp-post-cat left">Estrategia CIO</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">La guerra del talento empujará a los CIO hacia las consultoras y los MSP</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/15.thumbnail.jpg" alt="Mireya Cortés" width="80" height="79" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">1 hora ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-25">enero 25, 2022</time></span>
										<meta itemprop="dateModified" content="2022-01-25 6:51 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/mireya-cortes/" title="Entradas de Mireya Cortés" rel="author">Mireya Cortés</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="710" height="434" src="https://cio.com.mx/wp-content/uploads/2015/12/lider-empresarial.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2015/12/lider-empresarial.jpg">
												<meta itemprop="width" content="710">
												<meta itemprop="height" content="434">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p class="has-text-align-center"><strong>Este será el año en que los CIO deberían ser capaces de dejar atrás los proyectos a corto plazo que se ocupan de los problemas laborales relacionados con la pandemia y centrarse en proyectos de TI a más largo plazo</strong>, <strong>según un nuevo estudio de Gartner Research.</strong></p>



<p>A pesar de la variante Omicron COVID-19, es probable que la recuperación económica, con altas expectativas de gasto en proyectos de transformación digital, siga impulsando las inversiones en tecnología este año.</p>



<p>Este año,&nbsp;<strong>se prevé que el gasto mundial en TI alcance los 4,45 billones de dólares, lo que supone un aumento del 5,1% con respecto a 2021,</strong>&nbsp;según la Previsión del Gasto Mundial en TI de Gartner. Se espera que este crecimiento continúe en 2023, cuando se añadirá otro 5% de gasto en TI, lo que hará que el total mundial sea de casi 4,7 billones de dólares.</p>



<p>Además,&nbsp;<strong>según Gartner, la escasez de conocimientos informáticos entre el personal, la inflación salarial y la guerra por el talento empujarán probablemente a los CIO a confiar más en las consultorías y los proveedores de servicios gestionados (MSP) para llevar a cabo estrategias digitales</strong>.</p>



<p>&#8220;<a href="https://www.dealerworld.es/cloud/espana-un-pais-de-talento-entonces-que-falta-para-que-despegue" target="_blank" rel="noreferrer noopener">La guerra por el talento es un campo de batalla crítico para los CIO</a>. Cada vez es mayor la cantidad de trabajo que deben realizar y, aunque los plazos se han alargado un poco, sigue siendo urgente&#8221;,  reconoció John-David Lovelock, distinguido vicepresidente de Investigación de Gartner.</p>



<p>&#8220;Desgraciadamente, los CIO están en desventaja a la hora de atacar a los mejores talentos: hay más dinero y mejores oportunidades dentro de [los proveedores de servicios tecnológicos] para las mejores habilidades de TI&#8221;, continuó Lovelock.</p>



<p>&#8220;Con el fin de maximizar la productividad de su personal de TI existente, los CIO subcontratarán más para liberar tiempo, formando al personal existente en las habilidades deseadas y contratando consultores para cumplir con los roles cualificados críticos. Esto durará al menos hasta 2022&#8221;.</p>



<p>Hasta 2025, las organizaciones aumentarán su dependencia de los consultores externos, ya que la mayor urgencia y el ritmo acelerado del cambio amplían la brecha entre las ambiciones empresariales digitales de las organizaciones y sus recursos y capacidades internas, según Gartner.</p>



<p>&#8220;Esto será particularmente punzante con la nube, ya que sirve como elemento clave para lograr las ambiciones digitales y apoyar el trabajo híbrido&#8221;, indicó Lovelock. &#8220;Gartner espera que la gran mayoría de las grandes organizaciones recurran a consultores externos para desarrollar su estrategia de nube en los próximos años&#8221;.</p>



<p>Como resultado, la firma de investigación prevé que los servicios de TI —que incluyen la consultoría y los servicios gestionados— tendrán el segundo mayor crecimiento del gasto este año, alcanzando los 1,3 billones de dólares, un 7,9% más que en 2021. En concreto, se espera que el gasto en consultoría empresarial y tecnológica crezca un 10%. <strong>En 2023, se prevé que el gasto en servicios de TI crezca un 8,8% hasta alcanzar casi 1,4 billones de dólares.</strong></p>



<p>Se espera que las ventas de software de aplicaciones empresariales crezcan un 11% este año (hasta unos 672 millones de dólares) y un 11,9% en 2023 (hasta unos 752 millones de dólares).</p>



<p>En 2020, el mercado de aplicaciones empresariales en la nube superó por primera vez al mercado local, debido en parte a la respuesta de las empresas a la pandemia. Para 2025, Gartner espera que el mercado de aplicaciones empresariales en la nube duplique el tamaño del mercado no basado en la nube.</p>



<h2>El poder de la nube</h2>



<p><strong>Este año, la nube es responsable de casi todo el crecimiento del gasto del 11% interanual dentro del segmento de software empresarial</strong>, ya que las organizaciones se centran en la actualización de su pila de software hacia el software como servicio (SaaS) para apoyar la flexibilidad y agilidad continuas.</p>



<p>&#8220;El entorno local no va a desaparecer&#8221;, admitió Lovelock. &#8220;El gasto de las empresas en servidores se mantiene plano durante los próximos cuatro o cinco años, lo que es suficiente para mantener el tamaño actual del centro de datos y ampliar su capacidad. Del mismo modo, los dólares que se gastan en licencias de software son suficientes para mantener el nivel de salud del software <em>on premise</em> durante muchos años, aunque no se mantienen todos los mercados de software. La nube está ganando mucho más del nuevo gasto&#8221;.</p>



<p>Y, según Lovelock, para <strong>los CIO que quieran ir más allá de los proyectos críticos y a corto plazo que requiere la pandemia, 2022 debería permitirles volver a centrarse en proyectos a largo plazo que añadan valor al negocio.</strong></p>



<p>Se espera que el mayor mercado de TI, el de los servicios de comunicaciones, crezca un 1,3% este año y un 2,2% en 2023, hasta alcanzar unos 1,4 billones de dólares. Por el contrario, se espera que el mercado más pequeño en términos de ingresos, el de los sistemas de centros de datos, crezca un 4,7% tanto en 2022 como en 2023, hasta alcanzar los 237 millones de dólares.</p>



<p>El único mercado en el que se prevé un descenso del gasto en los próximos dos años es el de los dispositivos informáticos. El crecimiento del gasto mundial en dispositivos alcanzó un máximo en 2021 (un aumento interanual del 15,1%) a medida que se afianzaban el trabajo a distancia, la telesalud y el aprendizaje a distancia. Aunque se espera que el gasto en ese ámbito crezca un 3,3% hasta alcanzar unos 813 millones de dólares este año, se prevé que disminuya un 1,2% en 2023, hasta los 804 millones de dólares.</p>



<p>Según Lovelock, en esta zona se observa un menor gasto, menos unidades compradas y, en algunos casos, precios medios de venta más bajos. &#8220;Sin embargo, puede que no sea justo ver 2022 como un &#8216;año de baja&#8217;, ya que el gasto es un 25% más alto de lo que Gartner pronosticó ya en 2019&#8221;, en su opinión.</p>



<p>&#8220;Es mucho más alto de lo que se esperaba anteriormente, solo que no es tan alto como el año récord que fue 2021&#8221;, continuó. &#8220;Con las iniciativas de trabajo remoto que se han puesto en marcha en los últimos 20 meses, la necesidad de nuevos dispositivos ha pasado de &#8220;conseguir a los empleados algo para trabajar a distancia&#8221; a &#8220;<a href="https://www.dealerworld.es/tendencias/el-despertar-del-nuevo-talento-a-traves-de-la-transferencia-del-conocimiento" target="_blank" rel="noreferrer noopener">conseguir a los empleados un dispositivo más adecuado para el trabajo híbrido&#8221;</a>.</p>



<p><em>-Lucas Mearian, CIO.com</em></p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/cio/" rel="tag">CIO</a><a href="https://cio.com.mx/tag/consultoria/" rel="tag">consultoría</a><a href="https://cio.com.mx/tag/estrategia-digital/" rel="tag">Estrategia digital</a><a href="https://cio.com.mx/tag/msp/" rel="tag">MSP</a><a href="https://cio.com.mx/tag/principal/" rel="tag">principal</a><a href="https://cio.com.mx/tag/proveedores-de-servicios-gestionados/" rel="tag">proveedores de servicios gestionados</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/por-que-los-cfo-del-sector-financiero-deben-trabajar-mas-con-sus-cio/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Por qué los CFO del sector financiero deben trabajar más con sus CIO</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/por-que-los-cfo-del-sector-financiero-deben-trabajar-mas-con-sus-cio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/12/CFO-transformacion.jpg" class="mvp-reg-img wp-post-image" alt="CFO-transformacion" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2018/12/CFO-transformacion.jpg" class="mvp-mob-img wp-post-image" alt="CFO-transformacion" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/12/CFO-transformacion.jpg 710w, https://cio.com.mx/wp-content/uploads/2018/12/CFO-transformacion-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Por qué los CFO del sector financiero deben trabajar más con sus CIO</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/los-lideres-empresariales-apuntan-al-papel-del-cio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/America-Latina-innovacion-tecnologia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/America-Latina-innovacion-tecnologia-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/America-Latina-innovacion-tecnologia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/America-Latina-innovacion-tecnologia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/America-Latina-innovacion-tecnologia-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/America-Latina-innovacion-tecnologia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Los líderes empresariales apuntan al papel del CIO</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/realizan-la-segunda-edicion-de-cio-perspectives-monterrey/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Realizan la segunda edición de CIO Perspectives Monterrey</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/los-10-trabajos-tecnologicos-mas-solicitados-para-2022-y-como-contratarlos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/trabajos-mas-solicitados-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/01/trabajos-mas-solicitados-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/trabajos-mas-solicitados-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/01/trabajos-mas-solicitados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Los 10 trabajos tecnológicos más solicitados para 2022 y cómo contratarlos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/como-pueden-colaborar-los-cio-y-los-cmo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/09/cio-cmo-transformacion.jpg" class="mvp-reg-img wp-post-image" alt="cio-cmo-transformacion" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2016/09/cio-cmo-transformacion.jpg" class="mvp-mob-img wp-post-image" alt="cio-cmo-transformacion" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2016/09/cio-cmo-transformacion.jpg 710w, https://cio.com.mx/wp-content/uploads/2016/09/cio-cmo-transformacion-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Cómo pueden colaborar los CIO y los CMO?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/10-decisiones-del-cio-para-2022/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/10/liderazgo-autentico.jpg" class="mvp-reg-img wp-post-image" alt="lider-abierto" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2016/10/liderazgo-autentico.jpg" class="mvp-mob-img wp-post-image" alt="lider-abierto" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2016/10/liderazgo-autentico.jpg 710w, https://cio.com.mx/wp-content/uploads/2016/10/liderazgo-autentico-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>10 decisiones del CIO para 2022</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-161484 mvp-com-but-161484">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-161484 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fla-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fla-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-161484").on("click", function(){
  	    $(".mvp-com-click-id-161484").show();
	    $(".mvp-disqus-thread-161484").show();
  	    $(".mvp-com-but-161484").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-Premium-1', [[300, 600], [300, 250]], 'div-gpt-ad-1634578509310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-Premium-1 -->

<div id='div-gpt-ad-1634578509310-0' style='min-width: 300px; min-height: 250px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578509310-0'); });

  </script>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1634825250656-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1634825250656-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634825250656-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/cio100-2021-entrevista-con-aldo-zerecero-vp-de-ventas-para-mexico-central-america-para-vtex/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CIO100 – 2021: Entrevista con Aldo Zerecero, VP de Ventas para Mexico &#038; Central America para VTEX</h2>
															<p>Durante la celebración de la Décimo Sexta Entrega de los Premios CIO100, Aldo Zerecero, vicepresidente de ventas para México &amp;...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/cio-100-2021-carlos-arochi-director-de-infraestructura-de-redes-para-latinoamerica-panduit/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CIO100 2021 &#8211; Carlos Arochi, Director de Infraestructura de Redes para Latinoamérica Panduit</h2>
															<p>¿Es posible certificar la infraestructura de una organización para los próximos 25 años? Carlos Arochi,&nbsp;Director de Infraestructura de Redes para...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/cio100-2021-entrevista-con-juan-ruben-lopez-sales-manager-latinoamerica-en-lumen-technologies/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CIO100 – 2021: Entrevista con Juan Rubén López, Sales Manager Latinoamérica en Lumen Technologies</h2>
															<p>En el marco de la Décimo Sexta Entrega de los Premios CIO100, Juan Rubén López, Sales Manager Latinoamérica en Lumen...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/realizan-la-segunda-edicion-de-cio-perspectives-monterrey/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Realizan la segunda edición de CIO Perspectives Monterrey</h2>
															<p>Por segunda ocasión, el evento CIO Perspectives 2022 Monterrey, organizado por la publicación CIO México en colaboración con Lumen Technologies,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/por-que-adoptar-una-solucion-de-transferencia-de-archivos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/banco-colombia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/01/banco-colombia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/banco-colombia-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/01/banco-colombia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¿Por qué adoptar una solución de transferencia de archivos?</h2>
															<p>Frente a la necesidad de automatizar los procesos básicos de transferencia de datos y de garantizar la integridad y confidencialidad...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/guia-para-saber-que-tipo-de-transferencias-usted-necesita/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/FTP-vs-MFT-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/FTP-vs-MFT-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/FTP-vs-MFT-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/12/FTP-vs-MFT-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Guía para saber qué tipo de transferencias usted necesita</h2>
															<p>¿Qué diferencias existen entre una solución FTP (Protocolo de Transferencia de Archivos) y una solución MFT (Transferencia de Archivos Administrada)?...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/caso-de-exito-appian-la-respuesta-a-sus-problemas-de-negocio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Caso de éxito: Appian, la respuesta a sus problemas de negocio</h2>
															<p>Uno de los principales inversionistas en el mundo comparte su historia de éxito tras la implementación de la plataforma de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/pagar-o-no-pagar-rescate-en-caso-de-ransomware-una-discusion-en-mesa-redonda/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">&#8220;¿Pagar o no pagar rescate en caso de ransomware?&#8221;, una discusión en mesa redonda</h2>
															<p>El ransomware se ha convertido en uno de los medios de ataque más utilizados. En este tipo de ofensivas, los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/intel-construira-una-nueva-fabrica-que-no-aliviara-la-escasez-de-chips-a-corto-plazo/">Intel construirá una nueva fábrica que no aliviará la escasez de chips a corto plazo</a>
									</li>
											<li>
					<a href="https://cio.com.mx/ocho-tendencias-de-estrategia-de-nube-empresarial-para-2022/">Ocho tendencias de estrategia de nube empresarial para 2022</a>
									</li>
											<li>
					<a href="https://cio.com.mx/es-mexico-el-nuevo-semillero-de-talento-en-tecnologias-de-informacion/">¿Es México el nuevo semillero de talento en Tecnologías de Información?</a>
									</li>
											<li>
					<a href="https://cio.com.mx/la-guerra-del-talento-empujara-a-los-cio-hacia-las-consultoras-y-los-msp/" aria-current="page">La guerra del talento empujará a los CIO hacia las consultoras y los MSP</a>
									</li>
											<li>
					<a href="https://cio.com.mx/de-solarwinds-a-log4j-una-retrospectiva-de-malware-y-ciberataques-en-2021/">De SolarWinds a Log4j: una retrospectiva de malware y ciberataques en 2021</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"9105691b08","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.8.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.8.3' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.8.3' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>