<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/01/que-es-un-ciso.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2020/01/que-es-un-ciso.jpg" />
	<meta property="og:url" content="https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/" />
<meta property="og:title" content="Los 9 principales temas para los CISO en 2022" />
<meta property="og:description" content="Durante los últimos meses, tuve la oportunidad de conversar con CISO de diferentes países y de estas conversaciones surgieron nueve temas prioritarios para 2022, que describo a continuación: 1. Mejorar la comunicación entre los directivos Existe el potencial de optimizar la comunicación entre los equipos de alta dirección, los consejos asesores, los equipos de liderazgo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/">
<meta name="twitter:title" content="Los 9 principales temas para los CISO en 2022">
<meta name="twitter:description" content="Durante los últimos meses, tuve la oportunidad de conversar con CISO de diferentes países y de estas conversaciones surgieron nueve temas prioritarios para 2022, que describo a continuación: 1. Mejorar la comunicación entre los directivos Existe el potencial de optimizar la comunicación entre los equipos de alta dirección, los consejos asesores, los equipos de liderazgo [&hellip;]">
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Los 9 principales temas para los CISO en 2022</title>
	<meta name="description" content="Existe el potencial de optimizar la comunicación entre los equipos de alta dirección, los consejos asesores y los CISO." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Los 9 principales temas para los CISO en 2022" />
	<meta property="og:description" content="Existe el potencial de optimizar la comunicación entre los equipos de alta dirección, los consejos asesores y los CISO." />
	<meta property="og:url" content="https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2022-02-04T18:41:54+00:00" />
	<meta property="article:modified_time" content="2022-02-04T18:41:57+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/01/que-es-un-ciso.jpg" />
	<meta property="og:image:width" content="710" />
	<meta property="og:image:height" content="434" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"La inform\u00e1tica cu\u00e1ntica cambiar\u00e1 diversos sectores de la econom\u00eda, y crear\u00e1 un valor anual de hasta 850.000 millones de d\u00f3lares dentro de 20 a\u00f1os.","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2020/01/que-es-un-ciso.jpg","width":710,"height":434,"caption":"que-es-un-ciso"},{"@type":"WebPage","@id":"https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/#webpage","url":"https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/","name":"Los 9 principales temas para los CISO en 2022","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/#primaryimage"},"datePublished":"2022-02-04T18:41:54+00:00","dateModified":"2022-02-04T18:41:57+00:00","description":"Existe el potencial de optimizar la comunicaci\u00f3n entre los equipos de alta direcci\u00f3n, los consejos asesores y los CISO.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/"]}]},{"@type":"Article","@id":"https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/#article","isPartOf":{"@id":"https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed"},"headline":"Los 9 principales temas para los CISO en 2022","datePublished":"2022-02-04T18:41:54+00:00","dateModified":"2022-02-04T18:41:57+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/#primaryimage"},"keywords":"ciberamenazas,ciberataque,ciberataques,cibercrimen,cibercriminales,Ciberdelincuentes,ciberseguridad,CISO,comunicaci\u00f3n,CSO,Directivos,liderazgo,riesgos,seguridad","articleSection":"CSO","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed","name":"Redacci\u00f3n CIO M\u00e9xico","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/e9bd0bf0a51cb64a9bcc39e27154039d?s=96&d=mm&r=g","caption":"Redacci\u00f3n CIO M\u00e9xico"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Los 9 principales temas para los CISO en 2022 RSS de los comentarios" href="https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/161712" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://cio.com.mx/?p=161712' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Flos-9-principales-temas-para-los-ciso-en-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Flos-9-principales-temas-para-los-ciso-en-2022%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-161712 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-1', [728, 90], 'div-gpt-ad-1634578355155-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-top-1 -->

<div id='div-gpt-ad-1634578355155-0' style='min-width: 728px; min-height: 90px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578355155-0'); });

  </script>

</div>

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Los 9 principales temas para los CISO en 2022</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/tarjetas-vax-fraudes-con-criptomonedas-asistencia-sanitaria-basada-en-ia-que-mas-veremos-en-mexico-este-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tarjetas Vax, fraudes con criptomonedas, asistencia sanitaria basada en IA&#8230; ¿qué más veremos en México este año?</p></a></li><li><a href="https://cio.com.mx/los-15-principales-proveedores-de-plm/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/PLM-top-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/PLM-top-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/02/PLM-top-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los 15 principales proveedores de PLM</p></a></li><li><a href="https://cio.com.mx/agricultura-digital-una-ruta-hacia-la-eficiencia-y-la-sostenibilidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/agricultura-diital-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/agricultura-diital-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/agricultura-diital-1-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/02/agricultura-diital-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agricultura digital, una ruta hacia la eficiencia y la sostenibilidad</p></a></li><li><a href="https://cio.com.mx/tenable-adquirira-la-empresa-cymptom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/Tenable-Cymptom-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/Tenable-Cymptom-400x240.jpeg 400w, https://cio.com.mx/wp-content/uploads/2022/02/Tenable-Cymptom-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tenable adquirirá la empresa Cymptom</p></a></li><li><a href="https://cio.com.mx/45-de-los-usuarios-de-una-app-movil-la-usa-solo-una-vez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/apps-demanda-cuarentena-710x434-2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/apps-demanda-cuarentena-710x434-2-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/07/apps-demanda-cuarentena-710x434-2-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>45% de los usuarios de una app móvil la usa sólo una vez    </p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/un-tsunami-de-desastres-de-proyectos-ti-se-aproxima-en-el-horizonte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/tsunami-de-proyectos-ti-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/tsunami-de-proyectos-ti-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/02/tsunami-de-proyectos-ti-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un tsunami de desastres de proyectos TI se aproxima en el horizonte</p></a></li><li><a href="https://cio.com.mx/seis-formas-de-reducir-la-brecha-entre-el-cliente-y-el-ingeniero/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/04/ingeniero-TI.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ingeniero-TI" loading="lazy" /></div><p>Seis formas de reducir la brecha entre el cliente y el ingeniero</p></a></li><li><a href="https://cio.com.mx/los-lideres-de-ti-marcan-la-diferencia-mejorando-a-sus-comunidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/trabajo-comunitario-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/trabajo-comunitario-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/02/trabajo-comunitario-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los líderes de TI marcan la diferencia mejorando a sus comunidades</p></a></li><li><a href="https://cio.com.mx/siete-formas-simples-para-lograr-el-balance-vida-trabajo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/10/vida-personal-profesional-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/10/vida-personal-profesional-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/10/vida-personal-profesional-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siete formas simples para lograr el balance vida-trabajo</p></a></li><li><a href="https://cio.com.mx/nueve-formas-en-las-que-los-cio-no-respaldaran-el-trabajo-hibrido-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/no-trabajo-hibrido-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/no-trabajo-hibrido-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/02/no-trabajo-hibrido-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueve formas en las que los CIO no respaldarán el trabajo híbrido en 2022</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/cinco-pasos-para-encontrar-valor-en-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/cinco-pasos-valor-nube-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/cinco-pasos-valor-nube-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/02/cinco-pasos-valor-nube-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco pasos para encontrar valor en la nube</p></a></li><li><a href="https://cio.com.mx/ocho-tendencias-para-sacar-mas-partido-a-la-nube-empresarial-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/Virtualizacion_en_la_nube_privada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Virtualizacion_en_la_nube_privada-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/Virtualizacion_en_la_nube_privada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ocho tendencias para sacar más partido a la nube empresarial en 2022</p></a></li><li><a href="https://cio.com.mx/ocho-tendencias-de-estrategia-de-nube-empresarial-para-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/estrategia-de-nube-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/estrategia-de-nube-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/01/estrategia-de-nube-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ocho tendencias de estrategia de nube empresarial para 2022</p></a></li><li><a href="https://cio.com.mx/la-multinube-llego-para-quedarse-pero-la-complejidad-y-los-desafios-persisten/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/multinube-segura-multicloud.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="multinube-segura-multicloud" loading="lazy" /></div><p>La multinube &#8220;llegó para quedarse&#8221;, pero la complejidad y los desafíos persisten</p></a></li><li><a href="https://cio.com.mx/que-es-el-modelo-cloud-smart-y-que-deben-hacer-las-empresas-para-alcanzarlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/cloud-computing-800x450-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/cloud-computing-800x450-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/cloud-computing-800x450-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qué es el modelo cloud-smart y qué deben hacer las empresas para alcanzarlo</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/por-que-mexico-no-aparece-aun-en-las-listas-de-smart-cities-globales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/smart-cities-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/smart-cities-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/smart-cities-1-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/07/smart-cities-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Por qué México no aparece aún en las listas de Smart Cities globales?</p></a></li><li><a href="https://cio.com.mx/como-influye-el-peso-de-los-celulares-en-la-salud-de-las-personas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/peso-de-celulares-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/peso-de-celulares-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/01/peso-de-celulares-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/01/peso-de-celulares-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo influye el peso de los celulares en la salud de las personas?</p></a></li><li><a href="https://cio.com.mx/tendencias-que-marcaran-el-futuro-del-e-commerce-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tendencias que marcarán el futuro del e-commerce en 2022</p></a></li><li><a href="https://cio.com.mx/tendencias-en-delivery-para-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/1633717589_343946_1633717866_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/1633717589_343946_1633717866_noticia_normal-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/1633717589_343946_1633717866_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tendencias en delivery para 2022</p></a></li><li><a href="https://cio.com.mx/porque-no-basta-vender-en-linea-5-pasos-para-ser-omnicanal/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2016/06/omnicanalidad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="omnicanalidad" loading="lazy" /></div><p>Porque no basta vender en línea: 5 pasos para ser omnicanal</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/automatizar-para-obtener-datos-confiables-sergio-javier-escobedo-serna-director-de-procesos-organizacion-y-ti-de-invercap-afore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/11/InverCap-SergioEscobedo1-5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Automatizar para obtener datos confiables: Sergio Javier Escobedo Serna, Director de Procesos, Organización y TI de InverCap Afore</p></a></li><li><a href="https://cio.com.mx/asegurando-el-futuro-7-predicciones-de-ciberseguridad-para-el-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asegurando el futuro: 7 predicciones de ciberseguridad para el 2022</p></a></li><li><a href="https://cio.com.mx/proteccion-desde-cualquier-angulo-del-negocio-cesar-omar-cisneros-melgoza-cio-de-grupo-ja-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Omar-Cisneros-Melgosa-Grupo-JA-del-Rio-CIO100-2021-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Omar-Cisneros-Melgosa-Grupo-JA-del-Rio-CIO100-2021-2-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Omar-Cisneros-Melgosa-Grupo-JA-del-Rio-CIO100-2021-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección desde cualquier ángulo del Negocio: César Omar Cisneros Melgoza, CIO de Grupo JA del Río</p></a></li><li><a href="https://cio.com.mx/mejorar-la-operacion-para-dar-continuidad-en-la-pandemia-jose-barreto-duran-cio-de-grupo-iamsa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/JOSE-BARRETO-DURAN-GRUPO-IAMSA-CIO100-2021-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/JOSE-BARRETO-DURAN-GRUPO-IAMSA-CIO100-2021-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/JOSE-BARRETO-DURAN-GRUPO-IAMSA-CIO100-2021-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mejorar la operación para dar continuidad en la pandemia: José Barreto Durán, CIO de Grupo IAMSA</p></a></li><li><a href="https://cio.com.mx/como-seran-los-nuevos-modelos-aprendizaje-y-la-ciberseguridad-en-las-ciudades-inteligentes-y-el-sector-salud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/The-Role-of-AI-_-IoT-In-Smart-Hospitals-Gc¦-Top-Use-Cases-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/The-Role-of-AI-_-IoT-In-Smart-Hospitals-Gc¦-Top-Use-Cases-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/03/The-Role-of-AI-_-IoT-In-Smart-Hospitals-Gc¦-Top-Use-Cases-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo serán los nuevos modelos aprendizaje y la ciberseguridad en las ciudades inteligentes y el sector salud</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/identidad-digital-un-mercado-de-53-000-millones-de-dolares-para-2026/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/deteccion-y-respuesta-de-identidad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Identidad digital, un mercado de 53.000 millones de dólares para 2026</p></a></li><li><a href="https://cio.com.mx/los-cio-deben-medir-y-equilibrar-la-equidad-en-los-modelos-de-ia-forrester/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/modelos-ia-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/modelos-ia-1-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/01/modelos-ia-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los CIO deben medir y equilibrar la equidad en los modelos de IA: Forrester</p></a></li><li><a href="https://cio.com.mx/las-empresas-duplicaran-la-automatizacion-para-equilibrar-la-escasez-de-mano-de-obra-mundial-estudio-uipath/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/UiPath-Robot-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/UiPath-Robot-400x240.jpeg 400w, https://cio.com.mx/wp-content/uploads/2021/04/UiPath-Robot-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las empresas duplicarán la automatización para equilibrar la escasez de mano de obra mundial: estudio UiPath</p></a></li><li><a href="https://cio.com.mx/consumidores-buscan-tener-una-experiencia-de-compra-totalmente-en-linea-al-adquirir-un-automovil-estudio-teads/"><div class="mvp-mega-img"><img width="384" height="240" src="https://cio.com.mx/wp-content/uploads/2015/04/autos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2015/04/autos.jpg 1536w, https://cio.com.mx/wp-content/uploads/2015/04/autos-1024x640.jpg 1024w, https://cio.com.mx/wp-content/uploads/2015/04/autos-320x200.jpg 320w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>Consumidores buscan tener una experiencia de compra totalmente en línea al adquirir un automóvil: estudio Teads</p></a></li><li><a href="https://cio.com.mx/las-inversiones-en-edge-computing-experimentaran-un-crecimiento-de-dos-digitos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/Edge-computing-distribuido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Edge-computing-distribuido-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/Edge-computing-distribuido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las inversiones en &#8216;edge computing&#8217; experimentarán un crecimiento de dos dígitos</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-161712 current" data-id="161712" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/cso/">CSO</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/">Los 9 principales temas para los CISO en 2022</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/&amp;t=Los 9 principales temas para los CISO en 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Los 9 principales temas para los CISO en 2022 &amp;url=https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/&amp;media=https://cio.com.mx/wp-content/uploads/2020/01/que-es-un-ciso.jpg&amp;description=Los 9 principales temas para los CISO en 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Los 9 principales temas para los CISO en 2022&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-161684 " data-id="161684" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/cso/malware-y-amenazas/">Malware y Amenazas</a>
													<a class="post-category" href="https://cio.com.mx/uncategorized/">Uncategorized</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/mexico-ocupa-el-puesto-13-en-el-ranking-mundial-de-accesos-a-sitios-web-de-pirateria/">México ocupa el puesto 13 en el ranking mundial de accesos a sitios web de piratería</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/mexico-ocupa-el-puesto-13-en-el-ranking-mundial-de-accesos-a-sitios-web-de-pirateria/&amp;t=México ocupa el puesto 13 en el ranking mundial de accesos a sitios web de piratería', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=México ocupa el puesto 13 en el ranking mundial de accesos a sitios web de piratería &amp;url=https://cio.com.mx/mexico-ocupa-el-puesto-13-en-el-ranking-mundial-de-accesos-a-sitios-web-de-pirateria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/mexico-ocupa-el-puesto-13-en-el-ranking-mundial-de-accesos-a-sitios-web-de-pirateria/&amp;media=https://cio.com.mx/wp-content/uploads/2016/12/sitios-web-vulnerable.jpg&amp;description=México ocupa el puesto 13 en el ranking mundial de accesos a sitios web de piratería', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=México ocupa el puesto 13 en el ranking mundial de accesos a sitios web de piratería&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/mexico-ocupa-el-puesto-13-en-el-ranking-mundial-de-accesos-a-sitios-web-de-pirateria/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-161649 " data-id="161649" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/cso/">CSO</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/las-empresas-experimentaron-un-50-mas-de-ciberataques-semanales-en-2021-reporte-cpr/">Las empresas experimentaron un 50% más de ciberataques  semanales en 2021: reporte CPR</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/las-empresas-experimentaron-un-50-mas-de-ciberataques-semanales-en-2021-reporte-cpr/&amp;t=Las empresas experimentaron un 50% más de ciberataques  semanales en 2021: reporte CPR', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Las empresas experimentaron un 50% más de ciberataques  semanales en 2021: reporte CPR &amp;url=https://cio.com.mx/las-empresas-experimentaron-un-50-mas-de-ciberataques-semanales-en-2021-reporte-cpr/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/las-empresas-experimentaron-un-50-mas-de-ciberataques-semanales-en-2021-reporte-cpr/&amp;media=https://cio.com.mx/wp-content/uploads/2020/07/cuatro-tips-ciberseguridad-590x354.jpg&amp;description=Las empresas experimentaron un 50% más de ciberataques  semanales en 2021: reporte CPR', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Las empresas experimentaron un 50% más de ciberataques  semanales en 2021: reporte CPR&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/las-empresas-experimentaron-un-50-mas-de-ciberataques-semanales-en-2021-reporte-cpr/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-161712" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/cso/"><span class="mvp-post-cat left">CSO</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Los 9 principales temas para los CISO en 2022</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Redacción CIO México" width="80" height="40" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">10 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-04">febrero 4, 2022</time></span>
										<meta itemprop="dateModified" content="2022-02-04 6:41 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/redaccion/" title="Entradas de Redacción CIO México" rel="author">Redacción CIO México</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="710" height="434" src="https://cio.com.mx/wp-content/uploads/2020/01/que-es-un-ciso.jpg" class="attachment- size- wp-post-image" alt="que-es-un-ciso" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/01/que-es-un-ciso.jpg">
												<meta itemprop="width" content="710">
												<meta itemprop="height" content="434">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>Durante los últimos meses, tuve la oportunidad de conversar con CISO de diferentes países y de estas conversaciones surgieron nueve temas prioritarios para 2022, que describo a continuación:</p>



<h3 id="1-mejorar-la-comunicacion-entre-los-directivos"><strong>1. Mejorar la comunicación entre los directivos</strong></h3>



<p>Existe el potencial de optimizar la comunicación entre los equipos de alta dirección, los consejos asesores, los equipos de liderazgo ejecutivo y los CISO. Si bien algunos informaron que tenían oportunidades adecuadas para interactuar, la mayoría de los CISO que escuchamos compartieron que las conversaciones que tenían a menudo no estaban estructuradas y a menudo no tenían una cadencia regular. Como era de esperar, también hubo una sensación de que el rol de CISO sigue siendo más valorado cuando hay una crisis y, por el contrario, empujado hacia abajo en la lista de prioridades cuando no está sucediendo un incidente.</p>



<p>Las tres formas en que esto podría mejorarse como se discutió en los encuentros a los que asistimos son: 1) un modelo de gobierno estructurado con representación de alto nivel 2) un conjunto acordado de KPIs (indicadores de desempeño) que reflejen los requisitos de negocio y 3) oportunidades regulares para demostrar cómo la seguridad es un habilitador del negocio.</p>



<h3 id="2-garantizar-que-la-seguridad-sea-resistente-al-cambio-empresarial"><strong>2. Garantizar que la seguridad sea resistente al cambio empresarial</strong></h3>



<p>Los CISO revelaron que la resiliencia es un tema cada vez más importante en un sentido más amplio y, por lo tanto, es esencial que la seguridad sea resistente al cambio y pueda moverse con el negocio. Esto se puede lograr planificando las actividades de continuidad del negocio (BC) / recuperación ante desastres (DR) con anticipación y compartiendo la responsabilidad de ellas. Los CISO deben incluirse en las actividades de BC/DR, ya que su aporte sigue siendo esencial en este proceso, pero existe una clara necesidad de más acciones, como ejercicios “table top” que sean participativos de la dirección ejecutiva.</p>



<h3 id="3-el-riesgo-debe-ser-un-problema-compartido"><strong>3. El riesgo debe ser un problema compartido</strong></h3>



<p>En más de una ocasión, los CISO dijeron que cuando el tema del riesgo surgió durante las discusiones de la junta, el equipo de seguridad fue descrito como una pequeña isla por sí sola. Establecer la propiedad del riesgo y el reconocimiento del riesgo con los colegas de negocios a menudo puede ser difícil, pero para mitigar los riesgos futuros, existe una gran necesidad de identificar a varios propietarios de riesgos en el negocio y no simplemente delegarlo en la o el CISO.</p>



<h3 id="4-preparandose-para-la-gran-resignacion"><strong>4. Preparándose para “La Gran Resignación”</strong></h3>



<p>Hubo una opinión de que la contratación de nuevo personal era difícil y puede llevar meses concretar una nueva contratación, lo que a menudo conduce a la situación indeseable de correr con equipos esbeltos. Actualmente se está escribiendo mucho sobre la “gran renuncia”, que es probable que continúe interrumpiendo todas las industrias en este nuevo año. Por lo tanto, es justo decir que es probable que este problema empeore antes de mejorar. Algunos CISO están viendo el trabajo remoto como una posible solución; Los equipos distribuidos se ven como una necesidad en algunas circunstancias, pero también existe la necesidad de que los equipos se reúnan cara a cara de manera regular.</p>



<h3 id="5-mantener-a-las-ti-fuera-de-la-oscuridad"><strong>5. Mantener a las TI fuera de la oscuridad</strong></h3>



<p>Para muchos CISO, un problema creciente que debe ser abordado es de nuevas soluciones creadas sin el conocimiento de los equipos de seguridad, incluso cuando se establecen directrices claras que prohíben tal comportamiento dentro de las empresas. Con frecuencia, la velocidad y la disponibilidad tienden a prevalecer sobre los factores de seguridad. Como resultado, se enfrentan constantemente al problema del “shadow IT” o TI en la oscuridad, que aumentará a medida que más y más empresas se mueven en la nube. La solución comienza con poner a disposición las herramientas correctas en términos de funcionalidad y usabilidad y también contar con controles que permitan la detección de uso indebido de herramientas no corporativas</p>



<h3 id="6-luz-al-final-del-tunel-para-la-gestion-de-riesgos-de-terceros"><strong>6. ¿Luz al final del túnel para la gestión de riesgos de terceros?</strong></h3>



<p>Esto sigue siendo un problema, especialmente en torno a las evaluaciones de terceros que a menudo son muy largas, en un formato no estándar y realizadas con plazos muy cortos para una respuesta. La buena noticia aquí es que se está trabajando para producir marcos que garanticen una certificación estandarizada para terceros, como en el sector de servicios financieros del Reino Unido, con la D<em>eclaración de Supervisión del Banco de Inglaterra – SS2/21: Outsourcing y gestión de riesgos de terceros</em>, que entra en vigencia el 31 de marzo de 2022. El progreso en esta área seguramente será muy bienvenido, dado lo mucho que los CISO necesitan poder confiar en los procesos probados, pero los CISO aún deben asegurarse de que su alcance de áreas de riesgo sea lo suficientemente amplio como para incluir a cualquier proveedor o empleado que tenga acceso de inicio de sesión remoto a cualquier aplicación empresarial. Eso incluye a cualquier subcontratista que pueda trabajar para el contratista, ya que el intercambio de credenciales es común en todas las empresas.</p>



<h3 id="7-mas-enfoque-en-los-datos-y-la-privacidad"><strong>7. Más enfoque en los datos y la privacidad</strong></h3>



<p>Este es un problema en el que no se reconoce el valor de los datos. La privacidad se está regulando cada vez más con la entrada en vigor de la regulación regional y local. <a href="https://www.cisco.com/c/dam/en_us/about/doing_business/trust-center/docs/cisco-faq-intl-transfer-personal-data-post-schrems-II.pdf">El juicio de Schrems</a> también requerirá que los CISO se centren más en los datos y en dónde se almacenan. En los últimos años ha habido un gran enfoque en las reglas GDPR de la UE, lo que ha revelado las áreas en las que los CISO han estado enfocando su energía cuando se trata de datos y privacidad. En términos generales, estos incluyen verificar la identidad del usuario, verificar el estado de todos los dispositivos del usuario y asegurar el acceso a cualquier aplicación. Y como vimos en nuestro <a href="https://news-blogs.cisco.com/americas/es/2022/01/26/estudio-de-cisco-revela-que-la-privacidad-se-ha-convertido-en-un-tema-fundamental-para-las-empresas-de-todo-el-mundo/">Reporte de Privacidad de Datos</a>, los clientes cada vez toman en cuenta más este punto al grado que pueden evitar la compra o servicio de no tener claro el manejo de sus datos.</p>



<h3 id="8-gestion-de-la-deuda-de-seguridad"><strong>8. Gestión de la deuda de seguridad</strong></h3>



<p>Los CISO dejaron en claro que el tema de la deuda técnica o la deuda de seguridad está ganando importancia. La necesidad de gestionar sistemas más antiguos mientras se adapta al nuevo entorno y el riesgo y el costo en que esto incurre es especialmente importante a considerar en el área de tecnología operativa (OT). Además, algunos sistemas OT no se pueden parchar fácilmente o incluso no tienen herramientas de seguridad básicas como anti-malware instalado en ellos. Finalmente, este problema es especialmente pertinente cuando los sistemas todavía utilizan software obsoleto sin actualizaciones que sigue siendo crítico para la organización. Citando a Dave Lewis, Consultor de CISO en Cisco, en su presentación de la Cumbre Virtual de Ciberseguridad 2021 a principios de este año, “Deuda de seguridad, corriendo con tijeras” para rastrear y abordar la deuda de seguridad, las organizaciones deben desarrollar e implementar procesos definidos y repetibles. Deben buscar estrategias como el modelo de confianza cero, confiar pero verificar, saneamiento de entradas y salidas, y por supuesto, asegurarse de ejecutar parches.</p>



<h3 id="9-ransomware-ransomware-y-mas-ransomware"><strong>9. Ransomware, ransomware y más ransomware</strong></h3>



<p>Este es el principal problema táctico que preocupa a los CISO. Para obtener información sobre lo que puede hacer para proteger su empresa contra el ransomware, consulte el reciente estudio de <a href="https://www.cisco.com/c/es_mx/products/security/security-outcomes-study-vol-2.html">Cisco Secure</a> sobre el tema. Este informe, les ayudará a decidir dónde enfocar sus esfuerzos. </p>



<p><em>Juan Marino, Gerente de Ciberseguridad para Cisco América Latina.</em></p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/ciberamenazas/" rel="tag">ciberamenazas</a><a href="https://cio.com.mx/tag/ciberataque/" rel="tag">ciberataque</a><a href="https://cio.com.mx/tag/ciberataques/" rel="tag">ciberataques</a><a href="https://cio.com.mx/tag/cibercrimen/" rel="tag">cibercrimen</a><a href="https://cio.com.mx/tag/cibercriminales/" rel="tag">cibercriminales</a><a href="https://cio.com.mx/tag/ciberdelincuentes/" rel="tag">Ciberdelincuentes</a><a href="https://cio.com.mx/tag/ciberseguridad/" rel="tag">ciberseguridad</a><a href="https://cio.com.mx/tag/ciso/" rel="tag">CISO</a><a href="https://cio.com.mx/tag/comunicacion/" rel="tag">comunicación</a><a href="https://cio.com.mx/tag/cso/" rel="tag">CSO</a><a href="https://cio.com.mx/tag/directivos/" rel="tag">Directivos</a><a href="https://cio.com.mx/tag/liderazgo/" rel="tag">liderazgo</a><a href="https://cio.com.mx/tag/riesgos/" rel="tag">riesgos</a><a href="https://cio.com.mx/tag/seguridad-2/" rel="tag">seguridad</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/las-empresas-experimentaron-un-50-mas-de-ciberataques-semanales-en-2021-reporte-cpr/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Las empresas experimentaron un 50% más de ciberataques  semanales en 2021: reporte CPR</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/tarjetas-vax-fraudes-con-criptomonedas-asistencia-sanitaria-basada-en-ia-que-mas-veremos-en-mexico-este-ano/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tarjetas Vax, fraudes con criptomonedas, asistencia sanitaria basada en IA&#8230; ¿qué más veremos en México este año?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/asegurando-el-futuro-7-predicciones-de-ciberseguridad-para-el-2022/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/12/forrester-releases-privacy-cyber-security-predictions-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Asegurando el futuro: 7 predicciones de ciberseguridad para el 2022</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/identidad-digital-un-mercado-de-53-000-millones-de-dolares-para-2026/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/deteccion-y-respuesta-de-identidad-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/07/deteccion-y-respuesta-de-identidad-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/deteccion-y-respuesta-de-identidad-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/07/deteccion-y-respuesta-de-identidad-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Identidad digital, un mercado de 53.000 millones de dólares para 2026</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/mexico-ocupa-el-puesto-13-en-el-ranking-mundial-de-accesos-a-sitios-web-de-pirateria/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="398" height="240" src="https://cio.com.mx/wp-content/uploads/2016/12/sitios-web-vulnerable.jpg" class="mvp-reg-img wp-post-image" alt="sitios-web-vulnerable" loading="lazy" />									<img width="80" height="48" src="https://cio.com.mx/wp-content/uploads/2016/12/sitios-web-vulnerable.jpg" class="mvp-mob-img wp-post-image" alt="sitios-web-vulnerable" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2016/12/sitios-web-vulnerable.jpg 720w, https://cio.com.mx/wp-content/uploads/2016/12/sitios-web-vulnerable-320x190.jpg 320w, https://cio.com.mx/wp-content/uploads/2016/12/sitios-web-vulnerable-710x434.jpg 710w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>México ocupa el puesto 13 en el ranking mundial de accesos a sitios web de piratería</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/proteccion-desde-cualquier-angulo-del-negocio-cesar-omar-cisneros-melgoza-cio-de-grupo-ja-del-rio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Omar-Cisneros-Melgosa-Grupo-JA-del-Rio-CIO100-2021-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Omar-Cisneros-Melgosa-Grupo-JA-del-Rio-CIO100-2021-2-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Omar-Cisneros-Melgosa-Grupo-JA-del-Rio-CIO100-2021-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Omar-Cisneros-Melgosa-Grupo-JA-del-Rio-CIO100-2021-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Omar-Cisneros-Melgosa-Grupo-JA-del-Rio-CIO100-2021-2-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Omar-Cisneros-Melgosa-Grupo-JA-del-Rio-CIO100-2021-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Protección desde cualquier ángulo del Negocio: César Omar Cisneros Melgoza, CIO de Grupo JA del Río</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/las-empresas-experimentaron-un-50-mas-de-ciberataques-semanales-en-2021-reporte-cpr/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/cuatro-tips-ciberseguridad-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cuatro-tips-ciberseguridad" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/cuatro-tips-ciberseguridad-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/cuatro-tips-ciberseguridad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/07/cuatro-tips-ciberseguridad-80x80.jpg" class="mvp-mob-img wp-post-image" alt="cuatro-tips-ciberseguridad" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/cuatro-tips-ciberseguridad-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/07/cuatro-tips-ciberseguridad-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Las empresas experimentaron un 50% más de ciberataques  semanales en 2021: reporte CPR</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-161712 mvp-com-but-161712">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-161712 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Flos-9-principales-temas-para-los-ciso-en-2022%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-9-principales-temas-para-los-ciso-en-2022/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Flos-9-principales-temas-para-los-ciso-en-2022%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-161712").on("click", function(){
  	    $(".mvp-com-click-id-161712").show();
	    $(".mvp-disqus-thread-161712").show();
  	    $(".mvp-com-but-161712").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-Premium-1', [[300, 600], [300, 250]], 'div-gpt-ad-1634578509310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-Premium-1 -->

<div id='div-gpt-ad-1634578509310-0' style='min-width: 300px; min-height: 250px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578509310-0'); });

  </script>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1634825250656-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1634825250656-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634825250656-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/cio100-2021-entrevista-con-aldo-zerecero-vp-de-ventas-para-mexico-central-america-para-vtex/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/12/VTEX-PremiosCIO100-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CIO100 – 2021: Entrevista con Aldo Zerecero, VP de Ventas para Mexico &#038; Central America para VTEX</h2>
															<p>Durante la celebración de la Décimo Sexta Entrega de los Premios CIO100, Aldo Zerecero, vicepresidente de ventas para México &amp;...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/cio-100-2021-carlos-arochi-director-de-infraestructura-de-redes-para-latinoamerica-panduit/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/12/Carlos-Arochi-Panduit-con-Joselo-Becerra-CIO100-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CIO100 2021 &#8211; Carlos Arochi, Director de Infraestructura de Redes para Latinoamérica Panduit</h2>
															<p>¿Es posible certificar la infraestructura de una organización para los próximos 25 años? Carlos Arochi,&nbsp;Director de Infraestructura de Redes para...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/cio100-2021-entrevista-con-juan-ruben-lopez-sales-manager-latinoamerica-en-lumen-technologies/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/Juan-Ruben-Lopez-Lumen-con-Joselo-Becerra-CIO100-2021-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CIO100 – 2021: Entrevista con Juan Rubén López, Sales Manager Latinoamérica en Lumen Technologies</h2>
															<p>En el marco de la Décimo Sexta Entrega de los Premios CIO100, Juan Rubén López, Sales Manager Latinoamérica en Lumen...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/realizan-la-segunda-edicion-de-cio-perspectives-monterrey/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/01/cio-perspectives-galeria-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Realizan la segunda edición de CIO Perspectives Monterrey</h2>
															<p>Por segunda ocasión, el evento CIO Perspectives 2022 Monterrey, organizado por la publicación CIO México en colaboración con Lumen Technologies,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/por-que-adoptar-una-solucion-de-transferencia-de-archivos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/banco-colombia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/01/banco-colombia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/banco-colombia-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/01/banco-colombia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">3 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¿Por qué adoptar una solución de transferencia de archivos?</h2>
															<p>Frente a la necesidad de automatizar los procesos básicos de transferencia de datos y de garantizar la integridad y confidencialidad...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/guia-para-saber-que-tipo-de-transferencias-usted-necesita/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/FTP-vs-MFT-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/FTP-vs-MFT-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/FTP-vs-MFT-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/12/FTP-vs-MFT-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">4 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Guía para saber qué tipo de transferencias usted necesita</h2>
															<p>¿Qué diferencias existen entre una solución FTP (Protocolo de Transferencia de Archivos) y una solución MFT (Transferencia de Archivos Administrada)?...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/caso-de-exito-appian-la-respuesta-a-sus-problemas-de-negocio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/negocio-proceso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Caso de éxito: Appian, la respuesta a sus problemas de negocio</h2>
															<p>Uno de los principales inversionistas en el mundo comparte su historia de éxito tras la implementación de la plataforma de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/pagar-o-no-pagar-rescate-en-caso-de-ransomware-una-discusion-en-mesa-redonda/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/ransomware-pago-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">&#8220;¿Pagar o no pagar rescate en caso de ransomware?&#8221;, una discusión en mesa redonda</h2>
															<p>El ransomware se ha convertido en uno de los medios de ataque más utilizados. En este tipo de ofensivas, los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/un-tsunami-de-desastres-de-proyectos-ti-se-aproxima-en-el-horizonte/">Un tsunami de desastres de proyectos TI se aproxima en el horizonte</a>
									</li>
											<li>
					<a href="https://cio.com.mx/tarjetas-vax-fraudes-con-criptomonedas-asistencia-sanitaria-basada-en-ia-que-mas-veremos-en-mexico-este-ano/">Tarjetas Vax, fraudes con criptomonedas, asistencia sanitaria basada en IA&#8230; ¿qué más veremos en México este año?</a>
									</li>
											<li>
					<a href="https://cio.com.mx/quienes-ganan-con-el-open-banking/">¿Quiénes ganan con el Open Banking?</a>
									</li>
											<li>
					<a href="https://cio.com.mx/como-cuidar-la-salud-mental-de-su-fuerza-laboral-de-manera-temprana/">¿Cómo cuidar la salud mental de su fuerza laboral de manera temprana?</a>
									</li>
											<li>
					<a href="https://cio.com.mx/los-9-principales-temas-para-los-ciso-en-2022/" aria-current="page">Los 9 principales temas para los CISO en 2022</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"0a52663220","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.9' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.9' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.9' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.9' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
</body>
</html>