<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2021/08/Maersk-1000x564.png" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2021/08/Maersk-1000x564.png" />
	<meta property="og:url" content="https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/" />
<meta property="og:title" content="Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19" />
<meta property="og:description" content="El actual reabastecimiento de existencias en Estados Unidos y Europa ha aumentado la demanda de servicios logísticos, mientras que las medidas globales para contener la pandemia han causado una severa tensión en la cadena de suministro debido a la falta de buques, contenedores y capacidad de transporte, así como una productividad significativamente reducida en puertos, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/">
<meta name="twitter:title" content="Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19">
<meta name="twitter:description" content="El actual reabastecimiento de existencias en Estados Unidos y Europa ha aumentado la demanda de servicios logísticos, mientras que las medidas globales para contener la pandemia han causado una severa tensión en la cadena de suministro debido a la falta de buques, contenedores y capacidad de transporte, así como una productividad significativamente reducida en puertos, [&hellip;]">
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19</title>
	<meta name="description" content="La aplicación denominada Maersk Shipment permite a los clientes seguir el progreso de su envío en tiempo real." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19" />
	<meta property="og:description" content="La aplicación denominada Maersk Shipment permite a los clientes seguir el progreso de su envío en tiempo real." />
	<meta property="og:url" content="https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2021-08-26T18:42:18+00:00" />
	<meta property="article:modified_time" content="2021-08-26T19:34:48+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2021/08/Maersk.jpg" />
	<meta property="og:image:width" content="1012" />
	<meta property="og:image:height" content="564" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"La inform\u00e1tica cu\u00e1ntica cambiar\u00e1 diversos sectores de la econom\u00eda, y crear\u00e1 un valor anual de hasta 850.000 millones de d\u00f3lares dentro de 20 a\u00f1os.","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2021/08/Maersk.jpg","width":1012,"height":564},{"@type":"WebPage","@id":"https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/#webpage","url":"https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/","name":"Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/#primaryimage"},"datePublished":"2021-08-26T18:42:18+00:00","dateModified":"2021-08-26T19:34:48+00:00","description":"La aplicaci\u00f3n denominada Maersk Shipment permite a los clientes seguir el progreso de su env\u00edo en tiempo real.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/"]}]},{"@type":"Article","@id":"https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/#article","isPartOf":{"@id":"https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed"},"headline":"Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19","datePublished":"2021-08-26T18:42:18+00:00","dateModified":"2021-08-26T19:34:48+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/#primaryimage"},"keywords":"cadena de suministro,canal de distribuci\u00f3n,contenedores,log\u00edstica,Maersk,supply chain","articleSection":"Mejores pr\u00e1cticas,Transformaci\u00f3n digital","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed","name":"Redacci\u00f3n CIO M\u00e9xico","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/e9bd0bf0a51cb64a9bcc39e27154039d?s=96&d=mm&r=g","caption":"Redacci\u00f3n CIO M\u00e9xico"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19 RSS de los comentarios" href="https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/157772" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://cio.com.mx/?p=157772' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fmaersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fmaersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-157772 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-2', [728, 90], 'div-gpt-ad-1622045390932-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /440676431/CIO-top-2 -->
<div id='div-gpt-ad-1622045390932-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622045390932-0'); });
  </script>
</div>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/raphael-bousquet-fue-nombrado-vp-senior-de-emea-y-latam-de-netskope/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/Raphael-Bousquet_-VP-EMEA-y-LATAM_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/Raphael-Bousquet_-VP-EMEA-y-LATAM_1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/Raphael-Bousquet_-VP-EMEA-y-LATAM_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Raphaël Bousquet fue nombrado VP Senior de EMEA y LATAM de Netskope</p></a></li><li><a href="https://cio.com.mx/presentan-canvas-para-zoho-crm-que-reimagina-la-interfaz-de-la-plataforma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/canvas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/canvas-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/canvas-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/canvas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentan Canvas para Zoho CRM, que &#8216;reimagina&#8217; la interfaz de la plataforma</p></a></li><li><a href="https://cio.com.mx/que-es-el-pagare-electronico-y-en-que-beneficia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/contrato-digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/contrato-digital-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/contrato-digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué es el pagaré electrónico y en qué beneficia?</p></a></li><li><a href="https://cio.com.mx/tres-expectativas-de-los-centennials-para-el-futuro-del-trabajo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/centennials-trabajo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/centennials-trabajo-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/centennials-trabajo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tres expectativas de los centennials para el futuro del trabajo</p></a></li><li><a href="https://cio.com.mx/linux-cumple-30-anos-respaldado-por-la-gpl/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/Linux-turns-30-750x375-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/Linux-turns-30-750x375-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/Linux-turns-30-750x375-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Linux llega a su 30 aniversario, respaldado por la GPL</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/que-es-un-chief-techonology-officer-cto-el-ejecutivo-que-establece-la-estrategia-tecnologica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/cto-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/cto-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/08/cto-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué es un Chief Techonology Officer (CTO)? El ejecutivo que establece la estrategia tecnológica</p></a></li><li><a href="https://cio.com.mx/los-3-procesos-de-ti-que-mas-necesitan-los-cio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/procesos-TI-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/procesos-TI-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/08/procesos-TI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los 3 procesos de TI que más necesitan los CIO</p></a></li><li><a href="https://cio.com.mx/diez-estrategias-para-retener-a-los-mejores-talentos-ti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/retencion-talento-ti-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/retencion-talento-ti-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/08/retencion-talento-ti-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diez estrategias para retener a los mejores talentos TI</p></a></li><li><a href="https://cio.com.mx/sabe-que-es-la-arquitectura-de-la-informacion-asi-se-estructura-el-contenido-para-obtener-el-maximo-valor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/arquitectura-informacion-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/arquitectura-informacion-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/08/arquitectura-informacion-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Sabe qué es la arquitectura de la información? Así se estructura el contenido para obtener el máximo valor</p></a></li><li><a href="https://cio.com.mx/cdo-el-perfil-mejor-pagado-del-sector-digital/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/03/por-que-dificil-cdo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="por-que-dificil-cdo" loading="lazy" /></div><p>CDO, el perfil mejor pagado del sector digital</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/11-principios-de-la-economia-moderna-de-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>11 principios de la economía moderna de la nube</p></a></li><li><a href="https://cio.com.mx/las-27-mejores-empresas-de-saas-para-el-mercado-corporativo/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/05/saas-respaldo-recuperacion.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="saas-respaldo-recuperacion" loading="lazy" /></div><p>Las 27 mejores empresas de SaaS para el mercado corporativo</p></a></li><li><a href="https://cio.com.mx/no-migrar-a-cloud-no-es-suficiente-por-que/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube-cloud-migracion" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No, migrar a “cloud” no es suficiente, ¿por qué?</p></a></li><li><a href="https://cio.com.mx/sase-socios-en-el-presente-y-el-futuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/SASE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>SASE: Socios en el presente y el futuro</p></a></li><li><a href="https://cio.com.mx/diez-oscuros-secretos-de-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/nubes-oscuras-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/nubes-oscuras-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/nubes-oscuras-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/06/nubes-oscuras-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diez oscuros secretos de la nube</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/estrategia-phygital-como-es-que-sacara-adelante-a-los-negocios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/phygital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/phygital-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/phygital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrategia Phygital: ¿cómo es que sacará adelante a los negocios?</p></a></li><li><a href="https://cio.com.mx/la-ciberdelincuencia-podria-haberse-apoderado-de-su-kindle-usando-un-ebook-advierten/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/kindle-seguridad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/kindle-seguridad-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/kindle-seguridad-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/kindle-seguridad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La ciberdelincuencia podría haberse apoderado de su Kindle usando un ebook, advierten</p></a></li><li><a href="https://cio.com.mx/se-esperan-3200-millones-de-conexiones-5g-en-2026/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/06/5G.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5G" loading="lazy" /></div><p>Se esperan 3,200 millones de conexiones 5G en 2026</p></a></li><li><a href="https://cio.com.mx/donde-se-ubica-cbrs-en-el-universo-wireless/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Dónde se ubica CBRS en el universo ‘wireless’?</p></a></li><li><a href="https://cio.com.mx/tres-razones-por-las-que-la-entrega-de-ultima-milla-define-el-exito-en-el-ecommerce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tres razones por las que la entrega de última milla define el éxito en el ecommerce</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/como-garantizar-un-trabajo-remoto-seguro-ante-mas-de-800-mil-ataques-al-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/ataques-DDoS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/ataques-DDoS-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/ataques-DDoS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo garantizar un trabajo remoto seguro ante más de 800 mil ataques al mes</p></a></li><li><a href="https://cio.com.mx/aumentan-un-257-el-numero-de-ciberdelincuentes-que-venden-tarjetas-de-vacunacion-falsas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/tarjeta-de-vacunacion-falsa-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/tarjeta-de-vacunacion-falsa-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/08/tarjeta-de-vacunacion-falsa-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aumentan un 257% el número de ciberdelincuentes que venden tarjetas de vacunación falsas</p></a></li><li><a href="https://cio.com.mx/el-covid-no-es-la-unica-pandemia-las-otras-cifras/"><div class="mvp-mega-img"><img width="276" height="182" src="https://cio.com.mx/wp-content/uploads/2021/04/coronavirus-covid-seguridad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>El COVID no es la única pandemia: las &#8220;otras cifras&#8221;</p></a></li><li><a href="https://cio.com.mx/identidad-digital-y-biometria-aceleradores-de-la-economia-inclusiva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/imagen_1_1501438256-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="identidad-biometrica" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/imagen_1_1501438256-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/imagen_1_1501438256-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Identidad digital y biometría, &#8220;aceleradores&#8221; de la economía inclusiva</p></a></li><li><a href="https://cio.com.mx/extorsion-cuadruple-el-modus-operandi-de-los-operadores-del-ransomware/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/mac-ransomware.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mac-ransomware" loading="lazy" /></div><p>&#8220;Extorsión cuádruple&#8221;: el ahora modus operandi de los operadores del ransomware</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/seran-las-empresas-bionicas-el-futuro-de-las-companias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/empresas-bionicas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/empresas-bionicas-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/empresas-bionicas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Serán las &#8216;Empresas Biónicas&#8217; el futuro de las compañías?</p></a></li><li><a href="https://cio.com.mx/crece-176-red-de-emprendimientos-saas-en-los-ultimos-tres-anos/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/05/saas-respaldo-recuperacion.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="saas-respaldo-recuperacion" loading="lazy" /></div><p>Crece 176% red de emprendimientos SaaS en los últimos tres años</p></a></li><li><a href="https://cio.com.mx/navega-ti-por-el-mar-de-las-grandes-renuncias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/guerra-de-talentos-buena-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/guerra-de-talentos-buena-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/08/guerra-de-talentos-buena-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Navega TI por el mar de las &#8220;Grandes renuncias&#8221;</p></a></li><li><a href="https://cio.com.mx/guia-para-implementar-la-virtualizacion-de-datos-por-primera-vez/"><div class="mvp-mega-img"><img width="400" height="225" src="https://cio.com.mx/wp-content/uploads/2014/10/virtualizacion-seguridad_hi.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Guía para implementar la virtualización de datos por primera vez</p></a></li><li><a href="https://cio.com.mx/negocios-tic-registro-facturacion-por-562-mil-millones-de-pesos-en-el-1s2021/"><div class="mvp-mega-img"><img width="400" height="225" src="https://cio.com.mx/wp-content/uploads/2014/05/crecimiento-positivo-subida_hi.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Negocios TIC registraron facturación por 562 mil millones de pesos en el 1S2021: Select</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-157772 current" data-id="157772" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/mejores-practicas-Como-hacerlo/">Mejores prácticas</a>
													<a class="post-category" href="https://cio.com.mx/como-hacerlo/transformacion-digital/">Transformación digital</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/">Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/&amp;t=Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19 &amp;url=https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/&amp;media=https://cio.com.mx/wp-content/uploads/2021/08/Maersk-590x354.png&amp;description=Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-157501 " data-id="157501" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/mejores-practicas-Como-hacerlo/">Mejores prácticas</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/a-mas-de-un-ano-con-pandemia-5-lecciones-aprendidas/">A más de un año con pandemia, 5 lecciones aprendidas</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/a-mas-de-un-ano-con-pandemia-5-lecciones-aprendidas/&amp;t=A más de un año con pandemia, 5 lecciones aprendidas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=A más de un año con pandemia, 5 lecciones aprendidas &amp;url=https://cio.com.mx/a-mas-de-un-ano-con-pandemia-5-lecciones-aprendidas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/a-mas-de-un-ano-con-pandemia-5-lecciones-aprendidas/&amp;media=https://cio.com.mx/wp-content/uploads/2021/02/innovacion-covid-590x354.jpg&amp;description=A más de un año con pandemia, 5 lecciones aprendidas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=A más de un año con pandemia, 5 lecciones aprendidas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/a-mas-de-un-ano-con-pandemia-5-lecciones-aprendidas/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-157411 " data-id="157411" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/mejores-practicas-Como-hacerlo/">Mejores prácticas</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/siete-habilidades-de-los-lideres-digitales-exitosos/">Siete habilidades de los líderes digitales exitosos</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/siete-habilidades-de-los-lideres-digitales-exitosos/&amp;t=Siete habilidades de los líderes digitales exitosos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Siete habilidades de los líderes digitales exitosos &amp;url=https://cio.com.mx/siete-habilidades-de-los-lideres-digitales-exitosos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/siete-habilidades-de-los-lideres-digitales-exitosos/&amp;media=https://cio.com.mx/wp-content/uploads/2021/07/Management-Liderazgo-hibrido-3-590x354.png&amp;description=Siete habilidades de los líderes digitales exitosos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Siete habilidades de los líderes digitales exitosos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/siete-habilidades-de-los-lideres-digitales-exitosos/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-157772" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/strategic-cio/mejores-practicas/"><span class="mvp-post-cat left">Mejores prácticas</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Redacción CIO México" width="80" height="40" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">18 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-26">agosto 26, 2021</time></span>
										<meta itemprop="dateModified" content="2021-08-26 7:34 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/redaccion/" title="Entradas de Redacción CIO México" rel="author">Redacción CIO México</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1012" height="564" src="https://cio.com.mx/wp-content/uploads/2021/08/Maersk.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/Maersk.jpg 1012w, https://cio.com.mx/wp-content/uploads/2021/08/Maersk-768x428.png 768w" sizes="(max-width: 1012px) 100vw, 1012px" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2021/08/Maersk-1000x564.png">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="564">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>El actual reabastecimiento de existencias en Estados Unidos y Europa ha aumentado la demanda de servicios logísticos, mientras que las medidas globales para contener la pandemia han causado una severa tensión en la cadena de suministro debido a la falta de buques, contenedores y capacidad de transporte, así como una productividad significativamente reducida en puertos, almacenes y terminales terrestres.</p>



<p>La situación actual está impulsada por factores que incluyen los efectos negativos de la pandemia de COVID-19 en la capacidad de transporte terrestre y la capacidad de almacenamiento, así como el cambio de tripulación de buques y la productividad de los puertos. Por ejemplo, en Australia ha sucedido que haya buques esperando fuera de los puertos hasta por 21 días, mientras que en la Costa Oeste de Estados Unidos la espera ha llegado a ser de hasta 10 días.</p>



<p>Además de esto, los mercados de contenedores y barcos arrendados no están disponibles temporalmente, lo que se suma a la grave congestión y retrasos actuales en la cadena de suministro. Por ejemplo, la producción de contenedores disminuyó un 40% en el primer semestre de 2020 frente al primer semestre de 2019. Según una encuesta realizada por The Economist Intelligence Unit en el tercer trimestre de 2020, el impacto en las cadenas de suministro fue peor en Estados Unidos, donde 94% de los minoristas afirmaron que se vieron significativamente afectados, en comparación con el 75% en Europa y el 78% en Asia Pacífico.</p>



<h3><strong>Iniciativas de Maersk para mitigar la situación</strong></h3>



<p>En este contexto, impulsado ​​por factores externos, el integrador logístico de contenedores A.P. Moller &#8211; Maersk trabaja las 24 horas del día para mitigar la situación a corto plazo, utilizando todas las embarcaciones y todos los contenedores disponibles mientras colabora con clientes y proveedores para mejorar la respuesta a las necesidades de servicios de operación logística. </p>



<p>El operador logístico compra o alquila todos los contenedores disponibles para poder ofrecer a los clientes equipos alternativos, además de que ha desplegado todos los buques disponibles de su flota y ha arrendado toda la capacidad disponible. Asimismo, en noviembre de 2020 duplicó la capacidad en su servicio ferroviario semanal Asia-Europa.</p>



<h3><strong>Una situación temporal</strong></h3>



<p>Se trata de un escenario temporal tanto en términos de patrones de compra como de equipos y disponibilidad de embarcaciones. La situación comenzó a normalizarse durante el primer semestre de 2021. El reabastecimiento de existencias en los mercados de Estados Unidos y Europa, y el lanzamiento de la vacuna, entre muchos otros factores, han ayudado a mitigar la situación.</p>



<p>En esta situación la mejor manera para contrarrestar las afectaciones es brindar a los actores de la cadena de suministro flexibilidad para resolver las necesidades de los clientes mediante la optimización de los escasos recursos de equipos actuales. De acuerdo con Alphaliner, la cartera de pedidos global actual de 2021 es 6% superior a la capacidad de 2019 en la ruta comercial de Asia-Europa, fuertemente afectada.</p>



<p>En México el escenario es alentador. De acuerdo con el <a href="https://logisticsinsights.agility.com/wp-content/uploads/2021/02/Agility-Emerging-Markets-Logistics-Index.pdf"><em><span style="text-decoration: underline;">Índice de Logística de Mercados Emergentes 2021</span></em></a>, nuestro país se ubica en la séptima posición (un peldaño por encima respecto al año anterior), dentro de un listado de 50 países que mide las condiciones de mercado para la cadena de suministro en cada nación. Los países que ocupan los primeros 10 puestos del índice son China, India, Indonesia, Emiratos Árabes Unidos, Malasia, Arabia Saudita, México, Vietnam, Qatar y Turquía.</p>



<h3><strong>Tarifas al alza</strong></h3>



<p>El panorama actual de oferta y demanda ha provocado que las tarifas de flete se disparen, también impulsadas por el aumento de los costos de la red debido a operaciones de embarcaciones menos eficientes. No obstante, las circunstancias del COVID-19 también están acelerando la revolución digital de la logística, pues la pandemia global está cambiando los patrones de consumo: los clientes recurren a soluciones en línea y se mueven cada vez más de las tiendas físicas al comercio electrónico, lo que a su vez impacta en las cadenas de suministro.</p>



<blockquote class="wp-block-quote"><p>Cabe resaltar, a manera de ejemplo, que la aplicación <a href="https://www.maersk.com/supply-chain-logistics/maersk-shipment-app">Maersk Shipment</a>, una plataforma de seguimiento de carga que permite a los clientes seguir el progreso de su envío en tiempo real, experimentó un asombroso crecimiento de 460% en la aceptación y la actividad de enero a junio de 2020.</p></blockquote>



<p>“Si bien la situación actual también está añadiendo presión inevitablemente a nuestro negocio, Maersk entró en esta situación desde una posición sólida y es una empresa estable, con una base sólida para atender las necesidades de carga en estos tiempos tan volátiles”, afirmó Vincent Clerc, CEO de Ocean and Logistics en Maersk.</p>



<p>A pesar de que el escenario económico y la cadena de suministro sufrieron graves afectaciones a raíz del brote de COVID-19 en 2020, la industria ha sabido adaptarse para solventar retos que nunca antes se habían presentado y ofrecer soluciones viables y eficientes al inmenso volumen de clientes que utilizan estos servicios alrededor del mundo.</p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/cadena-de-suministro/" rel="tag">cadena de suministro</a><a href="https://cio.com.mx/tag/canal-de-distribucion/" rel="tag">canal de distribución</a><a href="https://cio.com.mx/tag/contenedores/" rel="tag">contenedores</a><a href="https://cio.com.mx/tag/logistica/" rel="tag">logística</a><a href="https://cio.com.mx/tag/maersk/" rel="tag">Maersk</a><a href="https://cio.com.mx/tag/supply-chain/" rel="tag">supply chain</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/los-procesos-del-gaming-aplicados-a-las-organizaciones/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Los procesos del gaming aplicados a las organizaciones</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!------------------------   Citrix02-728x90   ------------------------>
<script type="text/javascript">
var bannersnack_embed = {"hash":"b7k3gjc16","width":728,"height":90,"t":1628640654,"userId":33667786,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/que-es-scor-un-modelo-para-mejorar-la-gestion-de-la-cadena-de-suministro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/cadena-suminstro-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/cadena-suminstro-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/08/cadena-suminstro-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/08/cadena-suminstro-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/cadena-suminstro-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/08/cadena-suminstro-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Qué es SCOR? Un modelo para mejorar la gestión de la cadena de suministro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/tres-razones-por-las-que-la-entrega-de-ultima-milla-define-el-exito-en-el-ecommerce/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/08/ultima-milla-ecommerce-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tres razones por las que la entrega de última milla define el éxito en el ecommerce</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/por-que-las-pymes-son-ideales-para-la-era-digital/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/02/PYMES1.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2019/02/PYMES1.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/02/PYMES1.jpg 710w, https://cio.com.mx/wp-content/uploads/2019/02/PYMES1-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Por qué las PyMEs son ideales para la era digital?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/seis-tendencias-que-determinaran-el-futuro-del-sector-logistico-en-mexico/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cadena-logistica" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-80x80.jpg" class="mvp-mob-img wp-post-image" alt="cadena-logistica" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/08/Transporte-y-Logistica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Seis tendencias que determinarán el futuro del sector logístico en México</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/estas-son-las-10-startups-que-estan-cambiando-el-mercado-de-logistica-en-mexico/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/07/logística-retos.jpg" class="mvp-reg-img wp-post-image" alt="logística-retos" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2019/07/logística-retos.jpg" class="mvp-mob-img wp-post-image" alt="logística-retos" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/07/logística-retos.jpg 710w, https://cio.com.mx/wp-content/uploads/2019/07/logística-retos-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Estas son las 10 startups que están cambiando el mercado de logística en México</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/ataque-a-kaseya-afecta-a-cientos-de-empresas-en-estados-unidos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/02/filtracion-datos-brecha-ataque-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/02/filtracion-datos-brecha-ataque-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/02/filtracion-datos-brecha-ataque-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/02/filtracion-datos-brecha-ataque-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/02/filtracion-datos-brecha-ataque-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/02/filtracion-datos-brecha-ataque-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ataque a Kaseya afecta a cientos de empresas en Estados Unidos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-157772 mvp-com-but-157772">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-157772 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fmaersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fmaersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-157772").on("click", function(){
  	    $(".mvp-com-click-id-157772").show();
	    $(".mvp-disqus-thread-157772").show();
  	    $(".mvp-com-but-157772").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1595872798441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1595872798441-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595872798441-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/video-como-gestionar-el-acceso-e-identidades-en-una-nueva-realidad-laboral/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: ¿Cómo gestionar el acceso e identidades en una nueva realidad laboral?</h2>
															<p>Sergio Muniz, Vicepresidente de Gestión de Acceso e Identidades en América Latina de Thales, compartió su visión sobre cómo enfrentar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-retos-y-desafios-para-mantener-un-entorno-de-trabajo-hibrido-seguro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Retos y desafíos para mantener un entorno de trabajo híbrido seguro</h2>
															<p>Erik Moreno, director de Ciberseguridad de Minsait, platicó con CIO México sobre los retos y desafíos que representa para los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-aplicaciones-adaptativas-la-propuesta-de-f5-para-la-transformacion-digital-acelerada/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">4 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Aplicaciones adaptativas: la propuesta de F5 para la transformación digital acelerada</h2>
															<p>Por lo que se puede apreciar, el escenario que vivimos hoy, conocido como “nueva normalidad”, se alargará todavía por algunos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/nadie-es-confiable-los-10-mandamientos-del-zero-trust/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/Diez-mandamientos-Appgate-mesa-CIO-Mexico-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/08/Diez-mandamientos-Appgate-mesa-CIO-Mexico-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/Diez-mandamientos-Appgate-mesa-CIO-Mexico-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/08/Diez-mandamientos-Appgate-mesa-CIO-Mexico-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nadie es confiable: los 10 mandamientos del Zero Trust</h2>
															<p>Adoptar el modelo Confianza Cero o Zero Trust como estrategia de ciberseguridad es una &#8220;carrera de resistencia&#8221;, donde el primer...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/su-empresa-esta-lista-para-superar-un-evento-inesperado-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/promo-publi-ho1a-evento-inesperado-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/promo-publi-ho1a-evento-inesperado-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/promo-publi-ho1a-evento-inesperado-1-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/07/promo-publi-ho1a-evento-inesperado-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/07/promo-publi-ho1a-evento-inesperado-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/promo-publi-ho1a-evento-inesperado-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/07/promo-publi-ho1a-evento-inesperado-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¿Su empresa está lista para superar un evento inesperado?</h2>
															<p>Imagine tener una empresa, grande, exitosa y con planes de expansión. Sin embargo, un buen día ingresa una amenaza a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/red-hat-transformacion-digital-abierta-para-la-reinvencion-de-las-organizaciones/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/promo-publi-red-hat-transformacion-digital-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/promo-publi-red-hat-transformacion-digital-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/promo-publi-red-hat-transformacion-digital-1024x614.jpg 1024w, https://cio.com.mx/wp-content/uploads/2020/07/promo-publi-red-hat-transformacion-digital-768x461.jpg 768w, https://cio.com.mx/wp-content/uploads/2020/07/promo-publi-red-hat-transformacion-digital-1536x922.jpg 1536w, https://cio.com.mx/wp-content/uploads/2020/07/promo-publi-red-hat-transformacion-digital-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/07/promo-publi-red-hat-transformacion-digital-590x354.jpg 590w, https://cio.com.mx/wp-content/uploads/2020/07/promo-publi-red-hat-transformacion-digital.jpg 2000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/07/promo-publi-red-hat-transformacion-digital-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/promo-publi-red-hat-transformacion-digital-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/07/promo-publi-red-hat-transformacion-digital-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Red Hat: Transformación Digital abierta para la reinvención de las organizaciones</h2>
															<p>Innovadoras arquitecturas tecnológicas, basadas en OpenShift, generarán ahorros de más de 10 millones de dólares para las organizaciones en los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/se-abre-convocatoria-para-los-premios-cio100-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Postula tu proyecto para los Premios CIO100 2021!</h2>
															<p>CIO&nbsp;México&nbsp;amplió el plazo de la convocatoria para recibir propuestas para designar a&nbsp;“Los&nbsp;100&nbsp;Mejores CIOs de México”&nbsp;(Premios&nbsp;CIO100) – Décima&nbsp;Sexta Edición, que se...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/webinar-cio-mexico-como-lograr-la-fidelizacion-del-cliente-en-el-entorno-omnicanal/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/estrategias-fidelizacion-clientes-ejemplos-casos-practicos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/estrategias-fidelizacion-clientes-ejemplos-casos-practicos-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/estrategias-fidelizacion-clientes-ejemplos-casos-practicos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/07/estrategias-fidelizacion-clientes-ejemplos-casos-practicos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/estrategias-fidelizacion-clientes-ejemplos-casos-practicos-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/07/estrategias-fidelizacion-clientes-ejemplos-casos-practicos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Webinar CIO México: ¿Cómo lograr la fidelización del cliente en el entorno omnicanal?</h2>
															<p>La fidelidad de los consumidores ya no se asegura al momento de adquirir un producto o servicio. Actualmente la experiencia...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/estados-unidos-se-alia-con-las-big-tech-para-fomentar-la-colaboracion-en-ciberseguridad/">Estados Unidos se alía con las &#8216;Big Tech&#8217; para fomentar la colaboración en ciberseguridad</a>
									</li>
											<li>
					<a href="https://cio.com.mx/raphael-bousquet-fue-nombrado-vp-senior-de-emea-y-latam-de-netskope/">Raphaël Bousquet fue nombrado VP Senior de EMEA y LATAM de Netskope</a>
									</li>
											<li>
					<a href="https://cio.com.mx/seran-las-empresas-bionicas-el-futuro-de-las-companias/">¿Serán las &#8216;Empresas Biónicas&#8217; el futuro de las compañías?</a>
									</li>
											<li>
					<a href="https://cio.com.mx/maersk-visualiza-un-lento-retorno-a-la-normalidad-tras-los-efectos-del-covid-19/" aria-current="page">Maersk visualiza un lento retorno a la normalidad, tras los efectos del COVID-19</a>
									</li>
											<li>
					<a href="https://cio.com.mx/eficiencia-energetica-en-centros-de-datos-vital-frente-a-los-retos-de-sostenibilidad-y-lucha-contra-el-cambio-climatico/">Eficiencia energética en centros de datos: &#8220;vital&#8221; frente a los retos de sostenibilidad y lucha contra el cambio climático</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"3edd2d0fdb","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.8' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.8' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.8' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.8' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</body>
</html>