<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-1000x574.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-1000x574.jpg" />
	<meta property="og:url" content="https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/" />
<meta property="og:title" content="Mesa redonda sobre “Cibercrimen &#038; Identidad Digital”" />
<meta property="og:description" content="Debido a las nuevas formas de colaboración empresarial, los cibercriminales están tomando ventaja del crecimiento natural en las superficies de ataque en las corporaciones. Por esta razón, las organizaciones en su proceso de transformación digital requieren de nuevas estrategias. No obstante, estas mejoras traen consigo nuevos riesgos y métodos del ciberataque sobre la seguridad empresarial.&nbsp; [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/">
<meta name="twitter:title" content="Mesa redonda sobre “Cibercrimen &#038; Identidad Digital”">
<meta name="twitter:description" content="Debido a las nuevas formas de colaboración empresarial, los cibercriminales están tomando ventaja del crecimiento natural en las superficies de ataque en las corporaciones. Por esta razón, las organizaciones en su proceso de transformación digital requieren de nuevas estrategias. No obstante, estas mejoras traen consigo nuevos riesgos y métodos del ciberataque sobre la seguridad empresarial.&nbsp; [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mesa redonda sobre “Cibercrimen &amp; Identidad Digital” - CIO MX % %</title>
	<meta name="description" content="% %" />
	<link rel="canonical" href="https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mesa redonda sobre “Cibercrimen &amp; Identidad Digital” - CIO MX % %" />
	<meta property="og:description" content="% %" />
	<meta property="og:url" content="https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2022-10-21T16:34:36+00:00" />
	<meta property="article:modified_time" content="2022-10-21T19:03:04+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon.jpg" />
	<meta property="og:image:width" content="1073" />
	<meta property="og:image:height" content="574" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="José Luis Becerra Pozas" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO México","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://cio.com.mx/#/schema/logo/image/","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","contentUrl":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO México"},"image":{"@id":"https://cio.com.mx/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cio.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/#primaryimage","url":"https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon.jpg","contentUrl":"https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon.jpg","width":1073,"height":574},{"@type":"WebPage","@id":"https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/#webpage","url":"https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/","name":"Mesa redonda sobre “Cibercrimen & Identidad Digital” - CIO MX % %","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/#primaryimage"},"datePublished":"2022-10-21T16:34:36+00:00","dateModified":"2022-10-21T19:03:04+00:00","description":"% %","breadcrumb":{"@id":"https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/"]}]},{"@type":"BreadcrumbList","@id":"https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cio.com.mx/"},{"@type":"ListItem","position":2,"name":"Mesa redonda sobre “Cibercrimen &#038; Identidad Digital”"}]},{"@type":"Article","@id":"https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/#article","isPartOf":{"@id":"https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/d187b867cfa9caacc1fd902495b6a725"},"headline":"Mesa redonda sobre “Cibercrimen &#038; Identidad Digital”","datePublished":"2022-10-21T16:34:36+00:00","dateModified":"2022-10-21T19:03:04+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/#webpage"},"wordCount":967,"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/#primaryimage"},"thumbnailUrl":"https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon.jpg","keywords":["cibercrimen","ciberseguridad","CIO","CISO","seguridad"],"articleSection":["Eventos"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/d187b867cfa9caacc1fd902495b6a725","name":"José Luis Becerra Pozas","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://cio.com.mx/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/bd871186000c869e848aa27d6280071f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bd871186000c869e848aa27d6280071f?s=96&d=mm&r=g","caption":"José Luis Becerra Pozas"},"description":"Es Editor de CIO México. Contáctalo en jbecerra@ediworld.com.mx o en el twitter @CIOMexico.","sameAs":["https://cio.com.mx"],"url":"https://cio.com.mx/author/joselo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Mesa redonda sobre “Cibercrimen &#038; Identidad Digital” RSS de los comentarios" href="https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.6' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.6' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/168489" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://cio.com.mx/?p=168489' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fmesa-redonda-sobre-cibercrimen-identidad-digital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fmesa-redonda-sobre-cibercrimen-identidad-digital%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-168489 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-1', [728, 90], 'div-gpt-ad-1634578355155-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-top-1 -->

<div id='div-gpt-ad-1634578355155-0' style='min-width: 728px; min-height: 90px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578355155-0'); });

  </script>

</div>

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Mesa redonda sobre “Cibercrimen &#038; Identidad Digital”</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/las-empresas-tecnologicas-seran-inmunes-a-la-recesion-gartner/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/07/inversión-seguridad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="inversión-seguridad" loading="lazy" /></div><p>Las empresas tecnológicas serán inmunes a la recesión: Gartner</p></a></li><li><a href="https://cio.com.mx/asi-es-como-red-bull-racing-y-bimbo-alcanzaron-la-innovacion-tecnologica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así es como Red Bull Racing y Bimbo alcanzaron la innovación tecnológica</p></a></li><li><a href="https://cio.com.mx/oracle-cloud-world-nuevas-configuraciones-de-nube-y-region-para-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/10/Safra-Catz-CEO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/Safra-Catz-CEO-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/10/Safra-Catz-CEO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Oracle Cloud World: Nuevas configuraciones de nube y región para México</p></a></li><li><a href="https://cio.com.mx/los-centros-de-entrenamiento-virtual-disminuyen-en-un-70-los-costos-de-capacitacion-empresarial/"><div class="mvp-mega-img"><img width="355" height="240" src="https://cio.com.mx/wp-content/uploads/2015/12/realidad-virtual-lentes.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="realidad-virtual-lentes" loading="lazy" /></div><p>Los centros de entrenamiento virtual disminuyen en un 70% los costos de capacitación empresarial</p></a></li><li><a href="https://cio.com.mx/dapp-y-circle-k-amplian-opciones-de-pagos-sin-efectivo-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/10/Circle-K-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/Circle-K-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/10/Circle-K-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>dapp y Circle K amplían opciones de pagos sin efectivo en México</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/cinco-estrategias-de-gestion-y-retencion-de-talento-en-areas-ti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/retencion-de-talento-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/retencion-de-talento-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/retencion-de-talento-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco estrategias de gestión y retención de talento en áreas TI</p></a></li><li><a href="https://cio.com.mx/24-errores-que-dificultan-la-contratacion-de-talento-de-ti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/atraccion-de-talento-ti-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/atraccion-de-talento-ti-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/atraccion-de-talento-ti-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/07/atraccion-de-talento-ti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>24 errores que dificultan la contratación de talento de TI</p></a></li><li><a href="https://cio.com.mx/cual-es-el-papel-del-cio-hoy-redefiniendo-el-liderazgo-transformacional-de-ti/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/06/lider-coach-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lider-coach-1" loading="lazy" /></div><p>¿Cuál es el papel del CIO hoy? Redefiniendo el liderazgo transformacional de TI</p></a></li><li><a href="https://cio.com.mx/cinco-claves-que-marcaran-la-agenda-de-los-cio-a-partir-de-2023/"><div class="mvp-mega-img"><img width="400" height="213" src="https://cio.com.mx/wp-content/uploads/2013/02/tecnologias.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Cinco claves que marcarán la agenda de los CIO a partir de 2023</p></a></li><li><a href="https://cio.com.mx/asi-es-como-red-bull-racing-y-bimbo-alcanzaron-la-innovacion-tecnologica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así es como Red Bull Racing y Bimbo alcanzaron la innovación tecnológica</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/cinco-factores-clave-en-entornos-de-nube-para-la-observabilidad-de-los-equipos-de-ti/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/09/equipo-ti.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="equipo-ti" loading="lazy" /></div><p>Cinco factores clave en entornos de nube para la observabilidad de los equipos de TI</p></a></li><li><a href="https://cio.com.mx/que-es-la-nube-nativa-la-forma-moderna-de-desarrollar-software/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/07/escasez-talento-nube-cloud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/07/escasez-talento-nube-cloud-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/07/escasez-talento-nube-cloud-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/07/escasez-talento-nube-cloud-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué es la nube nativa? La forma moderna de desarrollar software</p></a></li><li><a href="https://cio.com.mx/migrar-a-la-nube-para-mejorar-integrar-para-perfeccionar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Migrar a la nube para mejorar, integrar para perfeccionar</p></a></li><li><a href="https://cio.com.mx/los-6-principales-proveedores-de-servicios-administrados-en-la-nube-y-como-elegir-el-adecuado-para-su-organizacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube-cloud-migracion" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los 6 principales proveedores de servicios administrados en la nube y cómo elegir el adecuado para su organización</p></a></li><li><a href="https://cio.com.mx/las-implicaciones-de-trabajar-y-administrar-entornos-multicloud-en-mexico/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/multinube-segura-multicloud.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="multinube-segura-multicloud" loading="lazy" /></div><p>Las implicaciones de trabajar y administrar entornos multicloud en México</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/red-5g-dara-ventaja-a-multiples-sectores-productivos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Red 5G dará ventaja a múltiples sectores productivos</p></a></li><li><a href="https://cio.com.mx/que-son-las-redes-privadas-lte-5g/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/06/5G.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5G" loading="lazy" /></div><p>¿Qué son las redes privadas LTE/5G?</p></a></li><li><a href="https://cio.com.mx/el-cio-de-las-vegas-da-forma-a-la-ciudad-del-futuro-mediante-iot-y-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/08/las-vegas-iot-ok-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>El CIO de Las Vegas da forma a la ciudad del futuro mediante IoT y nube</p></a></li><li><a href="https://cio.com.mx/cuatro-formas-para-controlar-el-comercio-electronico-b2b-y-llevarlo-al-siguiente-nivel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/ecommerce-b2b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/ecommerce-b2b-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/ecommerce-b2b-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/02/ecommerce-b2b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuatro formas para controlar el comercio electrónico B2B y llevarlo al siguiente nivel</p></a></li><li><a href="https://cio.com.mx/alianza-impulsara-desarrollo-de-6g/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/02/6g-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/02/6g-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/02/6g-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alianza impulsará desarrollo de 6G</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/3-formas-para-disuadir-los-ataques-de-phishing-en-2023/"><div class="mvp-mega-img"><img width="397" height="240" src="https://cio.com.mx/wp-content/uploads/2018/08/spear-phishing.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>3 formas para disuadir los ataques de phishing en 2023</p></a></li><li><a href="https://cio.com.mx/como-pueden-los-cio-protegerse-de-los-ciberataques/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo pueden los CIO protegerse de los ciberataques?</p></a></li><li><a href="https://cio.com.mx/guia-de-recuperacion-ante-desastres-para-los-gobiernos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-3-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-3-1024x618.jpg 1024w, https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-3-768x463.jpg 768w, https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-3-1536x927.jpg 1536w, https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-3-scaled.jpg 2048w, https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-3-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/04/Reporte-Especial-Ciberseguridad-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guía de recuperación ante desastres para los gobiernos</p></a></li><li><a href="https://cio.com.mx/como-es-la-anatomia-de-un-ciberataque/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo es la &#8220;anatomía de un ciberataque&#8221;?</p></a></li><li><a href="https://cio.com.mx/asi-puede-subsanar-las-deficiencias-en-ciberseguridad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/06/ciberataque-dispositivos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/06/ciberataque-dispositivos-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/06/ciberataque-dispositivos-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/06/ciberataque-dispositivos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así puede subsanar las deficiencias en ciberseguridad</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/el-metaverso-sera-un-mercado-de-996-000-millones-de-dolares-en-2030/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/06/metaverso-industrial-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>El metaverso será un mercado de 996,000 millones de dólares en 2030</p></a></li><li><a href="https://cio.com.mx/siete-de-cada-10-empresas-automatizaran-su-infraestructura-en-2025/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/servicios-de-infraestructura-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/servicios-de-infraestructura-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/servicios-de-infraestructura-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siete de cada 10 empresas automatizarán su infraestructura en 2025</p></a></li><li><a href="https://cio.com.mx/los-omv-se-posicionan-como-el-subsegmento-movil-de-mayor-dinamismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2017/11/millennial-movilidad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Los OMV se posicionan como el subsegmento móvil de mayor dinamismo</p></a></li><li><a href="https://cio.com.mx/por-que-los-servicios-inteligentes-estan-tomando-protagonismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/servicios-de-infraestructura-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/servicios-de-infraestructura-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/12/servicios-de-infraestructura-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Por qué los servicios inteligentes están tomando protagonismo?</p></a></li><li><a href="https://cio.com.mx/las-conexiones-5g-globales-llegara-a-1-100-millones-al-cierre-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las conexiones 5G globales llegará a 1.100 millones al cierre de 2022</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-168489 current" data-id="168489" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/eventos/">Eventos</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/">Mesa redonda sobre “Cibercrimen & Identidad Digital”</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/&amp;t=Mesa redonda sobre “Cibercrimen &#038; Identidad Digital”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mesa redonda sobre “Cibercrimen &#038; Identidad Digital” &amp;url=https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/&amp;media=https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-590x354.jpg&amp;description=Mesa redonda sobre “Cibercrimen &#038; Identidad Digital”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Mesa redonda sobre “Cibercrimen &#038; Identidad Digital”&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-168304 " data-id="168304" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/eventos/">Eventos</a>
													<a class="post-category" href="https://cio.com.mx/publireportaje/">Publireportaje</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/directores-de-tecnologia-y-finanzas-la-mancuerna-del-exito-en-la-estrategia-digital-de-las-empresas/">Directores de tecnología y finanzas: la mancuerna del éxito en la estrategia digital de las empresas</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/directores-de-tecnologia-y-finanzas-la-mancuerna-del-exito-en-la-estrategia-digital-de-las-empresas/&amp;t=Directores de tecnología y finanzas: la mancuerna del éxito en la estrategia digital de las empresas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Directores de tecnología y finanzas: la mancuerna del éxito en la estrategia digital de las empresas &amp;url=https://cio.com.mx/directores-de-tecnologia-y-finanzas-la-mancuerna-del-exito-en-la-estrategia-digital-de-las-empresas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/directores-de-tecnologia-y-finanzas-la-mancuerna-del-exito-en-la-estrategia-digital-de-las-empresas/&amp;media=https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-590x354.jpg&amp;description=Directores de tecnología y finanzas: la mancuerna del éxito en la estrategia digital de las empresas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Directores de tecnología y finanzas: la mancuerna del éxito en la estrategia digital de las empresas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/directores-de-tecnologia-y-finanzas-la-mancuerna-del-exito-en-la-estrategia-digital-de-las-empresas/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-167552 " data-id="167552" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/eventos/">Eventos</a>
													<a class="post-category" href="https://cio.com.mx/publireportaje/">Publireportaje</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/guia-para-principiantes-sobre-la-migracion-a-la-nube/">Guía esencial sobre migración a la nube</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/guia-para-principiantes-sobre-la-migracion-a-la-nube/&amp;t=Guía esencial sobre migración a la nube', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Guía esencial sobre migración a la nube &amp;url=https://cio.com.mx/guia-para-principiantes-sobre-la-migracion-a-la-nube/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/guia-para-principiantes-sobre-la-migracion-a-la-nube/&amp;media=https://cio.com.mx/wp-content/uploads/2022/09/publirreportaje-Rackspace-guia-migracion-nube-1-OK-590x354.jpg&amp;description=Guía esencial sobre migración a la nube', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Guía esencial sobre migración a la nube&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/guia-para-principiantes-sobre-la-migracion-a-la-nube/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-168489" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/eventos/"><span class="mvp-post-cat left">Eventos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Mesa redonda sobre “Cibercrimen &#038; Identidad Digital”</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/17.thumbnail.jpg" alt="José Luis Becerra Pozas" width="80" height="80" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">16 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-21">octubre 21, 2022</time></span>
										<meta itemprop="dateModified" content="2022-10-21 7:03 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/joselo/" title="Entradas de José Luis Becerra Pozas" rel="author">José Luis Becerra Pozas</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1073" height="574" src="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon.jpg 1073w, https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-1024x548.jpg 1024w, https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-768x411.jpg 768w" sizes="(max-width: 1073px) 100vw, 1073px" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-1000x574.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="574">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>Debido a las nuevas formas de colaboración empresarial, los cibercriminales están tomando ventaja del crecimiento natural en las superficies de ataque en las corporaciones. Por esta razón, las organizaciones en su proceso de transformación digital requieren de nuevas estrategias. No obstante, estas mejoras traen consigo nuevos riesgos y métodos del ciberataque sobre la seguridad empresarial.&nbsp;</p>



<p>En la mesa redonda “Cibercrimen &amp; Identidad Digital”, organizada por CIO México, expertos de MSL y Broadcom Software analizaron cómo se debe reaccionar ante las nuevas tendencias de ciberataques. Asimismo, profundizaron sobre el tema de <a href="https://cio.com.mx/identidad-digital-un-mercado-de-53-000-millones-de-dolares-para-2026/"><span style="text-decoration: underline;">identidad digital</span> </a>y cómo ésta se convirtió en el nuevo desafío para proteger y gestionar.</p>



<h3>La identidad como nuevo factor clave de la ciberseguridad</h3>



<p>Es bien sabido que antes de la pandemia el cerco de seguridad empresarial estaba bien definido. Sin embargo, a causa de la emergencia sanitaria y de la ola de trabajo desde casa, el perímetro a proteger se amplió a niveles nunca antes vistos. De acuerdo con datos provistos por Daniel Gálvez, Solution Strategist de MSL, antes de la pandemia del Covid-19, sólo el 31% de los trabajos se realizaban de forma regular desde casa. Posteriormente, y a raíz del confinamiento, el 88% de los trabajos se realizaron desde el hogar.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="817" height="478" src="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-Daniel-Galvez.jpg" alt="" class="wp-image-168490" srcset="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-Daniel-Galvez.jpg 817w, https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-Daniel-Galvez-768x449.jpg 768w" sizes="(max-width: 817px) 100vw, 817px" /><figcaption>Daniel Gálvez, Solution Strategist de MSL.</figcaption></figure>



<p>Con este nuevo panorama, las organizaciones tuvieron que encarar la problemática de proteger dispositivos que estaban fuera de su alcance, donde muchas veces se trataba de equipos compartidos con otros miembros del hogar. De este modo, la transformación digital de las empresas trajo nuevos desafíos en el que tenían que tomar previsiones de conexiones provenientes de una gran variedad de puntos e interfaces.</p>



<p>El principal reto era tener poca visibilidad y control frente a una realidad compleja con más vulnerabilidades. Para solventar correctamente esta situación, la solución que se tiene que implementar debe evitar que la experiencia del usuario sea compleja o que reduzca su productividad. Aunado a ello, es obligatorio proteger las aplicaciones modernas junto con los sistemas legados.&nbsp;</p>



<p>En este mismo orden de ideas vale la pena resaltar que, según reportes, más del 80% de las brechas y hackeos involucran Fuerza Bruta, o el uso de credenciales perdidas o robadas. Asimismo, el 40% de las brechas involucran servidores de aplicaciones comprometidas.</p>



<p>En opinión de Daniel Gálvez, una opción para la solución a estas problemáticas actuales es conocer las tecnologías y los procesos. Por ello recomendó la solución <a href="https://cio.com.mx/zero-trust-el-principio-de-la-desconfianza-para-optimizar-la-ciberseguridad/"><span style="text-decoration: underline;">Zero Trust</span></a> que, en palabras del especialista, se ocupa de los procesos. En tanto, la tecnología <a href="https://cio.com.mx/que-es-sase-y-que-problemas-aborda/"><span style="text-decoration: underline;">SASE</span></a> se enfoca a la infraestructura.<br><br>Con relación a la tecnología SASE, Alejandro Zermeño, Sales Specialist para el segmento Enterprise de Broadcom Software, dijo que las empresas aceptan actualmente el uso de dispositivos de los empleados, siempre y cuando se utilicen aplicaciones web de la empresa para las diferentes conexiones. Es en este punto cuando los corporativos se plantean cómo proteger dichas aplicaciones en la nube.</p>



<p>En este sentido, Gartner propone que las empresas deben reducir la complejidad en el lado de la seguridad de la red. Cambiando de un proveedor de seguridad web a un agente de seguridad de acceso a la nube, DNS, acceso a la red con tecnología Zero Trust y capacidades de aislamiento del navegador de acceso. Para ello, se recomienda la tecnología SASE, la cual ofrece simplicidad, rapidez, flexibilidad y servicios de seguridad escalables para los servicios Edge.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="826" height="592" src="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-Alejandro-Zermeno.jpg" alt="" class="wp-image-168491" srcset="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-Alejandro-Zermeno.jpg 826w, https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-Alejandro-Zermeno-768x550.jpg 768w" sizes="(max-width: 826px) 100vw, 826px" /><figcaption>Alejandro Zermeño, Sales Specialist para el segmento Enterprise de Broadcom Software.</figcaption></figure>



<h3>Zero Trust como nueva filosofía de ciberseguridad</h3>



<p>Sin importar qué tecnología se utilice, es muy poco probable que alguien esté seguro en su totalidad. Por esta razón, el especialista de Broadcom Software aseguró que Zero Trust es un cambio fundamental en el enfoque de seguridad, pues verifica cada usuario, valida cada dispositivo y otorga mínimos privilegios.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="548" src="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-1024x548.jpg" alt="" class="wp-image-168492" srcset="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-1024x548.jpg 1024w, https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-768x411.jpg 768w, https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon.jpg 1073w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>“Zero Trust es una arquitectura de seguridad centrada en datos, basada en la creencia que los corporativos no deben confiar automáticamente en nada ni en nadie dentro o fuera de sus perímetros. Y deben verificar a todo aquel que esté tratando de conectarse a sus recursos antes de otorgar acceso”, comentó Zermeño.</p>



<p>Añadió que, en el caso de Zero Trust Extended (ZTE), los pilares que la conforman son los datos, personas, redes, dispositivos, cargas de trabajo y automatización y analítica. Si se logran controlar todos estos recursos al unísono y de manera correcta se conseguirá una correcta automatización y orquestación.</p>



<p>Agregó que una vez que una estrategia Zero Trust está implementada correctamente, se obtienen beneficios que se reflejan directamente en los resultados de negocio. Entre los principales destacan la mejora de la experiencia del usuario, la admisión de nuevos modelos comerciales y operativos, protección de amenazas avanzadas, reducción de los riesgos de incumplimiento, mejora de productividad en los equipos de seguridad y la facilitación de iniciativas de auditoría de cumplimiento.</p>



<p>Además, proporciona una visibilidad completa de los usuarios y dispositivos, aplica la política de confianza cero a todos los recursos corporativos, verifica adaptándose dinámicamente según el contexto, limita estrictamente el acceso de los usuarios y reduce progresivamente los incidentes.<br><br>De acuerdo con Alejandro Zermeño, actualmente la tecnología es muy madura, pero esto no es suficiente para las empresas. “Lo que necesitamos es potencializar la tecnología para evolucionar junto con ella y aprovechar todos los beneficios que ofrece. Hay que aprovecharla con una buena implementación y diseño para que se pueda adaptar a sus necesidades”, finalizó.</p>



<p><em>César Villaseñor, CIO México</em></p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/cibercrimen/" rel="tag">cibercrimen</a><a href="https://cio.com.mx/tag/ciberseguridad/" rel="tag">ciberseguridad</a><a href="https://cio.com.mx/tag/cio/" rel="tag">CIO</a><a href="https://cio.com.mx/tag/ciso/" rel="tag">CISO</a><a href="https://cio.com.mx/tag/seguridad-2/" rel="tag">seguridad</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/directores-de-tecnologia-y-finanzas-la-mancuerna-del-exito-en-la-estrategia-digital-de-las-empresas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Directores de tecnología y finanzas: la mancuerna del éxito en la estrategia digital de las empresas</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/3-formas-para-disuadir-los-ataques-de-phishing-en-2023/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="397" height="240" src="https://cio.com.mx/wp-content/uploads/2018/08/spear-phishing.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="48" src="https://cio.com.mx/wp-content/uploads/2018/08/spear-phishing.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/08/spear-phishing.jpg 710w, https://cio.com.mx/wp-content/uploads/2018/08/spear-phishing-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>3 formas para disuadir los ataques de phishing en 2023</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/cinco-claves-que-marcaran-la-agenda-de-los-cio-a-partir-de-2023/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="213" src="https://cio.com.mx/wp-content/uploads/2013/02/tecnologias.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="43" src="https://cio.com.mx/wp-content/uploads/2013/02/tecnologias.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cinco claves que marcarán la agenda de los CIO a partir de 2023</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/asi-es-como-red-bull-racing-y-bimbo-alcanzaron-la-innovacion-tecnologica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/10/Christian-Horner-Red-Bull-Racing-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Así es como Red Bull Racing y Bimbo alcanzaron la innovación tecnológica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/directores-de-tecnologia-y-finanzas-la-mancuerna-del-exito-en-la-estrategia-digital-de-las-empresas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Directores de tecnología y finanzas: la mancuerna del éxito en la estrategia digital de las empresas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/cuatro-estrategias-exitosas-para-encontrar-talento-en-ciberseguridad/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/logo-talento-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/06/logo-talento-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/logo-talento-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/06/logo-talento-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cuatro estrategias exitosas para encontrar talento en ciberseguridad</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/como-pueden-los-cio-protegerse-de-los-ciberataques/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Cómo pueden los CIO protegerse de los ciberataques?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-168489 mvp-com-but-168489">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-168489 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fmesa-redonda-sobre-cibercrimen-identidad-digital%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mesa-redonda-sobre-cibercrimen-identidad-digital/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fmesa-redonda-sobre-cibercrimen-identidad-digital%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-168489").on("click", function(){
  	    $(".mvp-com-click-id-168489").show();
	    $(".mvp-disqus-thread-168489").show();
  	    $(".mvp-com-but-168489").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-Premium-1', [[300, 600], [300, 250]], 'div-gpt-ad-1634578509310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-Premium-1 -->

<div id='div-gpt-ad-1634578509310-0' style='min-width: 300px; min-height: 250px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578509310-0'); });

  </script>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1634825250656-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1634825250656-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634825250656-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/entrevista-con-gregorio-salas-durante-el-cso20-awards-2022/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/10/GregorioSalas-CSO20-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/GregorioSalas-CSO20-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/10/GregorioSalas-CSO20-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/10/GregorioSalas-CSO20-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/GregorioSalas-CSO20-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/10/GregorioSalas-CSO20-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Entrevista con Gregorio Salas durante el CSO20 Awards 2022</h2>
															<p>CIO México platicó con Gregorio Salas, director de Ventas del Sector Financiero de Alestra, durante la primera entrega de los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/juan-avila-destaca-la-labor-de-los-cso-en-mexico/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/10/JuanAvila-CSO20-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/JuanAvila-CSO20-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/10/JuanAvila-CSO20-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/10/JuanAvila-CSO20-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/JuanAvila-CSO20-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/10/JuanAvila-CSO20-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">4 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Juan Ávila destaca la labor de los CSO en México</h2>
															<p>Durante la primera edición de los CSO20 Awards, CIO México entrevistó a Juan Ávila, director de Canales para Latinoamérica de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/agradecimiento-cso20-awards-edicion-2022-invitacion-2023/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/10/Agradecimiento-CSO20-Awards-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/Agradecimiento-CSO20-Awards-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/10/Agradecimiento-CSO20-Awards-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/10/Agradecimiento-CSO20-Awards-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/Agradecimiento-CSO20-Awards-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/10/Agradecimiento-CSO20-Awards-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">3 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Agradecimiento CSO20 Awards Edición 2022 &#038; Invitación 2023</h2>
															<p>CIO México agradece a la comunidad de CSO su participación en la primera edición de los CSO20 Awards México Edición...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/10/mesa-redonda-MSL-Broadcom-salon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">16 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda sobre “Cibercrimen &#038; Identidad Digital”</h2>
															<p>Debido a las nuevas formas de colaboración empresarial, los cibercriminales están tomando ventaja del crecimiento natural en las superficies de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/directores-de-tecnologia-y-finanzas-la-mancuerna-del-exito-en-la-estrategia-digital-de-las-empresas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/10/publi-Coupa-CIO-y-CFO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Directores de tecnología y finanzas: la mancuerna del éxito en la estrategia digital de las empresas</h2>
															<p>En la era post pandemia, la prioridad de las empresas es diseñar una estrategía de digitalización que contribuya a su...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/guia-para-principiantes-sobre-la-migracion-a-la-nube/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/09/publirreportaje-Rackspace-guia-migracion-nube-1-OK-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/09/publirreportaje-Rackspace-guia-migracion-nube-1-OK-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/09/publirreportaje-Rackspace-guia-migracion-nube-1-OK-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/09/publirreportaje-Rackspace-guia-migracion-nube-1-OK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/09/publirreportaje-Rackspace-guia-migracion-nube-1-OK-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/09/publirreportaje-Rackspace-guia-migracion-nube-1-OK-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/09/publirreportaje-Rackspace-guia-migracion-nube-1-OK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Guía esencial sobre migración a la nube</h2>
															<p>A menos que su empresa haya nacido en la nube, probablemente dependa de algunas aplicaciones de TI o de la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/mesa-redonda-nuevo-enfoque-de-la-ciberseguridad-en-mexico/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/09/Mesa-redonda-Forcepoint-panel-de-participantes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/09/Mesa-redonda-Forcepoint-panel-de-participantes-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/09/Mesa-redonda-Forcepoint-panel-de-participantes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/09/Mesa-redonda-Forcepoint-panel-de-participantes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/09/Mesa-redonda-Forcepoint-panel-de-participantes-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/09/Mesa-redonda-Forcepoint-panel-de-participantes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda: Nuevo enfoque de la ciberseguridad en México</h2>
															<p>Algunas organizaciones todavía utilizan métodos antiguos y que ya no funcionan para proteger los datos críticos de una organización. En...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/realizan-la-primera-entrega-de-cso20-awards-mexico-2022/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/09/CSO20-2022-grupo-galardonados-OK-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/09/CSO20-2022-grupo-galardonados-OK-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/09/CSO20-2022-grupo-galardonados-OK-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/09/CSO20-2022-grupo-galardonados-OK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/09/CSO20-2022-grupo-galardonados-OK-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/09/CSO20-2022-grupo-galardonados-OK-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/09/CSO20-2022-grupo-galardonados-OK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">4 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Realizan la primera entrega de CSO20 Awards México 2022</h2>
															<p>Con el propósito de enaltecer la labor de los líderes responsables de la Seguridad de la Información, que con su...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/los-millennials-y-la-generacion-z-se-preocupan-menos-de-los-protocolos-de-ciberseguridad/">Los millennials y la generación Z se preocupan menos de los protocolos de ciberseguridad</a>
									</li>
											<li>
					<a href="https://cio.com.mx/las-empresas-tecnologicas-seran-inmunes-a-la-recesion-gartner/">Las empresas tecnológicas serán inmunes a la recesión: Gartner</a>
									</li>
											<li>
					<a href="https://cio.com.mx/cinco-estrategias-de-gestion-y-retencion-de-talento-en-areas-ti/">Cinco estrategias de gestión y retención de talento en áreas TI</a>
									</li>
											<li>
					<a href="https://cio.com.mx/mesa-redonda-sobre-cibercrimen-identidad-digital/" aria-current="page">Mesa redonda sobre “Cibercrimen &#038; Identidad Digital”</a>
									</li>
											<li>
					<a href="https://cio.com.mx/softserve-impulsa-la-generacion-de-talento-ti-en-mexico/">SoftServe impulsa la generación de  talento TI en México</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-Premium-6', [[300, 600], [300, 250]], 'div-gpt-ad-1651252007704-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-Premium-6 -->
<div id='div-gpt-ad-1651252007704-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651252007704-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cio.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"3ec092d07a","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=6.0.3' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
</body>
</html>