<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2019/10/creación-de-apps.gif" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2019/10/creación-de-apps.gif" />
	<meta property="og:url" content="https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/" />
<meta property="og:title" content="Millenials  utilizan en promedio 67 apps: estudio CleverTap" />
<meta property="og:description" content="Uno podría pensar que tres o cinco aplicaciones son suficientes para las necesidades de nuestro día a día. Sin embargo, una persona que cuenta con 40 aplicaciones es un usuario medio; por ejemplo, la generación de los Millenials tiene un promedio de 67 aplicaciones instaladas, lo que representa un buen panorama para los desarrolladores de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/">
<meta name="twitter:title" content="Millenials  utilizan en promedio 67 apps: estudio CleverTap">
<meta name="twitter:description" content="Uno podría pensar que tres o cinco aplicaciones son suficientes para las necesidades de nuestro día a día. Sin embargo, una persona que cuenta con 40 aplicaciones es un usuario medio; por ejemplo, la generación de los Millenials tiene un promedio de 67 aplicaciones instaladas, lo que representa un buen panorama para los desarrolladores de [&hellip;]">
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Millenials utilizan en promedio 67 apps: estudio CleverTap</title>
	<meta name="description" content="Uno podría pensar que tres o cinco aplicaciones son suficientes para las necesidades de nuestro día a día. Sin embargo, una persona que cuenta con 40 aplicaciones es un usuario medio, de acuerdo con datos de CleverTap," />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Millenials utilizan en promedio 67 apps: estudio CleverTap" />
	<meta property="og:description" content="Uno podría pensar que tres o cinco aplicaciones son suficientes para las necesidades de nuestro día a día. Sin embargo, una persona que cuenta con 40 aplicaciones es un usuario medio, de acuerdo con datos de CleverTap," />
	<meta property="og:url" content="https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2021-07-07T19:18:46+00:00" />
	<meta property="article:modified_time" content="2021-07-07T19:18:48+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2019/10/creación-de-apps.gif" />
	<meta property="og:image:width" content="710" />
	<meta property="og:image:height" content="432" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"CIO MX","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2019/10/creacio\u0301n-de-apps.gif","width":710,"height":432,"caption":"creacion-de-apps"},{"@type":"WebPage","@id":"https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/#webpage","url":"https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/","name":"Millenials utilizan en promedio 67 apps: estudio CleverTap","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/#primaryimage"},"datePublished":"2021-07-07T19:18:46+00:00","dateModified":"2021-07-07T19:18:48+00:00","description":"Uno podr\u00eda pensar que tres o cinco aplicaciones son suficientes para las necesidades de nuestro d\u00eda a d\u00eda. Sin embargo, una persona que cuenta con 40 aplicaciones es un usuario medio, de acuerdo con datos de CleverTap,","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/"]}]},{"@type":"Article","@id":"https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/#article","isPartOf":{"@id":"https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64"},"headline":"Millenials utilizan en promedio 67 apps: estudio CleverTap","datePublished":"2021-07-07T19:18:46+00:00","dateModified":"2021-07-07T19:18:48+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/#primaryimage"},"keywords":"Aplicaci\u00f3n m\u00f3vil,Apps,generaci\u00f3n,millenials","articleSection":"Aplicaciones","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64","name":"Mireya Cort\u00e9s","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/250ce06b47177b39cd5709eb211f785f?s=96&d=mm&r=g","caption":"Mireya Cort\u00e9s"},"description":"Editora Online. La puedes contactar en mcortes@ediworld.com.mx","sameAs":["Mireya Cortes"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Millenials  utilizan en promedio 67 apps: estudio CleverTap RSS de los comentarios" href="https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/156651" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://cio.com.mx/?p=156651' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fmillenials-utilizan-en-promedio-67-apps-estudio-clevertap%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fmillenials-utilizan-en-promedio-67-apps-estudio-clevertap%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-156651 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-2', [728, 90], 'div-gpt-ad-1622045390932-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /440676431/CIO-top-2 -->
<div id='div-gpt-ad-1622045390932-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622045390932-0'); });
  </script>
</div>
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Millenials  utilizan en promedio 67 apps: estudio CleverTap</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/alcanzar-la-equidad-digital-de-150-millones-de-personas-objetivo-de-hp-para-2030/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/equidad-digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/equidad-digital-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/equidad-digital-590x354.jpg 590w, https://cio.com.mx/wp-content/uploads/2021/07/equidad-digital.jpg 720w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alcanzar la equidad digital de 150 millones de personas, objetivo de HP para 2030</p></a></li><li><a href="https://cio.com.mx/mejora-dell-la-gestion-de-computo-de-alto-rendimiento-ia-y-analitica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/HPC-computacion-alto-rendimiento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/HPC-computacion-alto-rendimiento-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/HPC-computacion-alto-rendimiento-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/07/HPC-computacion-alto-rendimiento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mejora Dell la gestión de Cómputo de Alto Rendimiento, IA y analítica</p></a></li><li><a href="https://cio.com.mx/reunen-desde-jalisco-el-talento-digital-especializado-de-mas-10-paises/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/jalisco-talent-land-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/jalisco-talent-land-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/jalisco-talent-land-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reúnen desde Jalisco el talento digital especializado de más 10 países</p></a></li><li><a href="https://cio.com.mx/nuevos-servicios-de-nube-hpe-greenlake-para-cargas-de-trabajo-criticas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/HPE-GreenLake-1100x640-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/HPE-GreenLake-1100x640-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/HPE-GreenLake-1100x640-1-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/07/HPE-GreenLake-1100x640-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuevos servicios de nube HPE GreenLake para cargas de trabajo críticas</p></a></li><li><a href="https://cio.com.mx/conectar-escuelas-puede-aumentar-el-pib-hasta-un-20/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/09/escuela-redes.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Conectar escuelas puede aumentar el PIB hasta un 20%</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/mexico-necesita-robustecer-la-preparacion-y-contratacion-de-especialistas-en-ecommerce/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/01/ejecutivos-fraccionales.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cio-recursos humanos-RRHH" loading="lazy" /></div><p>México necesita robustecer la preparación y contratación de especialistas en eCommerce</p></a></li><li><a href="https://cio.com.mx/la-dura-verdad-sobre-el-exito-de-los-procesos-de-ti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/proceso-organizacional-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/proceso-organizacional-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/proceso-organizacional-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/07/proceso-organizacional-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La dura verdad sobre el éxito de los procesos de TI</p></a></li><li><a href="https://cio.com.mx/la-universidad-anahuac-veracruz-campus-xalapa-apuesta-por-la-estabilidad-de-una-red-inteligente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/universidad-anahuac-veracruz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/universidad-anahuac-veracruz-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/universidad-anahuac-veracruz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Universidad Anáhuac Veracruz campus Xalapa apuesta por la estabilidad de una red inteligente</p></a></li><li><a href="https://cio.com.mx/siete-formas-para-ganar-la-guerra-del-talento-en-las-areas-de-ti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/guerra-de-talentos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Siete formas para ganar la guerra del talento en las áreas de TI</p></a></li><li><a href="https://cio.com.mx/practicas-esg-las-claves-que-estan-moviendo-al-mercado-laboral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/The-Environmental-Social-And-Governance-What-Is-ESG-Investing-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/The-Environmental-Social-And-Governance-What-Is-ESG-Investing-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/The-Environmental-Social-And-Governance-What-Is-ESG-Investing-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prácticas ESG: las claves que están moviendo al mercado laboral</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/diez-oscuros-secretos-de-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/nubes-oscuras-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/nubes-oscuras-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/nubes-oscuras-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/06/nubes-oscuras-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diez oscuros secretos de la nube</p></a></li><li><a href="https://cio.com.mx/subirse-a-la-nube-o-caer-los-lideres-de-ti-apuestan-por-cloud-computing/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/looking_at_the_cloud_1024x768-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/looking_at_the_cloud_1024x768-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/looking_at_the_cloud_1024x768-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/06/looking_at_the_cloud_1024x768-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Subirse a la nube o caer: los líderes de TI apuestan por cloud computing</p></a></li><li><a href="https://cio.com.mx/del-mundo-real-a-los-centros-de-contacto-en-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/05/centros-contacto-nube-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/centros-contacto-nube-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/05/centros-contacto-nube-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Del mundo real a los centros de contacto en la nube</p></a></li><li><a href="https://cio.com.mx/son-las-ganancias-de-la-nube-de-oracle-suficientes-para-que-sea-un-contendiente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/05/cloud-nube-oracle-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/cloud-nube-oracle-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/05/cloud-nube-oracle-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/05/cloud-nube-oracle-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Son las ganancias de la nube de Oracle suficientes para que sea un contendiente?</p></a></li><li><a href="https://cio.com.mx/como-domesticar-la-complejidad-de-la-nube-para-impulsar-experiencias-minoristas-de-excelencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo domesticar la complejidad de la nube para impulsar experiencias minoristas de excelencia</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/observabilidad-una-solucion-para-evitar-el-impacto-monetario-si-algo-sale-mal-en-los-sitios-web/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/apm_observability_blog_banner-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/apm_observability_blog_banner-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/06/apm_observability_blog_banner-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/06/apm_observability_blog_banner-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Observabilidad, una solución para evitar el impacto monetario (si algo sale mal en los sitios web)</p></a></li><li><a href="https://cio.com.mx/crean-laboratorio-de-innovacion-de-ai-on-5g/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crean Laboratorio de Innovación de AI on 5G</p></a></li><li><a href="https://cio.com.mx/cuatro-tips-para-los-negocios-ante-el-crecimiento-del-comercio-electronico/"><div class="mvp-mega-img"><img width="400" height="225" src="https://cio.com.mx/wp-content/uploads/2020/07/estrategias-comercio-electronico.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="estrategias-comercio-electronico" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/estrategias-comercio-electronico.jpg 1280w, https://cio.com.mx/wp-content/uploads/2020/07/estrategias-comercio-electronico-1024x576.jpg 1024w, https://cio.com.mx/wp-content/uploads/2020/07/estrategias-comercio-electronico-768x432.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuatro tips para los negocios ante el crecimiento del comercio electrónico</p></a></li><li><a href="https://cio.com.mx/pandora-transforma-su-e-commerce-omnicanal-global/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/pandoraok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/pandoraok-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/pandoraok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pandora transforma su e-commerce omnicanal global</p></a></li><li><a href="https://cio.com.mx/hot-sale-2021-registra-disminucion-de-ventas-pero-logra-crecimiento-del-15/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/05/hot-sale-ciberseguridad.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hot-sale-2019" loading="lazy" /></div><p>Hot Sale 2021 registra disminución de ventas, pero logra crecimiento del 15%</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/el-abc-para-entender-el-zero-trust/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/How-Privileged-Access-Works-with-Zero-Trust_Dec-1_V2_a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/How-Privileged-Access-Works-with-Zero-Trust_Dec-1_V2_a-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/How-Privileged-Access-Works-with-Zero-Trust_Dec-1_V2_a-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/06/How-Privileged-Access-Works-with-Zero-Trust_Dec-1_V2_a-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El ABC para entender el Zero Trust</p></a></li><li><a href="https://cio.com.mx/la-seguridad-fisica-puede-tener-mas-impacto-en-las-operaciones-en-la-nube-de-lo-que-se-imagina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/incendio-ovh-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/incendio-ovh-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/incendio-ovh-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/06/incendio-ovh-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La seguridad física puede tener más impacto en las operaciones en la nube de lo que se imagina</p></a></li><li><a href="https://cio.com.mx/un-97-de-las-organizaciones-no-tienen-visibilidad-en-tiempo-real-de-las-vulnerabilidades-encuesta/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/01/vulnerabilidades-codigo-abierto.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Un 97% de las organizaciones no tienen visibilidad en tiempo real de las vulnerabilidades: encuesta</p></a></li><li><a href="https://cio.com.mx/de-que-forma-el-covid-19-cambio-la-ciberseguridad-para-siempre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿De qué forma el COVID-19 cambió la ciberseguridad para siempre?</p></a></li><li><a href="https://cio.com.mx/como-evitar-que-el-friendly-fraud-dane-su-negocio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/05/Friendly-Fraud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/Friendly-Fraud-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/05/Friendly-Fraud-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/05/Friendly-Fraud-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo evitar que el friendly fraud dañe su negocio</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/la-principal-prioridad-de-los-cmos-de-las-tic-sera-aumentar-la-cantidad-y-calidad-de-sus-leads-para-2021-idc/"><div class="mvp-mega-img"><img width="396" height="240" src="https://cio.com.mx/wp-content/uploads/2020/01/CMO.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CMO" loading="lazy" /></div><p>La principal prioridad de los CMOs de las TIC será aumentar la cantidad y calidad de sus leads para 2021: IDC</p></a></li><li><a href="https://cio.com.mx/siete-palabras-clave-para-comprender-mejor-la-tecnologia-cuantica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/cuantica-glosario-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/cuantica-glosario-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/cuantica-glosario-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/06/cuantica-glosario-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siete palabras clave para comprender mejor la &#8216;tecnología cuántica&#8217;</p></a></li><li><a href="https://cio.com.mx/el-32-de-los-empleados-teletrabajara-a-finales-de-2021-a-nivel-mundial/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/11/teletrabajo-distancia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="trabajo-espacio" loading="lazy" /></div><p>El 32% de los empleados teletrabajará a finales de 2021 a nivel mundial</p></a></li><li><a href="https://cio.com.mx/y-que-es-una-cmdb-mas-que-un-almacen-de-datos-para-su-entorno-de-ti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/CMDB-Diagram-1030x539-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/CMDB-Diagram-1030x539-1-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/06/CMDB-Diagram-1030x539-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Y qué es una CMDB? Más que un almacén de datos para su entorno de TI</p></a></li><li><a href="https://cio.com.mx/como-pueden-los-robots-moviles-mantener-seguros-a-los-trabajadores-en-la-actualidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/Autonomous-mobile-robots-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/Autonomous-mobile-robots-2-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/Autonomous-mobile-robots-2-1024x614.jpg 1024w, https://cio.com.mx/wp-content/uploads/2021/06/Autonomous-mobile-robots-2-768x461.jpg 768w, https://cio.com.mx/wp-content/uploads/2021/06/Autonomous-mobile-robots-2-1536x922.jpg 1536w, https://cio.com.mx/wp-content/uploads/2021/06/Autonomous-mobile-robots-2-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/06/Autonomous-mobile-robots-2-590x354.jpg 590w, https://cio.com.mx/wp-content/uploads/2021/06/Autonomous-mobile-robots-2.jpg 1545w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo pueden los robots móviles mantener seguros a los trabajadores en la actualidad?</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-156651 current" data-id="156651" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/">Millenials  utilizan en promedio 67 apps: estudio CleverTap</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/&amp;t=Millenials  utilizan en promedio 67 apps: estudio CleverTap', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Millenials  utilizan en promedio 67 apps: estudio CleverTap &amp;url=https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/&amp;media=https://cio.com.mx/wp-content/uploads/2019/10/creación-de-apps.gif&amp;description=Millenials  utilizan en promedio 67 apps: estudio CleverTap', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Millenials  utilizan en promedio 67 apps: estudio CleverTap&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-155989 " data-id="155989" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/Aplicaciones/desarrollo/">Desarrollo</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/que-es-cmmi-un-modelo-para-optimizar-los-procesos-de-desarrollo/">¿Qué es CMMI? Un modelo para optimizar los procesos de desarrollo</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/que-es-cmmi-un-modelo-para-optimizar-los-procesos-de-desarrollo/&amp;t=¿Qué es CMMI? Un modelo para optimizar los procesos de desarrollo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=¿Qué es CMMI? Un modelo para optimizar los procesos de desarrollo &amp;url=https://cio.com.mx/que-es-cmmi-un-modelo-para-optimizar-los-procesos-de-desarrollo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/que-es-cmmi-un-modelo-para-optimizar-los-procesos-de-desarrollo/&amp;media=https://cio.com.mx/wp-content/uploads/2021/06/1500x844_desarrollo_software_cmmi-590x354.jpg&amp;description=¿Qué es CMMI? Un modelo para optimizar los procesos de desarrollo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=¿Qué es CMMI? Un modelo para optimizar los procesos de desarrollo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/que-es-cmmi-un-modelo-para-optimizar-los-procesos-de-desarrollo/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-155495 " data-id="155495" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/Aplicaciones/desarrollo/">Desarrollo</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/cuatro-consejos-para-poner-en-marcha-su-practica-agil/">Cuatro consejos para poner en marcha su práctica ágil</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/cuatro-consejos-para-poner-en-marcha-su-practica-agil/&amp;t=Cuatro consejos para poner en marcha su práctica ágil', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Cuatro consejos para poner en marcha su práctica ágil &amp;url=https://cio.com.mx/cuatro-consejos-para-poner-en-marcha-su-practica-agil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/cuatro-consejos-para-poner-en-marcha-su-practica-agil/&amp;media=https://cio.com.mx/wp-content/uploads/2020/02/agilidad-ilustracion-3.jpg&amp;description=Cuatro consejos para poner en marcha su práctica ágil', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Cuatro consejos para poner en marcha su práctica ágil&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/cuatro-consejos-para-poner-en-marcha-su-practica-agil/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-156651" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/Aplicaciones/"><span class="mvp-post-cat left">Aplicaciones</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Millenials  utilizan en promedio 67 apps: estudio CleverTap</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/15.thumbnail.jpg" alt="Mireya Cortés" width="74" height="80" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">21 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-07">julio 7, 2021</time></span>
										<meta itemprop="dateModified" content="2021-07-07 7:18 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/mireya-cortes/" title="Entradas de Mireya Cortés" rel="author">Mireya Cortés</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="710" height="432" src="https://cio.com.mx/wp-content/uploads/2019/10/creación-de-apps.gif" class="attachment- size- wp-post-image" alt="creacion-de-apps" loading="lazy" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2019/10/creación-de-apps.gif">
												<meta itemprop="width" content="710">
												<meta itemprop="height" content="432">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>Uno podría pensar que tres o cinco aplicaciones son suficientes para las necesidades de nuestro día a día. Sin embargo, una persona que cuenta con 40 aplicaciones es un usuario medio; por ejemplo, la generación de los Millenials tiene un promedio de 67 aplicaciones instaladas, lo que representa un buen panorama para los desarrolladores de apps y especialistas en diversas industrias, de acuerdo con datos de CleverTap.</p>



<p>Pero ¿qué representa esto en un mundo en plena pandemia y con crisis económica? Bueno, lo interesante es que el mercado de aplicaciones es uno de los más rentables en la actualidad. En 2020, los usuarios descargaron poco más de 200 millones de aplicaciones.</p>



<p>“Es a través de una aplicación móvil que tú puedes acceder a contenido streaming, aprender un idioma, conocer tu estado de salud, revisar tus finanzas, hasta buscar y conseguir empleo. Quizá no se ve a simple vista, pero el movimiento de la economía se puede ver en las aplicaciones”, indicó Mariano Barisch, especialista en Retención de usuarios de apps para CleverTap.</p>



<p>En 2020, el tiempo destinado a una aplicación móvil aumentó considerablemente. A continuación, el porcentaje por generación de cómo aumentó el uso de las apps.</p>



<figure class="wp-block-table"><table><tbody><tr><td>&nbsp;Generación</td><td>Baby Boomers (1946-1964)&nbsp;Generación X (1965-1980)</td><td>&nbsp;Millennials (1981-1996)</td><td>&nbsp;Gen Z(1997-2012)</td></tr><tr><td>% de aumento en el tiempo destinado a una aplicación (por usuario interanual)</td><td>&nbsp;&nbsp;30%</td><td>&nbsp;&nbsp;18%</td><td>&nbsp;&nbsp;16%</td></tr></tbody></table></figure>



<blockquote class="wp-block-quote"><p>Ya sea por el factor pandemia o simplemente porque el entorno de hoy es meramente tecnológico, actualmente los consumidores pasan un promedio de 4.2 horas por día usando aplicaciones en sus smartphones.</p><p></p></blockquote>



<h2><strong>La reflexión</strong></h2>



<p>Muchas personas aún minorizan el papel de las aplicaciones y el ecommerce y lo ven como algo ajeno a ellos. El presente nos demuestra que no es así y para reinventarse, es necesario que los comercios se adentren en estos espacios para ofrecer sus productos y servicios, pero no solo eso, la competencia es otro factor para considerar, ya que, para cada servicio seguro existe más de una opción, por lo cual ahora la meta no solo es estar presenta en alguna app, también es indispensable ganar usuarios/consumidores y retener a los que ya tenemos.</p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/aplicacion-movil/" rel="tag">Aplicación móvil</a><a href="https://cio.com.mx/tag/apps/" rel="tag">Apps</a><a href="https://cio.com.mx/tag/generacion/" rel="tag">generación</a><a href="https://cio.com.mx/tag/millenials/" rel="tag">millenials</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/cinco-apps-para-vender-mas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Cinco apps para vender más</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/aplicaciones-moviles-seguras-el-reto-de-las-empresas-ante-los-ciberataques/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/Apps-Financiera.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/04/Apps-Financiera.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/04/Apps-Financiera.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/04/Apps-Financiera-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Aplicaciones móviles seguras? El reto de las empresas ante los ciberataques</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/siete-trampas-que-socavan-el-exito-de-devops/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/05/devops-flecha-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/devops-flecha-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/05/devops-flecha-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/05/devops-flecha-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/05/devops-flecha-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/devops-flecha-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/05/devops-flecha-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Siete trampas que socavan el éxito de DevOps</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/detectan-peligroso-malware-en-10-apps-de-la-play-store-de-google/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/malware-virus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/malware-virus-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/malware-virus-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/11/malware-virus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/11/malware-virus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/malware-virus-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/11/malware-virus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Detectan peligroso malware en 10 apps de la Play Store de Google</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/un-63-de-mexicanos-dispuestos-a-probar-apps-bancarias-ante-la-sana-distancia-temenos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/E3-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/E3-2-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/03/E3-2-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/03/E3-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/03/E3-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/E3-2-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/03/E3-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Un 63% de mexicanos, dispuestos a probar apps bancarias ante la &#8220;sana distancia&#8221;: Temenos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/tres-beneficios-de-los-pagos-digitales-para-las-comunidades-vulnerables-de-mexico/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/09/población.jpg" class="mvp-reg-img wp-post-image" alt="población" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2018/09/población.jpg" class="mvp-mob-img wp-post-image" alt="población" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/09/población.jpg 710w, https://cio.com.mx/wp-content/uploads/2018/09/población-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tres beneficios de los pagos digitales para las comunidades vulnerables de México</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/el-amor-en-los-tiempos-de-las-telecom-y-covid-19-the-ciu/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/Amor-Digital.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/02/Amor-Digital.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/02/Amor-Digital.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/02/Amor-Digital-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El amor en los tiempos de las Telecom y COVID-19: The CIU</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-156651 mvp-com-but-156651">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-156651 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fmillenials-utilizan-en-promedio-67-apps-estudio-clevertap%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fmillenials-utilizan-en-promedio-67-apps-estudio-clevertap%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-156651").on("click", function(){
  	    $(".mvp-com-click-id-156651").show();
	    $(".mvp-disqus-thread-156651").show();
  	    $(".mvp-com-but-156651").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1595872798441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1595872798441-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595872798441-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/video-como-gestionar-el-acceso-e-identidades-en-una-nueva-realidad-laboral/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: ¿Cómo gestionar el acceso e identidades en una nueva realidad laboral?</h2>
															<p>Sergio Muniz, Vicepresidente de Gestión de Acceso e Identidades en América Latina de Thales, compartió su visión sobre cómo enfrentar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-retos-y-desafios-para-mantener-un-entorno-de-trabajo-hibrido-seguro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">6 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Retos y desafíos para mantener un entorno de trabajo híbrido seguro</h2>
															<p>Erik Moreno, director de Ciberseguridad de Minsait, platicó con CIO México sobre los retos y desafíos que representa para los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-aplicaciones-adaptativas-la-propuesta-de-f5-para-la-transformacion-digital-acelerada/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">3 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Aplicaciones adaptativas: la propuesta de F5 para la transformación digital acelerada</h2>
															<p>Por lo que se puede apreciar, el escenario que vivimos hoy, conocido como “nueva normalidad”, se alargará todavía por algunos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/mesa-redonda-seguridad-de-la-identidad-la-verdadera-cara-del-riesgo-empresarial/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/identidad-seguridad-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/identidad-seguridad-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/07/identidad-seguridad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/07/identidad-seguridad-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/identidad-seguridad-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/07/identidad-seguridad-150x150.jpg 150w, https://cio.com.mx/wp-content/uploads/2021/07/identidad-seguridad-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda “Seguridad de la identidad, la verdadera cara del riesgo empresarial”</h2>
															<p>Uno de los nuevos desafíos en el actual mundo híbrido es proteger la identidad como el nuevo perímetro de seguridad....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/mesa-redonda-infraestructura-de-ai-lista-para-los-innovadores-de-hoy/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/inteligencia-artificial-400x240.jpg" class="mvp-reg-img wp-post-image" alt="inteligencia-artificial-pantalla" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/inteligencia-artificial-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/inteligencia-artificial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/06/inteligencia-artificial-80x80.jpg" class="mvp-mob-img wp-post-image" alt="inteligencia-artificial-pantalla" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/inteligencia-artificial-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/06/inteligencia-artificial-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mesa redonda: Infraestructura de AI, ¡lista para los innovadores de hoy!</h2>
															<p>La mayoría de empresas modernas desean aprovechar el modelo cloud, pero muchas de las nubes públicas no están preparadas de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/discuten-acerca-del-desafio-tic-del-trabajo-hibrido-con-un-caso-practico-en-mexico/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/mesa-redonda-thales-accenture-ica-fluor-cio-mexico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/mesa-redonda-thales-accenture-ica-fluor-cio-mexico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/mesa-redonda-thales-accenture-ica-fluor-cio-mexico-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/06/mesa-redonda-thales-accenture-ica-fluor-cio-mexico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/06/mesa-redonda-thales-accenture-ica-fluor-cio-mexico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/mesa-redonda-thales-accenture-ica-fluor-cio-mexico-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/06/mesa-redonda-thales-accenture-ica-fluor-cio-mexico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Discuten acerca del “Desafío TIC del Trabajo Híbrido”, con un caso práctico en México</h2>
															<p>Después de más de un año de distanciamiento social la mayoría de las empresas ya se adaptaron a los entornos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/se-abre-convocatoria-para-los-premios-cio100-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/05/promo-premios-cio100-2021-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Postula tu proyecto para los Premios CIO100 2021!</h2>
															<p>CIO México amplió el plazo de la convocatoria para recibir propuestas para designar a “Los 100 Mejores CIOs de México” (Premios CIO100) – Décima Sexta Edición, que se...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/guia-para-fidelizar-clientes-en-el-entorno-omnicanal/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/promo-webinar-vtex-fidelizacion-cliente-omnicanal-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/promo-webinar-vtex-fidelizacion-cliente-omnicanal-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/06/promo-webinar-vtex-fidelizacion-cliente-omnicanal-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/06/promo-webinar-vtex-fidelizacion-cliente-omnicanal-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/06/promo-webinar-vtex-fidelizacion-cliente-omnicanal-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/promo-webinar-vtex-fidelizacion-cliente-omnicanal-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/06/promo-webinar-vtex-fidelizacion-cliente-omnicanal-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Guía para fidelizar clientes en el entorno omnicanal</h2>
															<p>CIO México le invita cordialmente a participar en el webinar ¿Cómo lograr la fidelización del cliente en el entorno omnicanal?, que se...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/millenials-utilizan-en-promedio-67-apps-estudio-clevertap/" aria-current="page">Millenials  utilizan en promedio 67 apps: estudio CleverTap</a>
									</li>
											<li>
					<a href="https://cio.com.mx/alcanzar-la-equidad-digital-de-150-millones-de-personas-objetivo-de-hp-para-2030/">Alcanzar la equidad digital de 150 millones de personas, objetivo de HP para 2030</a>
									</li>
											<li>
					<a href="https://cio.com.mx/ciberdelincuentes-aprovechan-el-estreno-de-la-pelicula-black-widow/">Ciberdelincuentes aprovechan el estreno de la película Black Widow</a>
									</li>
											<li>
					<a href="https://cio.com.mx/mexico-necesita-robustecer-la-preparacion-y-contratacion-de-especialistas-en-ecommerce/">México necesita robustecer la preparación y contratación de especialistas en eCommerce</a>
									</li>
											<li>
					<a href="https://cio.com.mx/mesa-redonda-seguridad-de-la-identidad-la-verdadera-cara-del-riesgo-empresarial/">Mesa redonda “Seguridad de la identidad, la verdadera cara del riesgo empresarial”</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"0c05f2dc69","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.7.2' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>