<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1-1000x600.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1-1000x600.jpg" />
	<meta property="og:url" content="https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/" />
<meta property="og:title" content="Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización" />
<meta property="og:description" content="ServiceNow, empresa proveedora de soluciones para flujos de trabajo digitales, anunció el lanzamiento de la versión de Now Platform denominada San Diego, que incluye nuevas capacidades de automatización robótica de procesos (RPA), mediante las cuales se pretende cumplir &#8220;la premisa de hiperautomatización&#8221;. Según ServiceNow, la hiperautomatización combina tecnologías como el desarrollo de aplicaciones de código [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/">
<meta name="twitter:title" content="Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización">
<meta name="twitter:description" content="ServiceNow, empresa proveedora de soluciones para flujos de trabajo digitales, anunció el lanzamiento de la versión de Now Platform denominada San Diego, que incluye nuevas capacidades de automatización robótica de procesos (RPA), mediante las cuales se pretende cumplir &#8220;la premisa de hiperautomatización&#8221;. Según ServiceNow, la hiperautomatización combina tecnologías como el desarrollo de aplicaciones de código [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización - CIO MX % %</title>
	<meta name="description" content="% %" />
	<link rel="canonical" href="https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización - CIO MX % %" />
	<meta property="og:description" content="% %" />
	<meta property="og:url" content="https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2022-03-25T21:00:30+00:00" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción CIO México" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO México","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","contentUrl":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO México"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cio.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1.jpg","contentUrl":"https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/#webpage","url":"https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/","name":"Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización - CIO MX % %","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/#primaryimage"},"datePublished":"2022-03-25T21:00:30+00:00","dateModified":"2022-03-25T21:00:30+00:00","description":"% %","breadcrumb":{"@id":"https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/"]}]},{"@type":"BreadcrumbList","@id":"https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cio.com.mx/"},{"@type":"ListItem","position":2,"name":"Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización"}]},{"@type":"Article","@id":"https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/#article","isPartOf":{"@id":"https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed"},"headline":"Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización","datePublished":"2022-03-25T21:00:30+00:00","dateModified":"2022-03-25T21:00:30+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/#webpage"},"wordCount":762,"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/#primaryimage"},"thumbnailUrl":"https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1.jpg","keywords":["Automatización Robótica de Procesos","hiperatomatización","inteligencia artificial","RPA","ServiceNow"],"articleSection":["Inteligencia Artificial"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/020055697dfc5edf2a5755f2122afeed","name":"Redacción CIO México","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/e9bd0bf0a51cb64a9bcc39e27154039d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e9bd0bf0a51cb64a9bcc39e27154039d?s=96&d=mm&r=g","caption":"Redacción CIO México"},"sameAs":["https://www.cio.com.mx"],"url":"https://cio.com.mx/author/redaccion/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización RSS de los comentarios" href="https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.4.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.4.1' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/162811" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://cio.com.mx/?p=162811' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fnueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fnueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-162811 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-1', [728, 90], 'div-gpt-ad-1634578355155-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-top-1 -->

<div id='div-gpt-ad-1634578355155-0' style='min-width: 728px; min-height: 90px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578355155-0'); });

  </script>

</div>

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/programa-one-de-oracle-lograra-20000-programadores-junior-en-america-latina-a-fines-de-2022/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/10/programadores-TI-chinos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="programadores-TI-" loading="lazy" /></div><p>Programa ONE de Oracle logrará 20,000 programadores junior en América Latina a fines de 2022</p></a></li><li><a href="https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización</p></a></li><li><a href="https://cio.com.mx/por-que-accenture-adquirio-a-alfa-consulting/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/fusion-adquisicion-compra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/fusion-adquisicion-compra-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/fusion-adquisicion-compra-560x336.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Por qué Accenture adquirió a Alfa Consulting?</p></a></li><li><a href="https://cio.com.mx/reconectar-a-la-gente-mediante-tecnologia-panduit-gsic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/Carlos-Arochi-GSIC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Carlos-Arochi-GSIC-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/03/Carlos-Arochi-GSIC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ReConectar a la gente mediante tecnología: Panduit GSIC</p></a></li><li><a href="https://cio.com.mx/que-es-el-ipv6-y-por-que-tarda-tanto-en-adoptarse/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/09/ipv6.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ipv6" loading="lazy" /></div><p>¿Qué es el IPv6 y por qué tarda tanto en adoptarse?</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/lo-que-los-programas-de-certificacion-de-cio-pueden-hacer-por-su-carrera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/10/certificaciones-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/10/certificaciones-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/10/certificaciones-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lo que los programas de certificación de CIO pueden hacer por su carrera</p></a></li><li><a href="https://cio.com.mx/que-es-un-director-digital-o-cdo-un-estratega-digital-y-evangelista-en-jefe/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/03/por-que-dificil-cdo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="por-que-dificil-cdo" loading="lazy" /></div><p>¿Qué es un Director Digital o CDO? Un estratega digital y evangelista en jefe</p></a></li><li><a href="https://cio.com.mx/siete-caracteristicas-de-los-lideres-de-ti-indispensables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/cio-indispensables-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/cio-indispensables-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/03/cio-indispensables-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siete características de los líderes de TI indispensables</p></a></li><li><a href="https://cio.com.mx/preocupaciones-de-un-cio-en-la-era-post-covid/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/enfrenta-tic-covid.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="enfrenta-tic-covid" loading="lazy" /></div><p>Preocupaciones de un CIO en la era post-Covid</p></a></li><li><a href="https://cio.com.mx/la-importancia-de-la-mujer-en-la-industria-de-ti/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/mujeres-jovenes-tic.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mujeres-jovenes-tic" loading="lazy" /></div><p>La importancia de la mujer en la industria de TI</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/13-consejos-para-reducir-los-costos-de-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>13 consejos para reducir los costos de la nube</p></a></li><li><a href="https://cio.com.mx/secretos-de-las-estrategias-exitosas-de-dar-prioridad-a-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/estrategias-exitosas-nube-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/estrategias-exitosas-nube-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/estrategias-exitosas-nube-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretos de las estrategias exitosas de dar prioridad a la nube</p></a></li><li><a href="https://cio.com.mx/plataforma-linkapi-de-semantix-ya-esta-disponible-en-aws-marketplace/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/LinkAPI-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/LinkAPI-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/LinkAPI-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Plataforma LinkAPI, de Semantix, ya está disponible en AWS Marketplace</p></a></li><li><a href="https://cio.com.mx/12-formas-de-reducir-los-costos-de-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>12 formas de reducir los costos de la nube</p></a></li><li><a href="https://cio.com.mx/necesita-un-centro-de-excelencia-en-la-nube/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2019/06/servicios-en-nube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="servicios en nube" loading="lazy" /></div><p>¿Necesita un centro de excelencia en la nube?</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/organizaciones-mexicanas-en-riesgo-procesal-por-no-realizar-contratos-con-e-firmas-validas-ante-tribunales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/firma-electroonica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/firma-electroonica-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/firma-electroonica-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/firma-electroonica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Organizaciones mexicanas, en riesgo procesal por no realizar contratos con e-firmas válidas ante tribunales</p></a></li><li><a href="https://cio.com.mx/10-areas-clave-de-innovacion-inalambrica-que-impulsaran-la-evolucion-de-5g/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>10 áreas clave de innovación inalámbrica que impulsarán la evolución de 5G</p></a></li><li><a href="https://cio.com.mx/el-5g-industrial-requiere-un-modelo-de-seguridad-mejorado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El 5G industrial requiere un modelo de seguridad mejorado</p></a></li><li><a href="https://cio.com.mx/5g-en-mexico-y-ahora-que/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5G en México: ¿Y ahora qué?</p></a></li><li><a href="https://cio.com.mx/el-exito-del-trabajo-hibrido-dependera-de-la-calidad-y-disponibilidad-de-internet-estudio-cisco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/Tendencias-Los-desafios-4-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Tendencias-Los-desafios-4-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/07/Tendencias-Los-desafios-4-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El éxito del trabajo híbrido dependerá de la calidad y disponibilidad de Internet: Estudio Cisco</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/intercepcion-del-trafico-y-ataques-mitm-entre-los-riesgos-de-certificados-tls-rusos/"><div class="mvp-mega-img"><img width="297" height="169" src="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-rusos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Intercepción del tráfico y ataques MitM, entre los riesgos de certificados TLS rusos</p></a></li><li><a href="https://cio.com.mx/cibercriminales-toman-ventaja-de-la-invasion-de-ucrania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cibercriminales toman ventaja de la invasión de Ucrania</p></a></li><li><a href="https://cio.com.mx/sector-manufactura-el-que-mas-ha-sufrido-ciberataques-en-latam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/ciberseguridad-latam-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/ciberseguridad-latam-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/02/ciberseguridad-latam-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sector manufactura, el que más ha sufrido ciberataques en Latam</p></a></li><li><a href="https://cio.com.mx/proveer-de-herramientas-necesarias-para-la-formacion-academica-en-pandemia-cesar-vicente-hernandez-reynoso-director-de-tecnologias-de-informacion-de-la-universidad-panamericana-campus-guadalajara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Vicente-Hernandez-Reynoso-Universidad-Panamericana-CIO100-2021-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Vicente-Hernandez-Reynoso-Universidad-Panamericana-CIO100-2021-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/Cesar-Vicente-Hernandez-Reynoso-Universidad-Panamericana-CIO100-2021-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Proveer de herramientas necesarias para la formación académica en pandemia: César Vicente Hernández Reynoso, Director de Tecnologías de Información de la Universidad Panamericana Campus Guadalajara</p></a></li><li><a href="https://cio.com.mx/asegurar-la-continuidad-de-la-operacion-en-forma-transparente-sergio-flores-hinojosa-director-de-tecnologias-de-informacion-de-la-universidad-del-noroeste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Sergio-flores-Hinojosa-Universidad-del-Noreste-CIO100-2021-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Sergio-flores-Hinojosa-Universidad-del-Noreste-CIO100-2021-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/Sergio-flores-Hinojosa-Universidad-del-Noreste-CIO100-2021-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asegurar la continuidad de la operación en forma transparente: Sergio Flores Hinojosa, Director de Tecnologías de Información de la Universidad del Noroeste</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/crean-el-minverso-experiencia-latinoamericana-de-un-metaverso-para-mineria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/minverso-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/minverso-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/minverso-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/minverso-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crean el &#8216;Minverso&#8217;, experiencia latinoamericana de un metaverso para minería</p></a></li><li><a href="https://cio.com.mx/se-espera-que-el-roi-aumente-el-gasto-empresarial-en-rpa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/rpa-roi-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/rpa-roi-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/rpa-roi-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se espera que el ROI aumente el gasto empresarial en RPA</p></a></li><li><a href="https://cio.com.mx/la-revolucion-de-la-inteligencia-las-plataformas-de-inteligencia-aplicada-y-el-futuro-de-la-toma-de-decisiones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/Inteligencia-Artificial-04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Inteligencia-Artificial-04-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/03/Inteligencia-Artificial-04-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Revolución de la Inteligencia: las plataformas de inteligencia aplicada y el futuro de la toma de decisiones</p></a></li><li><a href="https://cio.com.mx/la-guerra-por-el-talento-por-que-las-start-ups-estan-ganando-esta-batalla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/Talento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/Talento-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/Talento-590x354.jpg 590w, https://cio.com.mx/wp-content/uploads/2022/02/Talento.jpg 710w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La guerra por el talento: ¿por qué las start-ups están ganando esta batalla?</p></a></li><li><a href="https://cio.com.mx/las-ti-creceran-por-encima-del-pib-siendo-una-gran-apuesta-economica-para-mexico-idc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/crecimiento-TI-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/crecimiento-TI-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/03/crecimiento-TI-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las TI crecerán por encima del PIB, siendo una gran apuesta económica para México: IDC</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-162811 current" data-id="162811" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/news/inteligencia-artificial-news/">Inteligencia Artificial</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/">Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/&amp;t=Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización &amp;url=https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/&amp;media=https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1-590x354.jpg&amp;description=Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-162340 " data-id="162340" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/news/inteligencia-artificial-news/">Inteligencia Artificial</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/con-ia-y-una-selfie-los-consumidores-pueden-entender-mejor-su-piel-y-cabello/">Con IA y una selfie, los consumidores pueden "entender" mejor su piel y cabello</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/con-ia-y-una-selfie-los-consumidores-pueden-entender-mejor-su-piel-y-cabello/&amp;t=Con IA y una selfie, los consumidores pueden &#8220;entender&#8221; mejor su piel y cabello', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Con IA y una selfie, los consumidores pueden &#8220;entender&#8221; mejor su piel y cabello &amp;url=https://cio.com.mx/con-ia-y-una-selfie-los-consumidores-pueden-entender-mejor-su-piel-y-cabello/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/con-ia-y-una-selfie-los-consumidores-pueden-entender-mejor-su-piel-y-cabello/&amp;media=https://cio.com.mx/wp-content/uploads/2022/03/revieve-selfie-590x354.png&amp;description=Con IA y una selfie, los consumidores pueden &#8220;entender&#8221; mejor su piel y cabello', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Con IA y una selfie, los consumidores pueden &#8220;entender&#8221; mejor su piel y cabello&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/con-ia-y-una-selfie-los-consumidores-pueden-entender-mejor-su-piel-y-cabello/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-162114 " data-id="162114" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/news/inteligencia-artificial-news/">Inteligencia Artificial</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/presenta-appgate-servicio-de-biometria-de-comportamiento/">Presenta Appgate servicio de Biometría de Comportamiento</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/presenta-appgate-servicio-de-biometria-de-comportamiento/&amp;t=Presenta Appgate servicio de Biometría de Comportamiento', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Presenta Appgate servicio de Biometría de Comportamiento &amp;url=https://cio.com.mx/presenta-appgate-servicio-de-biometria-de-comportamiento/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/presenta-appgate-servicio-de-biometria-de-comportamiento/&amp;media=https://cio.com.mx/wp-content/uploads/2022/02/biometria-comportamiento-590x354.jpg&amp;description=Presenta Appgate servicio de Biometría de Comportamiento', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Presenta Appgate servicio de Biometría de Comportamiento&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/presenta-appgate-servicio-de-biometria-de-comportamiento/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-162811" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/como-hacerlo/inteligencia-artificial/"><span class="mvp-post-cat left">Inteligencia Artificial</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Redacción CIO México" width="80" height="40" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">20 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-25">marzo 25, 2022</time></span>
										<meta itemprop="dateModified" content="2022-03-25 9:00 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/redaccion/" title="Entradas de Redacción CIO México" rel="author">Redacción CIO México</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="720" src="https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1.jpg 1280w, https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1-1024x576.jpg 1024w, https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/10/DevOps-automation-1280x720-1-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>ServiceNow, empresa proveedora de soluciones para flujos de trabajo digitales, anunció el lanzamiento de la versión de Now Platform<sup> denominada San Diego</sup>, que incluye nuevas capacidades de automatización robótica de procesos (RPA), mediante las cuales se pretende cumplir &#8220;la premisa de hiperautomatización&#8221;.</p>



<p>Según ServiceNow, la hiperautomatización combina tecnologías como el desarrollo de aplicaciones de código bajo, la Inteligencia Artificial, la integración y la automatización robótica de procesos (RPA) para conectar fuentes de datos modernas, heredadas o no estructuradas y acelerar la transformación. </p>



<h3>La interfaz de usuario Next Experience</h3>



<p>Entre las novedades de la versión San Diego se encuentra la introducción de Next Experience, una nueva interfaz de usuario que puede simplificar los procesos de gestión de tareas, pues da acceso a la información y aplicaciones que los usuarios necesitan mediante un único panel. Con Next Experience el usuario puede reunir todas las aplicaciones en un único cuadro de control para facilitar el acceso a secciones como <em>Favoritos</em> e <em>Historial</em> y retomar de forma directa las tareas pendientes.</p>



<p>También incorpora una biblioteca de componentes rediseñada, así como nueva iconografía, tipografía e ilustraciones. Además, permite un mayor nivel de personalización de la pantalla, posibilitando configurar las preferencias de accesibilidad, densidad de información y diseño, así como elegir entre el modo claro u oscuro.</p>



<p>Más a profundidad, la interfaz cuenta con 25 áreas de trabajo creadas específicamente con un diseño visual de última generación que aportan información a través de paneles de control y utiliza el aprendizaje automático para asignar tareas y dar recomendaciones sobre el mejor paso a seguir para llevarlas a cabo. Next Experience también ayuda a los usuarios de Now Platform a obtener inmediatamente la información que necesitan y avanzar más rápido con las tareas prioritarias, según ServiceNow.</p>



<h3>Un primer espacio de trabajo, para empezar</h3>



<p>Entre las nuevas experiencias en espacios de trabajo destaca Service Operations Workspace, que inicialmente estará disponible en la versión San Diego para los equipos de gestión de servicios de TI y poco más adelante lo estará para los equipos de gestión de operaciones de TI.</p>



<p>De acuerdo con ServiceNow, se trata de un nuevo espacio de trabajo que redefinirá la manera en que estas dos áreas aisladas podrán trabajar y colaborar en una plataforma común. Mientras que estos dos grupos se han manejado históricamente como funciones separadas dentro de la organización TI de las empresas, ahora Service Operations Workspace los une para procurar experiencias más proactivas y fluidas a los empleados y capacitar al personal de TI —como operadores del servicio técnico o equipos de operaciones— gracias a la orientación asistida por IA para la resolución rápida de los problemas.</p>



<h3>Y también soluciones de automatización</h3>



<p>Como parte de la versión San Diego de Now Platform, ServiceNow dio a conocer la introducción de Automation Engine, una solución de automatización que combina Integration Hub con todas las nuevas capacidades RPA, &#8220;lo que multiplica por tres la velocidad de respuesta&#8221;. Junto con App Engine, el producto nativo de desarrollo de aplicaciones low-code de ServiceNow, Automation Engine aporta soluciones preconfiguradas de fácil acceso y sin curva de aprendizaje para los desarrolladores de ServiceNow, lo que permite a los empleados automatizar acciones manuales y repetitivas y conectarse a cualquier sistema, moderno o antiguo, explicó la compañía.</p>



<p>Automation Engine también cuenta con el nuevo RPA Hub, que proporciona un centro de mando y control centralizado para supervisar, gestionar y desplegar robots digitales, de modo que las organizaciones puedan automatizar cualquier tarea manual repetitiva, agilizar los procesos empresariales y contribuir a aumentar la productividad de los empleados, reduciendo al mismo tiempo los errores humanos.</p>



<p>RPA Hub cuenta con más de 1,300 componentes pre-diseñados para acelerar el desarrollo de iniciativas de automatización, así como con la solución RPA Desktop Design Studio, que permite a los usuarios diseñar, probar y publicar bots tanto con supervisión como sin ella mientras escalan rápidamente la automatización. </p>



<p>El acceso mediante playbooks sin código a RPA Hub está incorporado en Flow Designer a través de RPA Hub Spoke, &#8220;lo que permite a cualquier desarrollador de ServiceNow aprovechar RPA Hub junto con Integration Hub en una interfaz familiar&#8221;, finalizó la compañía.</p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/automatizacion-robotica-de-procesos/" rel="tag">Automatización Robótica de Procesos</a><a href="https://cio.com.mx/tag/hiperatomatizacion/" rel="tag">hiperatomatización</a><a href="https://cio.com.mx/tag/inteligencia-artificial/" rel="tag">inteligencia artificial</a><a href="https://cio.com.mx/tag/rpa/" rel="tag">RPA</a><a href="https://cio.com.mx/tag/servicenow/" rel="tag">ServiceNow</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/con-ia-y-una-selfie-los-consumidores-pueden-entender-mejor-su-piel-y-cabello/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Con IA y una selfie, los consumidores pueden &#8220;entender&#8221; mejor su piel y cabello</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/cinco-peligros-del-metaverso/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cinco peligros del Metaverso</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/que-son-los-datos-sinteticos-datos-generados-para-ayudar-a-su-estrategia-de-ia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/datos-sinteticos-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/datos-sinteticos-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/datos-sinteticos-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/datos-sinteticos-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/datos-sinteticos-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/datos-sinteticos-150x150.png 150w, https://cio.com.mx/wp-content/uploads/2022/03/datos-sinteticos-560x563.png 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Qué son los datos sintéticos? Datos generados para ayudar a su estrategia de IA</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/tres-tendencias-de-datos-y-analisis-que-dominaran-el-2022/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/tendencias-analitica-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/tendencias-analitica-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/tendencias-analitica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/tendencias-analitica-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/tendencias-analitica-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/tendencias-analitica-150x150.png 150w, https://cio.com.mx/wp-content/uploads/2022/03/tendencias-analitica-560x557.png 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tres tendencias de datos y análisis que dominarán el 2022</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/el-camino-hacia-la-hiperautomatizacion-esta-tu-empresa-preparada/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El camino hacia la hiperautomatización: ¿está tu empresa preparada?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/transformacion-digital-y-omnicanalidad-adrian-valenzuela-rodriguez-chief-digital-director-de-bed-bath-beyond-mexico/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/IA_0294-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/IA_0294-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/IA_0294-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/12/IA_0294-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/IA_0294-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/12/IA_0294-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Transformación digital y omnicanalidad: Adrián Valenzuela Rodríguez, Chief Digital Director de Bed Bath &#038; Beyond México</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/cuanto-debe-invertir-una-empresa-para-aplicar-computacion-cuantica-a-su-negocio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/11/computacion-cuantica-guia.jpg" class="mvp-reg-img wp-post-image" alt="computacion-cuantica-guia" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2018/11/computacion-cuantica-guia.jpg" class="mvp-mob-img wp-post-image" alt="computacion-cuantica-guia" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/11/computacion-cuantica-guia.jpg 710w, https://cio.com.mx/wp-content/uploads/2018/11/computacion-cuantica-guia-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cuánto debe invertir una empresa para aplicar computación cuántica a su negocio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-162811 mvp-com-but-162811">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-162811 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fnueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fnueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-162811").on("click", function(){
  	    $(".mvp-com-click-id-162811").show();
	    $(".mvp-disqus-thread-162811").show();
  	    $(".mvp-com-but-162811").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-Premium-1', [[300, 600], [300, 250]], 'div-gpt-ad-1634578509310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-Premium-1 -->

<div id='div-gpt-ad-1634578509310-0' style='min-width: 300px; min-height: 250px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578509310-0'); });

  </script>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1634825250656-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1634825250656-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634825250656-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/ciberseguridad-en-un-escenario-de-incertidumbre-entrevista-con-palo-alto-networks/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-1024x614.png 1024w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-768x460.png 768w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-590x354.png 590w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto.png 1108w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ciberseguridad en un escenario de incertidumbre &#8211; Entrevista con Palo Alto Networks</h2>
															<p>Jacobo Resnikov, Head of Cortex Latin America de Palo Alto Networks, nos platica sobre los retos que están enfrentando los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/supply-chain-el-otro-frente-que-se-debe-atender-entrevista-con-oswaldo-palacios-senior-engineer-de-guardicore/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Supply chain: el “otro frente” que se debe atender &#8211; entrevista con Oswaldo Palacios, Senior Engineer de Guardicore</h2>
															<p>¿De qué manera se pueden vigilar las redes y los servicios en busca de actividades y posibles intrusiones a las...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/hpe-consolida-su-liderazgo-tecnologico/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/HPE-Gustavo-Gomez-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/HPE-Gustavo-Gomez-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/02/HPE-Gustavo-Gomez-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/02/HPE-Gustavo-Gomez-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/HPE-Gustavo-Gomez-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/02/HPE-Gustavo-Gomez-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">HPE consolida su liderazgo tecnológico</h2>
															<p>Gustavo Gómez, Director de HPE México, platicó con CIO México sobre el cierre 2021 de esta firma y su plan...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/utimaco-y-realsec-afianzan-su-compromiso-con-empresas-mexicanas-con-la-apertura-de-nuevas-oficinas-en-la-cdmx/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/corte-de-liston-Utimaco-y-Realsec--400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/corte-de-liston-Utimaco-y-Realsec--400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/corte-de-liston-Utimaco-y-Realsec--590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/corte-de-liston-Utimaco-y-Realsec--80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/corte-de-liston-Utimaco-y-Realsec--80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/corte-de-liston-Utimaco-y-Realsec--150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">24 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Utimaco y Realsec afianzan su compromiso con empresas mexicanas con la apertura de nuevas oficinas en la CDMX</h2>
															<p>Utimaco es líder mundial en soluciones y servicios de ciberseguridad; y por su parte, Realsec ofrece soluciones de Cifrado, Firma...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/webinar-modernizacion-de-aplicaciones-para-la-nube-de-manera-mas-facil/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/CAST-webinar-CIO-Mexico-galeria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/CAST-webinar-CIO-Mexico-galeria-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/03/CAST-webinar-CIO-Mexico-galeria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/CAST-webinar-CIO-Mexico-galeria-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/CAST-webinar-CIO-Mexico-galeria-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/03/CAST-webinar-CIO-Mexico-galeria-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Webinar: Modernización de aplicaciones para la nube de manera más fácil</h2>
															<p>Modernizar las aplicaciones críticas para el negocio y moverlas a servicios más allá del modelo IaaS (Infrastructure as a Service)...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/el-camino-hacia-la-hiperautomatizacion-esta-tu-empresa-preparada/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/03/whitpaper-hiperautomatizacion-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El camino hacia la hiperautomatización: ¿está tu empresa preparada?</h2>
															<p>Combinando automatización e Inteligencia Artificial (AI) logras acelerar la transformación de la operativa de tu empresa. Aumenta la productividad, agiliza procesos,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/modernice-sus-aplicaciones-para-la-nube-de-manera-mas-facil-rapida-y-segura/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="321" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/cloud-apps-321x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/cloud-apps-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/cloud-apps-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/cloud-apps-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Le invitamos al webinar: Modernice sus aplicaciones para la nube de manera más fácil, rápida y segura!</h2>
															<p>Modernizar las aplicaciones críticas para el negocio y moverlas a servicios más allá de IaaS, es uno de los mayores...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/como-el-codigo-bajo-aporta-la-resiliencia-a-las-empresas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/11/low-code-codigo-bajo-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/11/low-code-codigo-bajo-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/11/low-code-codigo-bajo-590x354.png 590w, https://cio.com.mx/wp-content/uploads/2021/11/low-code-codigo-bajo.png 710w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/11/low-code-codigo-bajo-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/11/low-code-codigo-bajo-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/11/low-code-codigo-bajo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">4 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¿Cómo la tecnología de &#8220;bajo código&#8221; ha permitido a las empresas materializar las estrategias de transformación digital en muy corto tiempo?</h2>
															<p>Cuando el mundo se paralizó totalmente a raíz de la epidemia causada por COVID-19 se generó un golpe de muy...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/programa-one-de-oracle-lograra-20000-programadores-junior-en-america-latina-a-fines-de-2022/">Programa ONE de Oracle logrará 20,000 programadores junior en América Latina a fines de 2022</a>
									</li>
											<li>
					<a href="https://cio.com.mx/10-consejos-para-proteger-la-bateria-de-su-smartphone/">10 consejos para proteger la batería de su smartphone</a>
									</li>
											<li>
					<a href="https://cio.com.mx/nueva-version-de-servicenow-ofrece-mas-herramientas-para-lograr-la-hiperautomatizacion/" aria-current="page">Nueva versión de ServiceNow ofrece más herramientas para lograr la hiperautomatización</a>
									</li>
											<li>
					<a href="https://cio.com.mx/los-ataques-a-las-cadenas-de-suministro-aumentaran-en-2022/">Los ataques a las cadenas de suministro aumentarán en 2022</a>
									</li>
											<li>
					<a href="https://cio.com.mx/utimaco-y-realsec-afianzan-su-compromiso-con-empresas-mexicanas-con-la-apertura-de-nuevas-oficinas-en-la-cdmx/">Utimaco y Realsec afianzan su compromiso con empresas mexicanas con la apertura de nuevas oficinas en la CDMX</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cio.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"d807f5e153","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.9.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.9.2' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.9.2' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
</body>
</html>