<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-1000x600.png" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-1000x600.png" />
	<meta property="og:url" content="https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/" />
<meta property="og:title" content="Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG" />
<meta property="og:description" content="En medio de una fase de transformación hacia la denominada “nueva realidad”, derivada de la pandemia de COVID-19, la Alta Dirección en México ve 2021 con optimismo, pues tres de cada diez directivos (28%) consideran que los ingresos de su organización en 2021 serán entre 1% y 10% superiores a los de 2019. Sin embargo, la transformación [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/">
<meta name="twitter:title" content="Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG">
<meta name="twitter:description" content="En medio de una fase de transformación hacia la denominada “nueva realidad”, derivada de la pandemia de COVID-19, la Alta Dirección en México ve 2021 con optimismo, pues tres de cada diez directivos (28%) consideran que los ingresos de su organización en 2021 serán entre 1% y 10% superiores a los de 2019. Sin embargo, la transformación [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG</title>
	<meta name="description" content="Tres de cada diez directivos (28%) consideran que los ingresos de su organización en 2021 serán entre 1% y 10% superiores a los de 2019." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG" />
	<meta property="og:description" content="Tres de cada diez directivos (28%) consideran que los ingresos de su organización en 2021 serán entre 1% y 10% superiores a los de 2019." />
	<meta property="og:url" content="https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2020-11-27T23:09:24+00:00" />
	<meta property="article:modified_time" content="2020-11-27T23:09:26+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="750" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"CIO MX","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header.jpg","width":1000,"height":750,"caption":"transformacion-digital-pantalla"},{"@type":"WebPage","@id":"https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/#webpage","url":"https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/","name":"Para 2021, hay optimismo de invertir en transformaci\u00f3n tecnol\u00f3gica en M\u00e9xico: encuesta KPMG","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/#primaryimage"},"datePublished":"2020-11-27T23:09:24+00:00","dateModified":"2020-11-27T23:09:26+00:00","description":"Tres de cada diez directivos (28%) consideran que los ingresos de su organizaci\u00f3n en 2021 ser\u00e1n entre 1% y 10% superiores a los de 2019.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/"]}]},{"@type":"Article","@id":"https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/#article","isPartOf":{"@id":"https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/d187b867cfa9caacc1fd902495b6a725"},"headline":"Para 2021, hay optimismo de invertir en transformaci\u00f3n tecnol\u00f3gica en M\u00e9xico: encuesta KPMG","datePublished":"2020-11-27T23:09:24+00:00","dateModified":"2020-11-27T23:09:26+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/#primaryimage"},"keywords":"Directivos,directores generales,inversiones,KPMG,transformaci\u00f3n digital,transformaci\u00f3n tecnol\u00f3gica","articleSection":"Transformaci\u00f3n digital","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/d187b867cfa9caacc1fd902495b6a725","name":"Jos\u00e9 Luis Becerra Pozas","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/bd871186000c869e848aa27d6280071f?s=96&d=mm&r=g","caption":"Jos\u00e9 Luis Becerra Pozas"},"description":"Es Editor de CIO M\u00e9xico. Cont\u00e1ctalo en jbecerra@ediworld.com.mx o en el twitter @CIOMexico."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG RSS de los comentarios" href="https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/152114" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://cio.com.mx/?p=152114' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fpara-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fpara-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-152114 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-82287"><a href="https://cio.com.mx/como-preparar-a-su-organizacion-para-cualquier-tipo-de-interrupcion/">Cómo preparar a su organización para cualquier tipo de interrupción</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!------------------------   dynatrace-728x90   ------------------------>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bduldseem","width":728,"height":90,"t":1604694242,"userId":33667786,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/como-efectuar-con-exito-iniciativas-de-automatizacion-con-rpa-e-ia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/rpa-inteligencia-artificial-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/rpa-inteligencia-artificial-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/11/rpa-inteligencia-artificial-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2020/11/rpa-inteligencia-artificial-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo efectuar con éxito iniciativas de automatización con RPA e IA</p></a></li><li><a href="https://cio.com.mx/tiene-sentido-que-salesforce-compre-slack/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/istock-1216705919-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/istock-1216705919-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/istock-1216705919-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Tiene sentido que Salesforce compre Slack?</p></a></li><li><a href="https://cio.com.mx/consumidores-mexicanos-optaran-por-ecommerce-y-sustentabilidad-en-las-fiestas-de-fin-de-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/ecommerce-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/ecommerce-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/ecommerce-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consumidores mexicanos optarán por eCommerce y sustentabilidad en las fiestas de fin de año</p></a></li><li><a href="https://cio.com.mx/protejase-de-la-ciberdelincuencia-durante-las-compras-de-fin-de-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/48720575_l-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/48720575_l-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/48720575_l-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/11/48720575_l-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protéjase de la ciberdelincuencia durante las compras de fin de año</p></a></li><li><a href="https://cio.com.mx/mas-de-la-mitad-de-los-empleados-mexicanos-prefieren-nuevas-practicas-laborales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/09/empleado-nueva-normalidad-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/09/empleado-nueva-normalidad-400x240.jpeg 400w, https://cio.com.mx/wp-content/uploads/2020/09/empleado-nueva-normalidad-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más de la mitad de los empleados mexicanos prefieren nuevas prácticas laborales</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/incrementa-el-covid-19-la-influencia-de-los-cio-en-las-companias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emergencia sanitaria incrementa la influencia de los CIO en las compañías</p></a></li><li><a href="https://cio.com.mx/elementos-clave-en-la-4a-revolucion-industrial/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/05/Industria-4.0-la-revolución-industrial-1100x550.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Industria-4.0" loading="lazy" /></div><p>Elementos clave en la 4ª Revolución Industrial</p></a></li><li><a href="https://cio.com.mx/un-98-de-las-innovaciones-en-ti-fracasan-antes-de-su-lanzamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/failure-leads-to-innovation-100706417-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/failure-leads-to-innovation-100706417-large-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/failure-leads-to-innovation-100706417-large-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/11/failure-leads-to-innovation-100706417-large-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un 98% de las innovaciones en TI fracasan antes de su lanzamiento</p></a></li><li><a href="https://cio.com.mx/lecciones-que-el-cio-debe-aprender-para-contratar-personal-en-la-era-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/1_dBCFhJxwEfgc9ScyO4SoAg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/1_dBCFhJxwEfgc9ScyO4SoAg-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/1_dBCFhJxwEfgc9ScyO4SoAg-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/11/1_dBCFhJxwEfgc9ScyO4SoAg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lecciones que el CIO debe aprender para contratar personal en la era COVID-19</p></a></li><li><a href="https://cio.com.mx/por-que-la-salud-mental-de-los-empleados-es-de-especial-importancia-en-este-confinamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/100464590-businessman-yelling-at-computer-600-gettyp.1910x1000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/100464590-businessman-yelling-at-computer-600-gettyp.1910x1000-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/100464590-businessman-yelling-at-computer-600-gettyp.1910x1000-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/10/100464590-businessman-yelling-at-computer-600-gettyp.1910x1000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por qué la salud mental de los empleados es de especial importancia en este confinamiento</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/nube-hibrida-modelo-tecnologico-ideal-para-la-nueva-normalidad-estudio/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/04/usuarios-nubes-hibridas.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="usuarios-nubes-hibridas" loading="lazy" /></div><p>Nube híbrida, modelo tecnológico ideal para la “nueva normalidad”: estudio</p></a></li><li><a href="https://cio.com.mx/nuevas-razones-para-moverse-hacia-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/cloud-sap-hpe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cloud-sap-hpe" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/cloud-sap-hpe-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/cloud-sap-hpe-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/cloud-sap-hpe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuevas razones para moverse hacia la nube</p></a></li><li><a href="https://cio.com.mx/soluciones-en-la-nube-motor-en-el-sector-publico-ante-pandemia-idc/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/tendencias-nube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tendencias-nube" loading="lazy" /></div><p>Soluciones en la nube, motor en el sector público ante pandemia: IDC</p></a></li><li><a href="https://cio.com.mx/automatizacion-el-proximo-paso-de-la-estrategia-de-nubes-multiples/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/12/whitepaper-schneider-resiliencia-nube-edge.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="whitepaper-schneider-resiliencia-nube-edge" loading="lazy" /></div><p>Automatización: el próximo paso de la estrategia de nubes múltiples</p></a></li><li><a href="https://cio.com.mx/red-hat-y-sus-alianzas-continuan-construyendo-el-camino-a-la-nube-hibrida/"><div class="mvp-mega-img"><img width="320" height="158" src="https://cio.com.mx/wp-content/uploads/2020/09/images.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="red-hat-camino" loading="lazy" /></div><p>Red Hat y sus alianzas continúan construyendo el camino a la nube híbrida</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/consumidores-mexicanos-optaran-por-ecommerce-y-sustentabilidad-en-las-fiestas-de-fin-de-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/ecommerce-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/ecommerce-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/ecommerce-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consumidores mexicanos optarán por eCommerce y sustentabilidad en las fiestas de fin de año</p></a></li><li><a href="https://cio.com.mx/tres-nuevas-normas-buscan-acelerar-la-adopcion-del-5g/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/5G-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Tres nuevas normas buscan  acelerar la adopción del 5G</p></a></li><li><a href="https://cio.com.mx/acuerdan-el-desarrollo-de-una-antena-espacial-gigante-para-emitir-5g-a-la-tierra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/5G_HAP-1024x478-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/5G_HAP-1024x478-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/5G_HAP-1024x478-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acuerdan el desarrollo de una antena espacial gigante para emitir 5G a la Tierra</p></a></li><li><a href="https://cio.com.mx/sociedad-y-economia-reactivan-la-movilidad-the-ciu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2017/11/millennial-movilidad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Sociedad y economía reactivan la movilidad: The CIU</p></a></li><li><a href="https://cio.com.mx/primer-conjunto-de-servicios-de-industria-inteligente-centrado-en-5g-y-edge/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/5g-iot.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5g-iot" loading="lazy" /></div><p>Primer conjunto de servicios de industria inteligente centrado en 5G y Edge</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/microsegmentacion-una-respuesta-a-la-debilidad-del-firewall-tradicional/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2016/03/microsegmentacion-datacenter.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Microsegmentación, una respuesta a la debilidad del firewall tradicional</p></a></li><li><a href="https://cio.com.mx/la-biblioteca-vaticana-se-protege-de-ciberataques-mediante-ia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/Vatican_library_@vaticanlibrarytwitter-min-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/Vatican_library_@vaticanlibrarytwitter-min-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/Vatican_library_@vaticanlibrarytwitter-min-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/11/Vatican_library_@vaticanlibrarytwitter-min-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Biblioteca Vaticana se protege de ciberataques mediante IA</p></a></li><li><a href="https://cio.com.mx/como-aprovechar-el-buen-fin-de-forma-segura/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/11/Buen-Fin-2019.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Buen-Fin-2019" loading="lazy" /></div><p>Cómo aprovechar el Buen Fin de forma segura</p></a></li><li><a href="https://cio.com.mx/pruebas-gratuitas-de-covid-19-podrian-ser-un-gancho-para-incrementar-ciberataques/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/Q-6-pruebas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/Q-6-pruebas-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/Q-6-pruebas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pruebas gratuitas de COVID-19, podrían ser un &#8220;gancho&#8221; para incrementar ciberataques</p></a></li><li><a href="https://cio.com.mx/recomendaciones-para-proteger-datos-y-evitar-ciberataques/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/ciberataques-semana.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ciberataques-semana" loading="lazy" /></div><p>Recomendaciones para proteger datos y evitar ciberataques</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="transformacion-digital-pantalla" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG</p></a></li><li><a href="https://cio.com.mx/principales-tecnologias-que-han-emergido-en-la-era-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/tecnologias-emergentes-covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Principales tecnologías que han emergido en la era COVID-19</p></a></li><li><a href="https://cio.com.mx/se-acelera-adopcion-de-las-redes-sociales/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/11/onu-unicef-redes-sociales.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="onu-unicef-redes-sociales" loading="lazy" /></div><p>Se acelera la adopción de las Redes Sociales</p></a></li><li><a href="https://cio.com.mx/huawei-actualiza-completamente-sus-soluciones-de-redesip-inteligentes-para-crear-nuevos-impulsores-para-la-transformacion-digital-en-la-industria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/Kevin-Hu-Huawei-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/Kevin-Hu-Huawei-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/10/Kevin-Hu-Huawei-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Huawei actualiza completamente sus soluciones de redes IP inteligentes para crear nuevos impulsores para la transformación digital en la industria</p></a></li><li><a href="https://cio.com.mx/nueve-tendencias-tecnologicas-para-2021/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2016/03/tendencias-ti.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tendencias-ti" loading="lazy" /></div><p>Nueve tendencias tecnológicas para 2021</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-152114 current" data-id="152114" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/tendencias/transformacion-digital-tendencias/">Transformación digital</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/">Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/&amp;t=Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG &amp;url=https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/&amp;media=https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-590x354.png&amp;description=Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-150972 " data-id="150972" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/tendencias/transformacion-digital-tendencias/">Transformación digital</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/huawei-actualiza-completamente-sus-soluciones-de-redesip-inteligentes-para-crear-nuevos-impulsores-para-la-transformacion-digital-en-la-industria/">Huawei actualiza completamente sus soluciones de redes IP inteligentes para crear nuevos impulsores para la transformación digital en la industria</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/huawei-actualiza-completamente-sus-soluciones-de-redesip-inteligentes-para-crear-nuevos-impulsores-para-la-transformacion-digital-en-la-industria/&amp;t=Huawei actualiza completamente sus soluciones de redes IP inteligentes para crear nuevos impulsores para la transformación digital en la industria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Huawei actualiza completamente sus soluciones de redes IP inteligentes para crear nuevos impulsores para la transformación digital en la industria &amp;url=https://cio.com.mx/huawei-actualiza-completamente-sus-soluciones-de-redesip-inteligentes-para-crear-nuevos-impulsores-para-la-transformacion-digital-en-la-industria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/huawei-actualiza-completamente-sus-soluciones-de-redesip-inteligentes-para-crear-nuevos-impulsores-para-la-transformacion-digital-en-la-industria/&amp;media=https://cio.com.mx/wp-content/uploads/2020/10/Kevin-Hu-Huawei-590x354.png&amp;description=Huawei actualiza completamente sus soluciones de redes IP inteligentes para crear nuevos impulsores para la transformación digital en la industria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Huawei actualiza completamente sus soluciones de redes IP inteligentes para crear nuevos impulsores para la transformación digital en la industria&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/huawei-actualiza-completamente-sus-soluciones-de-redesip-inteligentes-para-crear-nuevos-impulsores-para-la-transformacion-digital-en-la-industria/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-149674 " data-id="149674" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/eventos/">Eventos</a>
													<a class="post-category" href="https://cio.com.mx/tendencias/transformacion-digital-tendencias/">Transformación digital</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/como-entender-la-nueva-normalidad-tecnologica/">¿Cómo entender la “nueva normalidad tecnológica”?</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/como-entender-la-nueva-normalidad-tecnologica/&amp;t=¿Cómo entender la “nueva normalidad tecnológica”?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=¿Cómo entender la “nueva normalidad tecnológica”? &amp;url=https://cio.com.mx/como-entender-la-nueva-normalidad-tecnologica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/como-entender-la-nueva-normalidad-tecnologica/&amp;media=https://cio.com.mx/wp-content/uploads/2019/07/transformacion_digital-1.jpg&amp;description=¿Cómo entender la “nueva normalidad tecnológica”?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=¿Cómo entender la “nueva normalidad tecnológica”?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/como-entender-la-nueva-normalidad-tecnologica/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-152114" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/como-hacerlo/transformacion-digital/"><span class="mvp-post-cat left">Transformación digital</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/17.thumbnail.jpg" alt="José Luis Becerra Pozas" width="80" height="80" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">18 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-27">noviembre 27, 2020</time></span>
										<meta itemprop="dateModified" content="2020-11-27 11:09 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/joselo/" title="Entradas de José Luis Becerra Pozas" rel="author">José Luis Becerra Pozas</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="750" src="https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header.jpg" class="attachment- size- wp-post-image" alt="transformacion-digital-pantalla" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-768x576.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/10/Digital-Transformation-Header-1000x600.png">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>En medio de una fase de transformación hacia la denominada “nueva realidad”, derivada de la pandemia de COVID-19, la Alta Dirección en México ve 2021 con optimismo, pues<strong> </strong>tres de cada diez directivos (28%)<strong> </strong>consideran que los ingresos de su organización en 2021 serán entre 1% y 10% superiores a los de 2019. </p>



<blockquote class="wp-block-quote"><p>Sin embargo, la transformación tecnológica aún es un desafío por sortear, pues 63% de las organizaciones afirman que no tienen implementado el comercio electrónico o <em>e-commerce</em>. En contraste,<strong> </strong>56% de aquellas que lo consideran un tema prioritario, planea incrementar sus inversiones en esta área. </p></blockquote>



<p>Asimismo, los principales riesgos identificados son el cuidado del talento (89%) y mejorar la experiencia del cliente (80%), así como obtener la liquidez necesaria para la continuidad del negocio (80%), de acuerdo con la encuesta <em>Transitar hacia la nueva realidad. La relevancia de la transformación</em>, de KPMG en México, firma que provee servicios profesionales de auditoría, impuestos y asesoría.</p>



<p>La encuesta, conducida en septiembre de 2020 resalta las perspectivas de más de 60 miembros de la Alta Dirección de organizaciones en México, de las cuales 37% reportan más de 30,000 millones de pesos (mdp) de ventas anuales. El estudio de KPMG se enfoca en el camino que seguirán las empresas líderes en México para establecer sus prioridades de negocio después de las repercusiones por la pandemia de COVID-19.</p>



<p>“Nuestro estudio revela una transformación de las prioridades de los CEO desde el inicio de la pandemia hasta la denominada ‘nueva realidad’. En este tiempo la Alta Dirección se ha enfocado en lograr la continuidad de su negocio optimizando las inversiones en salud y capacitando al talento. Además, ahora son conscientes de la importancia de invertir y reajustar su estrategia en torno a aspectos como espacios de trabajo, seguridad informática y comercio electrónico”, afirmó Gerardo Rojas, Socio Líder de Asesoría de KPMG en México y Centroamérica.</p>



<h4>Hallazgos del esudio</h4>



<p>Entre los resultados obtenidos por esta consultora, destacan los siguientes:</p>



<p><strong>I. Principales riesgos identificados para 2021:</strong> Derivado de la nueva realidad, los directivos calificaron como moderado o alto el riesgo que tendrán las siguientes estrategias en su empresa en 2021:</p>



<ol type="1"><li><strong>89%</strong> cuidar al talento.</li><li><strong>80%</strong> mejorar la experiencia del cliente.</li><li><strong>80%</strong> liquidez para la continuidad del negocio.</li><li><strong>76%</strong> recuperación de la cartera vencida.</li><li><strong>64%</strong> modificaciones a la cadena de suministro.</li><li><strong>63%</strong> cumplimiento del marco regulatorio.</li><li><strong>39%</strong> demoras en la emisión de reportes financieros.</li></ol>



<p><strong>II. Una cadena más resiliente:</strong> Ante la pregunta de cuáles serán los aspectos más afectados en la cadena de suministro de su empresa en 2021, los directivos identificaron los siguientes:</p>



<ul><li><strong>43%</strong> cierre de proveedores.</li><li><strong>26%</strong> escasez de suministros.</li><li><strong>26%</strong> diversificación de los proveedores.</li><li><strong>20%</strong> cambios en el transporte.</li><li>22% no hay impacto o el impacto es otro.</li></ul>



<p>“Resulta fundamental para las empresas contar con un plan de acción para solventar las dificultades derivadas de las interrupciones a la cadena de suministro. Ante la posibilidad de que las cadenas de valor se centralicen un poco más, las empresas deberán ser más flexibles para lograr interactuar con nuevos aliados de negocio”, señaló Gerardo Rojas.</p>



<p><strong>III. Crecimiento y estabilidad financiera: </strong>Debido a que 2020 será catalogado como un año de excepción para las personas, las organizaciones y la economía, los directivos encuestados tomaron como punto de comparación el ejercicio inmediato anterior (2019) para establecer las siguientes expectativas a futuro:</p>



<ul><li><strong>28%</strong> consideran que los ingresos de su organización en 2021 serán de entre 1% y 10% superiores a los de 2019.</li><li><strong>16%</strong> prevé que sean incluso entre 10% y 20% más elevados.</li></ul>



<p>Y en cuanto al financiamiento externo:</p>



<ul><li><strong>Seis de cada diez organizaciones</strong> (<strong>59%</strong>) indican no haber recurrido a financiamiento externo para sortear los efectos de COVID-19.</li><li><strong>21%</strong> de quienes sí lo hicieron espera liquidarlo en un lapso de hasta 24 meses.</li><li><strong>13%</strong> prevé que sea en un periodo más largo, de entre tres y cinco añosl</li></ul>



<p><strong>IV. La relevancia de la banca en la nueva realidad. </strong>Ante la pregunta de cuál fue o será la vía de financiamiento a utilizar:</p>



<ul><li><strong>Nueve de cada diez empresas</strong> (<strong>87%</strong>) recurrirán a la banca como vía de financiamiento.</li><li><strong>21%,</strong> a la aportación de socios.</li><li><strong>19%,</strong> a fuentes alternativas como fondos de capital de riesgo o esquemas de <em>crowdfunding, </em>entre otros.</li><li><strong>5%,</strong> a financiamiento gubernamental.</li></ul>



<p><strong>V. Acciones para hacer frente a la crisis:</strong> Con base en la coyuntura actual, los encuestados manifestaron que han pensado en realizar alguna de las siguientes acciones debido a la situación económica:</p>



<ul><li><strong>65%</strong> considera probable o muy probable que su empresa realice alianzas estratégicas.</li><li><strong>53%</strong> se plantea la venta de activos no estratégicos.</li><li><strong>42%</strong> analiza el establecimiento de <em>joint venture</em>.</li><li>Solo <strong>38%</strong> ha pensado en una adquisición.</li><li>Y <strong>28%</strong> en una fusión.</li></ul>



<p>“En esta situación de coyuntura, las empresas que se enfoquen en la creación de soluciones tecnológicas se convertirán en la mejor opción para realizar asociaciones que beneficien a las partes”, añadió Rojas.</p>



<p><strong>VI. Prioridades de inversión en la nueva realidad:</strong> Los entrevistados señalaron lo siguiente en cuanto a la inversión en el cuidado de su talento:</p>



<ul><li><strong>45%</strong> de aquellos que invertirán en programas de salud y seguridad social destinará hasta un millón de pesos (mdp) a estos dos rubros.</li><li><strong>49%</strong> de quienes planean destinar recursos a capacitación del talento lo harán en su mayoría por montos que no rebasen el millón de pesos.</li><li><strong>13%</strong> de los encuestados no realizará inversiones en estos dos rubros (salud y seguridad social, y capacitación, respectivamente).</li><li>Aproximadamente <strong>tres de cada diez</strong> entrevistados no invertirá en modificaciones a los paquetes de compensación, bonos y prestaciones (<strong>34%</strong>) ni tampoco en oficinas, infraestructura (<strong>28%</strong>) o herramientas para facilitar el trabajo en casa (<strong>29%</strong>).</li></ul>



<p>En cuanto a las tendencias inmobiliarias que implementarán en sus oficinas como respuesta al nuevo esquema laboral:</p>



<ul><li><strong>33%</strong> piensa disminuir el espacio rentado de sus instalaciones u oficinas.</li><li><strong>19%</strong> planea renegociar los costos de arrendamiento.</li><li><strong>13%</strong> espera implementar el <em>coworking</em> o trabajo cooperativo.</li></ul>



<p>En cuanto a la inversión al interior de la compañía, los encuestados señalaron que:</p>



<ul><li>Las áreas con un mayor incremento de inversión son seguridad informática (<strong>66%</strong>), plataformas de <em>e-commerce</em> (<strong>56%</strong>), bienestar o sostenibilidad (<strong>49%</strong>), responsabilidad social (<strong>44%</strong>) y <em>data &amp; analytics</em> (<strong>46%</strong>).</li><li>Las que experimentarán un mayor decremento en inversión son: <em>marketing</em> o publicidad (<strong>18%</strong>), finanzas (<strong>15%</strong>) y distribución y logística (<strong>13%</strong>).</li></ul>



<p><strong>VII. Las &#8220;nuevas&#8221; herramientas tecnológicas: </strong></p>



<ul><li><strong>63%</strong> de aquellas empresas que cuentan con herramientas de <em>data &amp; analytics </em>están en estado de desarrollo o ya establecidas.</li><li>Las tecnologías que se encuentran mayormente en fase temprana o en desarrollo son nube híbrida (<strong>58%</strong>) y <em>machine learning</em> (<strong>54%</strong>).</li><li>Un <strong>38</strong>% indica que no emplea herramientas como <em>machine learning</em> y <strong>35%</strong> que no utiliza inteligencia artificial.</li></ul>



<p><strong>VIII. Implementación del comercio electrónico: </strong></p>



<ul><li><strong>63%</strong>&nbsp;de los directivos señala que no tiene implementado&nbsp;<em>e-commerce</em>&nbsp;en su compañía</li></ul>



<p>De aquellas compañías que sí tienen&nbsp;<em>e-commerce</em>&nbsp;implementado:</p>



<ul><li><strong>60%</strong> se encuentra en el estado inicial de digitalización (menos del 20% de las ventas se realizan vía Internet).</li><li><strong>16%</strong> se encuentra en un nivel básico (entre 20% y 40% de las ventas se realizan vía Internet).</li><li><strong>16%</strong> se encuentra en un estado intermedio (entre 50% y 60% de las ventas se realizan vía Internet).</li><li>Solo <strong>8%</strong> afirma que su compañía se encuentra en un estado avanzado, donde más de 60% de las ventas se realizan por Internet.</li></ul>



<p>“Desde el inicio de la pandemia, la transformación digital se convirtió en un imperativo para las organizaciones, las cuales tuvieron que ajustar a gran velocidad su estrategia para sobrevivir. Ahora, el panorama se vislumbra como un modelo híbrido, en el cual la realidad digital convivirá con los esquemas tradicionales para priorizar la flexibilidad y atención al cliente. Las organizaciones deberán seguir enfocándose en temas clave como el cuidado del talento, las alianzas con socios estratégicos, la optimización de sus espacios de trabajo y el fortalecimiento de los modelos de comercio electrónico, a fin de mantener su competitividad en esta nueva era”, concluyó Gerardo Rojas.</p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/directivos/" rel="tag">Directivos</a><a href="https://cio.com.mx/tag/directores-generales/" rel="tag">directores generales</a><a href="https://cio.com.mx/tag/inversiones-2/" rel="tag">inversiones</a><a href="https://cio.com.mx/tag/kpmg/" rel="tag">KPMG</a><a href="https://cio.com.mx/tag/transformacion-digital/" rel="tag">transformación digital</a><a href="https://cio.com.mx/tag/transformacion-tecnologica/" rel="tag">transformación tecnológica</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/huawei-actualiza-completamente-sus-soluciones-de-redesip-inteligentes-para-crear-nuevos-impulsores-para-la-transformacion-digital-en-la-industria/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Huawei actualiza completamente sus soluciones de redes IP inteligentes para crear nuevos impulsores para la transformación digital en la industria</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<!------------------------   citrix2-728x90   ------------------------>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bh9lr5i5h","width":728,"height":90,"t":1605883555,"userId":33667786,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/nuevas-tecnologias-plantean-una-transformacion-digital-acelerada-en-las-empresas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/05/digitalizacion-negocios.jpg" class="mvp-reg-img wp-post-image" alt="digitalizacion-negocios" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2018/05/digitalizacion-negocios.jpg" class="mvp-mob-img wp-post-image" alt="digitalizacion-negocios" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/05/digitalizacion-negocios.jpg 710w, https://cio.com.mx/wp-content/uploads/2018/05/digitalizacion-negocios-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nuevas tecnologías plantean una transformación digital acelerada en las empresas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/incrementa-el-covid-19-la-influencia-de-los-cio-en-las-companias/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/11/coronavirus_covid-19_pandemic_cio_technology_5073359_by_geralt_pixabay_cc0_2400x1600-100841726-large-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Emergencia sanitaria incrementa la influencia de los CIO en las compañías</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/empleados-capacitados-y-combinacion-de-ia-claves-para-la-transformacion-digital-en-el-sector-retail/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/07/retail-fujitsu.jpg" class="mvp-reg-img wp-post-image" alt="retail-videocamaras" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2018/07/retail-fujitsu.jpg" class="mvp-mob-img wp-post-image" alt="retail-videocamaras" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/07/retail-fujitsu.jpg 710w, https://cio.com.mx/wp-content/uploads/2018/07/retail-fujitsu-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Empleados capacitados y combinación de IA, claves para la transformación digital en el sector retail</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/casi-el-40-de-los-proyectos-de-transformacion-digital-no-alcanza-sus-objetivos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/cio_digitaltransformation_change-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/11/cio_digitaltransformation_change-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/cio_digitaltransformation_change-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/11/cio_digitaltransformation_change-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Casi el 40% de los proyectos de transformación digital no alcanza sus objetivos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/transforma-sus-centros-de-datos-y-apuesta-por-paas-mauricio-eduardo-castillo-jimenez-cio-global-de-grupo-lala/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/10/GrupoLALA-MauricioCastillo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/GrupoLALA-MauricioCastillo-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/10/GrupoLALA-MauricioCastillo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/10/GrupoLALA-MauricioCastillo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/10/GrupoLALA-MauricioCastillo-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/10/GrupoLALA-MauricioCastillo-150x150.jpg 150w, https://cio.com.mx/wp-content/uploads/2020/10/GrupoLALA-MauricioCastillo-560x566.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Transforma sus centros de datos y apuesta por PaaS: Mauricio Eduardo Castillo Jiménez, CIO Global de Grupo Lala</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/un-87-de-las-organizaciones-en-mexico-aceleraron-su-transformacion-digital-por-pandemia-estudio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/03/ocho-figuras-transformacion-digital.jpg" class="mvp-reg-img wp-post-image" alt="ocho-figuras-transformacion-digital" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2018/03/ocho-figuras-transformacion-digital.jpg" class="mvp-mob-img wp-post-image" alt="ocho-figuras-transformacion-digital" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/03/ocho-figuras-transformacion-digital.jpg 710w, https://cio.com.mx/wp-content/uploads/2018/03/ocho-figuras-transformacion-digital-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Un 87% de las organizaciones en México aceleró su transformación digital por pandemia: estudio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-152114 mvp-com-but-152114">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-152114 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fpara-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fpara-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-152114").on("click", function(){
  	    $(".mvp-com-click-id-152114").show();
	    $(".mvp-disqus-thread-152114").show();
  	    $(".mvp-com-but-152114").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1595872798441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1595872798441-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595872798441-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/video-gestion-de-credenciales-privilegiadas-la-ultima-linea-de-defensa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="397" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="48" src="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea.jpg 710w, https://cio.com.mx/wp-content/uploads/2020/03/Sergio-Perea-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">9 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Gestión de credenciales privilegiadas, la última línea de defensa</h2>
															<p>Dentro del CSO20 Conference+Awards, Sergio Perea, Security Advisor, Costumer Success, en México para CyberArk,  dijo en entrevista para CIO México la postura de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-la-proteccion-de-datos-y-entendimiento-de-los-procesos-como-pilares-en-la-virtualizacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="394" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Norberto-Milan-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">9 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: La protección de datos y entendimiento de los procesos como pilares en la virtualización</h2>
															<p>Norberto Milán, Vicepresidente para América Latina de Palo Alto Networks, estuvo presente en el  CSO20 Conference+Awards. En entrevista para CIO México, el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-deception-technology-una-opcion-para-enfrentar-los-peligros-digitalesvideo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/03/Attivo.png 710w, https://cio.com.mx/wp-content/uploads/2020/03/Attivo-320x190.png 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Principal</span><span class="mvp-cd-date left relative">9 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Deception Technology, una opción para enfrentar los peligros digitales</h2>
															<p>Juan Carlos Vázquez Pesina, Responsable Regional de Ventas para Latinoamérica en Attivo Networks, habló con CIO México en el CSO20...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/por-que-los-ap-4-x-4-mu-mimo-son-imprescindibles-para-la-construccion-de-redes-wi-fi-empresariales/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2019/09/Huawei-WiFi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Por qué los AP 4 x 4 MU-MIMO son imprescindibles para la construcción de redes Wi-Fi empresariales</h2>
															<p>Conforme se incrementa de manera incesante el uso de dispositivos – o estaciones (STA) con capacidades de Wi-Fi 6, se...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/empleados-empoderados-el-reflejo-de-una-buena-gestion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/empoderar-colaboradores-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/empoderar-colaboradores-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/empoderar-colaboradores-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/11/empoderar-colaboradores-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/11/empoderar-colaboradores-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/empoderar-colaboradores-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/11/empoderar-colaboradores-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">5 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Empleados empoderados: el reflejo de una buena gestión</h2>
															<p>Al hablar del mercado laboral, la pandemia ha sacado a relucir un antiguo debate sobre la importancia de la autonomía...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/invitacion-webinar-gratuito-todo-cambio-la-experiencia-del-cliente-tambien-que-esperar-en-el-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/promo-webinar-zendesk-2-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/promo-webinar-zendesk-2-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2020/11/promo-webinar-zendesk-2-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/11/promo-webinar-zendesk-2-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/promo-webinar-zendesk-2-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2020/11/promo-webinar-zendesk-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Invitación webinar gratuito: Todo cambió: la Experiencia del Cliente también, ¿qué esperar en el 2021?</h2>
															<p>Entérese de las últimas tendencias en torno a Customer Experience (CX) y de las mejores prácticas para fidelizar a los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/aprenda-a-trabajar-en-forma-segura-dentro-del-mundo-laboral-actual/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/11/promo-publi-citrix-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/promo-publi-citrix-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/11/promo-publi-citrix-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2020/11/promo-publi-citrix-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/11/promo-publi-citrix-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2020/11/promo-publi-citrix-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Aprenda a trabajar en forma segura dentro del mundo laboral actual</h2>
															<p>El 2 de diciembre desde las 10 am CST, Citrix, líder mundial en infraestructura de entrega de aplicaciones, brindará un...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/tendencias-de-la-experiencia-del-cliente-en-2020/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/06/cx-experiencia-cliente.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2018/06/cx-experiencia-cliente.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2018/06/cx-experiencia-cliente.jpg 710w, https://cio.com.mx/wp-content/uploads/2018/06/cx-experiencia-cliente-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">1 semana ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tendencias de la experiencia del cliente en 2020</h2>
															<p>¿Qué factores hacen que los clientes regresen? ¿Cuáles son las mejores prácticas que distinguen a los líderes del resto? Aquí...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/nuevas-tecnologias-plantean-una-transformacion-digital-acelerada-en-las-empresas/">Nuevas tecnologías plantean una transformación digital acelerada en las empresas</a>
									</li>
											<li>
					<a href="https://cio.com.mx/incrementa-el-covid-19-la-influencia-de-los-cio-en-las-companias/">Emergencia sanitaria incrementa la influencia de los CIO en las compañías</a>
									</li>
											<li>
					<a href="https://cio.com.mx/como-efectuar-con-exito-iniciativas-de-automatizacion-con-rpa-e-ia/">Cómo efectuar con éxito iniciativas de automatización con RPA e IA</a>
									</li>
											<li>
					<a href="https://cio.com.mx/para-2021-hay-optimismo-de-invertir-en-transformacion-tecnologica-en-mexico-encuesta-kpmg/" aria-current="page">Para 2021, hay optimismo de invertir en transformación tecnológica en México: encuesta KPMG</a>
									</li>
											<li>
					<a href="https://cio.com.mx/tiene-sentido-que-salesforce-compre-slack/">¿Tiene sentido que Salesforce compre Slack?</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-2', [300, 250], 'div-gpt-ad-1595874104951-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-2 -->
<div id='div-gpt-ad-1595874104951-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595874104951-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2020 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"352006e897","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.5.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.5.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.5.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.5.3' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>