<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual-1000x600.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual-1000x600.jpg" />
	<meta property="og:url" content="https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/" />
<meta property="og:title" content="Por estas razones las empresas no deberían ignorar la Realidad Virtual" />
<meta property="og:description" content="El cambio hacia fuerzas de trabajo más distribuidas puede acelerar la adopción de la Realidad Virtual en el lugar de trabajo. Para los CIO, ahora es el momento de considerar cuestiones prácticas de TI como el costo, la seguridad, la infraestructura y la propiedad. Accenture contrata a miles de personas cada año. Es un proceso [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/">
<meta name="twitter:title" content="Por estas razones las empresas no deberían ignorar la Realidad Virtual">
<meta name="twitter:description" content="El cambio hacia fuerzas de trabajo más distribuidas puede acelerar la adopción de la Realidad Virtual en el lugar de trabajo. Para los CIO, ahora es el momento de considerar cuestiones prácticas de TI como el costo, la seguridad, la infraestructura y la propiedad. Accenture contrata a miles de personas cada año. Es un proceso [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Por estas razones las empresas no deberían ignorar la Realidad Virtual - CIO MX % %</title>
	<meta name="description" content="% %" />
	<link rel="canonical" href="https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Por estas razones las empresas no deberían ignorar la Realidad Virtual - CIO MX % %" />
	<meta property="og:description" content="% %" />
	<meta property="og:url" content="https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2022-04-25T20:09:14+00:00" />
	<meta property="article:modified_time" content="2022-04-25T20:10:19+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual.jpg" />
	<meta property="og:image:width" content="1294" />
	<meta property="og:image:height" content="728" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Mireya Cortés" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="9 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO México","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","contentUrl":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO México"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cio.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual.jpg","contentUrl":"https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual.jpg","width":1294,"height":728},{"@type":"WebPage","@id":"https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/#webpage","url":"https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/","name":"Por estas razones las empresas no deberían ignorar la Realidad Virtual - CIO MX % %","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/#primaryimage"},"datePublished":"2022-04-25T20:09:14+00:00","dateModified":"2022-04-25T20:10:19+00:00","description":"% %","breadcrumb":{"@id":"https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/"]}]},{"@type":"BreadcrumbList","@id":"https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cio.com.mx/"},{"@type":"ListItem","position":2,"name":"Por estas razones las empresas no deberían ignorar la Realidad Virtual"}]},{"@type":"Article","@id":"https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/#article","isPartOf":{"@id":"https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64"},"headline":"Por estas razones las empresas no deberían ignorar la Realidad Virtual","datePublished":"2022-04-25T20:09:14+00:00","dateModified":"2022-04-25T20:10:19+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/#webpage"},"wordCount":1945,"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/#primaryimage"},"thumbnailUrl":"https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual.jpg","keywords":["metaverso","realidad virtual"],"articleSection":["Transformación digital"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/b0ce212db2de7168e77e44c619477a64","name":"Mireya Cortés","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/250ce06b47177b39cd5709eb211f785f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/250ce06b47177b39cd5709eb211f785f?s=96&d=mm&r=g","caption":"Mireya Cortés"},"description":"Editora Online. La puedes contactar en mcortes@ediworld.com.mx","sameAs":["Mireya Cortes"],"url":"https://cio.com.mx/author/mireya-cortes/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Por estas razones las empresas no deberían ignorar la Realidad Virtual RSS de los comentarios" href="https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.4.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.4.1' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/163560" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://cio.com.mx/?p=163560' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fpor-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fpor-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-163560 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-1', [728, 90], 'div-gpt-ad-1634578355155-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-top-1 -->

<div id='div-gpt-ad-1634578355155-0' style='min-width: 728px; min-height: 90px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578355155-0'); });

  </script>

</div>

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Por estas razones las empresas no deberían ignorar la Realidad Virtual</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/el-riesgo-de-recesion-economica-aumenta-entre-las-preocupaciones-de-los-ejecutivos/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/07/inversión-seguridad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="inversión-seguridad" loading="lazy" /></div><p>El riesgo de recesión económica aumenta entre las preocupaciones de los ejecutivos</p></a></li><li><a href="https://cio.com.mx/ya-esta-disponible-la-supercomputadora-de-ia-mas-pequena-del-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/04/Jetson-AGX-Orin-Image-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/Jetson-AGX-Orin-Image-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/04/Jetson-AGX-Orin-Image-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ya está disponible la supercomputadora de IA más pequeña del mundo</p></a></li><li><a href="https://cio.com.mx/la-digitalizacion-de-la-cadena-de-suministro-enfrenta-3-grandes-obstaculos-encuesta-pwc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/Supply-Chain-graphic-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/Supply-Chain-graphic-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/Supply-Chain-graphic-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/Supply-Chain-graphic-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La digitalización de la cadena de suministro enfrenta 3 grandes obstáculos: encuesta PwC</p></a></li><li><a href="https://cio.com.mx/motorola-solutions-comprara-empresa-en-analisis-de-video-nativo-en-la-nube/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/01/adquisición-compra.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="adquisición-compra" loading="lazy" /></div><p>Motorola Solutions comprará empresa en análisis de video nativo en la nube</p></a></li><li><a href="https://cio.com.mx/lla-rentabilidad-futura-de-twitter-esta-en-tela-de-juicio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/twitter-bloqueo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="twitter-bloqueo" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/twitter-bloqueo-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/twitter-bloqueo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La rentabilidad futura de Twitter está en tela de juicio</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/seis-practicas-inteligentes-para-una-mejor-alineacion-entre-el-negocio-y-la-ti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/02/busines_communication_network_partnership_collaboration_teams_hiring_by_metamorworks_gettyimages-1159740443_2400x1600-100852686-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/02/busines_communication_network_partnership_collaboration_teams_hiring_by_metamorworks_gettyimages-1159740443_2400x1600-100852686-large-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/02/busines_communication_network_partnership_collaboration_teams_hiring_by_metamorworks_gettyimages-1159740443_2400x1600-100852686-large-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/02/busines_communication_network_partnership_collaboration_teams_hiring_by_metamorworks_gettyimages-1159740443_2400x1600-100852686-large-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seis prácticas inteligentes para una mejor alineación entre el negocio y la TI</p></a></li><li><a href="https://cio.com.mx/las-15-mejores-certificaciones-en-gestion-de-proyectos/"><div class="mvp-mega-img"><img width="398" height="240" src="https://cio.com.mx/wp-content/uploads/2017/03/gestion-proyectos-TI.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gestion-proyectos-TI" loading="lazy" /></div><p>Las 15 mejores certificaciones en gestión de proyectos</p></a></li><li><a href="https://cio.com.mx/la-dura-realidad-de-las-metricas-en-el-sector-ti/"><div class="mvp-mega-img"><img width="400" height="225" src="https://cio.com.mx/wp-content/uploads/2014/05/crecimiento-positivo-subida_hi.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>La dura realidad de las métricas en el sector TI</p></a></li><li><a href="https://cio.com.mx/secretos-de-los-lideres-tecnologicos-preparados-para-el-futuro/"><div class="mvp-mega-img"><img width="390" height="240" src="https://cio.com.mx/wp-content/uploads/2017/12/oficina-del-futuro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="oficina-del-futuro" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2017/12/oficina-del-futuro.jpg 885w, https://cio.com.mx/wp-content/uploads/2017/12/oficina-del-futuro-768x472.jpg 768w" sizes="(max-width: 390px) 100vw, 390px" /></div><p>Secretos de los líderes tecnológicos preparados para el futuro</p></a></li><li><a href="https://cio.com.mx/la-dura-verdad-de-las-metricas-de-ti/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2017/06/medir-transformacion-digital.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="medir-transformacion-digital" loading="lazy" /></div><p>La dura verdad de las métricas de TI</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/13-consejos-para-reducir-los-costos-de-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>13 consejos para reducir los costos de la nube</p></a></li><li><a href="https://cio.com.mx/secretos-de-las-estrategias-exitosas-de-dar-prioridad-a-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/estrategias-exitosas-nube-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/estrategias-exitosas-nube-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/estrategias-exitosas-nube-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretos de las estrategias exitosas de dar prioridad a la nube</p></a></li><li><a href="https://cio.com.mx/plataforma-linkapi-de-semantix-ya-esta-disponible-en-aws-marketplace/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/LinkAPI-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/LinkAPI-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/LinkAPI-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Plataforma LinkAPI, de Semantix, ya está disponible en AWS Marketplace</p></a></li><li><a href="https://cio.com.mx/12-formas-de-reducir-los-costos-de-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>12 formas de reducir los costos de la nube</p></a></li><li><a href="https://cio.com.mx/necesita-un-centro-de-excelencia-en-la-nube/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2019/06/servicios-en-nube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="servicios en nube" loading="lazy" /></div><p>¿Necesita un centro de excelencia en la nube?</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/politica-espectral-para-el-desarrollo-de-5g-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/03/la-tecnologia-5g-nos-cambiara-la-vida_f1ac1c20_1280x720-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Política espectral para el desarrollo de 5G en México</p></a></li><li><a href="https://cio.com.mx/necesaria-una-renovacion-gradual-de-smartphones-para-aprovechar-la-red-5g-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/04/smartphones-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/smartphones-2022-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/04/smartphones-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Necesaria una renovación gradual de smartphones para aprovechar la red 5G en México</p></a></li><li><a href="https://cio.com.mx/cuales-son-los-avances-de-5g-en-latinoamerica/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/07/5G.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>¿Cuáles son los avances de 5G en Latinoamérica?</p></a></li><li><a href="https://cio.com.mx/necesario-el-crecimiento-de-edge-computing-y-5g-en-latinoamerica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/5g-edge-colaboracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Necesario, el crecimiento de Edge Computing y 5G en Latinoamérica</p></a></li><li><a href="https://cio.com.mx/organizaciones-mexicanas-en-riesgo-procesal-por-no-realizar-contratos-con-e-firmas-validas-ante-tribunales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/firma-electroonica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/firma-electroonica-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/firma-electroonica-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/firma-electroonica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Organizaciones mexicanas, en riesgo procesal por no realizar contratos con e-firmas válidas ante tribunales</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/como-monitorear-responder-y-recuperarse-de-amenazas/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2015/12/ciberamenazas.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ciberamenazas" loading="lazy" /></div><p>Cómo monitorear, responder y recuperarse de amenazas</p></a></li><li><a href="https://cio.com.mx/los-10-estados-del-pais-donde-los-usuarios-domesticos-enfrentan-mayores-riesgos-ciberneticos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/digitalizacion-en-mexico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/digitalizacion-en-mexico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/digitalizacion-en-mexico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los 10 estados del país donde los usuarios domésticos enfrentan mayores riesgos cibernéticos</p></a></li><li><a href="https://cio.com.mx/intercepcion-del-trafico-y-ataques-mitm-entre-los-riesgos-de-certificados-tls-rusos/"><div class="mvp-mega-img"><img width="297" height="169" src="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-rusos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Intercepción del tráfico y ataques MitM, entre los riesgos de certificados TLS rusos</p></a></li><li><a href="https://cio.com.mx/cibercriminales-toman-ventaja-de-la-invasion-de-ucrania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/ciberataques-ucrania-pantalla-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cibercriminales toman ventaja de la invasión de Ucrania</p></a></li><li><a href="https://cio.com.mx/sector-manufactura-el-que-mas-ha-sufrido-ciberataques-en-latam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/ciberseguridad-latam-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/ciberseguridad-latam-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/02/ciberseguridad-latam-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sector manufactura, el que más ha sufrido ciberataques en Latam</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/el-gasto-en-la-nube-publica-alcanzara-los-500-000-millones-de-dolares-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/12/costo-nube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El gasto en la nube pública alcanzará los 500.000 millones de dólares en 2022</p></a></li><li><a href="https://cio.com.mx/que-es-la-educacion-4-0-preparar-a-estudiantes-para-el-futuro-requiere-de-la-mejor-tecnologia-ahora/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/09/innovacion-en-educacion.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="innovacion-en-educacion" loading="lazy" /></div><p>¿Qué es la Educación 4.0?:  preparar a estudiantes para el futuro requiere de la mejor tecnología ahora</p></a></li><li><a href="https://cio.com.mx/seis-claves-para-entender-al-nuevo-consumidor-digital/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/consumidores-mexicanos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="consumidores-mexicanos" loading="lazy" /></div><p>Seis claves para entender al nuevo consumidor digital</p></a></li><li><a href="https://cio.com.mx/la-inversion-en-ti-apoyara-las-soluciones-edge-computing-los-proximos-dos-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/whitepaper-panduit-edge-computing-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/whitepaper-panduit-edge-computing-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/whitepaper-panduit-edge-computing-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La inversión en TI apoyará las soluciones &#8216;edge computing&#8217; los próximos dos años</p></a></li><li><a href="https://cio.com.mx/gartner-redujo-las-previsiones-de-gasto-mundial-en-ti/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2015/11/Big-data-gasto.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gasto-TI" loading="lazy" /></div><p>Gartner redujo las previsiones de gasto mundial en TI</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-163560 current" data-id="163560" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/transformacion-digital/">Transformación digital</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/">Por estas razones las empresas no deberían ignorar la Realidad Virtual</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/&amp;t=Por estas razones las empresas no deberían ignorar la Realidad Virtual', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Por estas razones las empresas no deberían ignorar la Realidad Virtual &amp;url=https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/&amp;media=https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual-590x354.jpg&amp;description=Por estas razones las empresas no deberían ignorar la Realidad Virtual', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Por estas razones las empresas no deberían ignorar la Realidad Virtual&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-163535 " data-id="163535" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/transformacion-digital/">Transformación digital</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/como-la-resiliencia-del-sistema-de-voz-es-esencial-para-la-continuidad-de-la-empresa/">Cómo la resiliencia del sistema de voz es esencial para la continuidad de la empresa</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/como-la-resiliencia-del-sistema-de-voz-es-esencial-para-la-continuidad-de-la-empresa/&amp;t=Cómo la resiliencia del sistema de voz es esencial para la continuidad de la empresa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Cómo la resiliencia del sistema de voz es esencial para la continuidad de la empresa &amp;url=https://cio.com.mx/como-la-resiliencia-del-sistema-de-voz-es-esencial-para-la-continuidad-de-la-empresa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/como-la-resiliencia-del-sistema-de-voz-es-esencial-para-la-continuidad-de-la-empresa/&amp;media=https://cio.com.mx/wp-content/uploads/2021/05/voice-recognition-590x354.jpg&amp;description=Cómo la resiliencia del sistema de voz es esencial para la continuidad de la empresa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Cómo la resiliencia del sistema de voz es esencial para la continuidad de la empresa&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/como-la-resiliencia-del-sistema-de-voz-es-esencial-para-la-continuidad-de-la-empresa/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-163499 " data-id="163499" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/como-hacerlo/transformacion-digital/">Transformación digital</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/los-gemelos-digitales-transforman-la-gestion-del-agua/">Los gemelos digitales transforman la gestión del agua</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/los-gemelos-digitales-transforman-la-gestion-del-agua/&amp;t=Los gemelos digitales transforman la gestión del agua', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Los gemelos digitales transforman la gestión del agua &amp;url=https://cio.com.mx/los-gemelos-digitales-transforman-la-gestion-del-agua/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/los-gemelos-digitales-transforman-la-gestion-del-agua/&amp;media=https://cio.com.mx/wp-content/uploads/2020/01/Agua-ahorro.jpeg&amp;description=Los gemelos digitales transforman la gestión del agua', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Los gemelos digitales transforman la gestión del agua&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/los-gemelos-digitales-transforman-la-gestion-del-agua/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-163560" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/como-hacerlo/transformacion-digital/"><span class="mvp-post-cat left">Transformación digital</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Por estas razones las empresas no deberían ignorar la Realidad Virtual</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/15.thumbnail.jpg" alt="Mireya Cortés" width="80" height="79" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">4 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-25">abril 25, 2022</time></span>
										<meta itemprop="dateModified" content="2022-04-25 8:10 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/mireya-cortes/" title="Entradas de Mireya Cortés" rel="author">Mireya Cortés</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1294" height="728" src="https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual.jpg 1294w, https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual-1024x576.jpg 1024w, https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual-768x432.jpg 768w" sizes="(max-width: 1294px) 100vw, 1294px" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2022/03/realidad-virtual-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p><strong>El cambio hacia fuerzas de trabajo más distribuidas puede acelerar la adopción de la Realidad Virtual en el lugar de trabajo. Para los CIO, ahora es el momento de considerar cuestiones prácticas de TI como el costo, la seguridad, la infraestructura y la propiedad.</strong></p>



<p>Accenture contrata a miles de personas cada año. Es un proceso costoso que tradicionalmente ha implicado el envío de personas a centros de trabajo para su formación y orientación. Hace dos años, además de mantener esta tendencia, creó al mismo tiempo un mundo virtual o &#8220;metaverso&#8221; que permite a los empleados socializar, formar equipos, realizar formación y colaborar.</p>



<p>&#8220;Sabemos que la mejor manera de ser un innovador precoz es, a menudo, desplegar tecnologías internamente&#8221;, ha reconocido Jason Warnke, jefe de experiencia digital para TI global en Accenture. &#8220;El aprendizaje inmersivo ofrece nuevas formas de conectarse entre sí para practicar las habilidades blandas, como las conversaciones de ventas, dar y recibir retroalimentación, así como el&nbsp;<em>coaching</em>&nbsp;y la tutoría&#8221;.</p>



<p>En el campus virtual de la empresa, los nuevos empleados conectan &#8220;con nuestra cultura y con los demás&#8221;.</p>



<p>La realidad virtual ha sido durante mucho tiempo el dominio de los jugadores y los futuristas, pero puede que pronto aterrice también en la lista de prioridades de los CIO. Con el precio de los cascos de realidad virtual por debajo de los 300 dólares y las redes 5G de alta velocidad a la vuelta de la esquina, la tecnología parece dirigirse hacia el lugar de trabajo, aunque la extensión de su uso es una incógnita.</p>



<h2>Entrar en el metaverso</h2>



<p>En muchos sentidos, la RV ya ha entrado en la corriente principal. Grandview Research afirmó que la mitad del crecimiento anual compuesto del 18% en las ventas de RV que espera hasta 2028 se producirá en tiendas minoristas, salas de exposición de coches y oficinas inmobiliarias.</p>



<p>Hay más aplicaciones empresariales en camino. <strong>Los arquitectos y diseñadores ya utilizan gemelos digitales, o réplicas virtuales de objetos y espacios físicos, para construir y probar todo tipo de cosas, desde clubes de golf hasta torres de oficinas. Próximo paso: la oficina.</strong></p>



<p>No hay duda de que el cambio hacia fuerzas de trabajo más distribuidas será un factor que influirá en la adopción de la RV en el lugar de trabajo.  La pandemia &#8220;cambiará la forma de trabajar en equipo y de distribuirse&#8221;, reconoció Ari Lightman, profesor de medios digitales del Heinz College de la Universidad Carnegie Mellon. Consideró que se está produciendo un amplio movimiento hacia organizaciones autónomas más descentralizadas (DAO). Y las DAO necesitarán nuevas herramientas como la RV.</p>



<p>&#8220;La idea con la RV y las DAO es que más personas puedan colaborar y comunicarse en diferentes tipos de modalidades, incluidas las instancias basadas en el metaverso&#8221;, añadió aquel especialista.</p>



<p><strong>Los gigantes tecnológicos se están preparando: Meta Platforms (antes Facebook) y Microsoft están entre los que ya han hecho apuestas multimillonarias de que el &#8220;metaverso&#8221; -un mundo basado en la RV en el que la gente trabajará, jugará y realizará transacciones- está en el horizonte.</strong></p>



<p>&#8220;La RV ofrece una opción adicional para colaborar, sobre todo en situaciones remotas y de altas consecuencias&#8221;, afirmó Tuong Nguyen, analista principal de Gartner. Sin embargo, subrayó que la RV debe considerarse como parte de un espectro de herramientas, no como una panacea.</p>



<p>&#8220;El teléfono no impidió que la gente quisiera reunirse en persona&#8221;, señaló. &#8220;Somos animales sociales y nos va bien el contacto directo; gran parte de la compenetración y la construcción de relaciones no era totalmente sustituible por medios electrónicos&#8221;.</p>



<h2>El factor de fatiga del Zoom</h2>



<p>Paradójicamente, dos años de reuniones virtuales pueden ralentizar la adopción de la RV entre las bases empresariales, sostuvo J.P. Gownder, analista principal de Forrester Research. &#8220;Ya hemos visto el problema de la fatiga de Zoom&#8221;, apostilló.</p>



<p>Los empleados que no ven razones de peso para ponerse los voluminosos auriculares pueden negarse a usarlos. &#8220;Es un problema que no hay que subestimar&#8221;, mencionó aquel analista.</p>



<p><strong>También hay que preguntarse cuánto tiempo estará la gente dispuesta a pasar en un entorno de RV</strong>, así como problemas prácticos como el mareo, un efecto secundario que &#8220;la mayoría de la gente no experimenta, pero sí los suficientes como para que pueda ser una barrera real&#8221;. La curva de aprendizaje para los escenarios de colaboración también puede ser pronunciada, ya que los participantes tendrán que dominar tanto la tecnología como las habilidades necesarias para participar en los mundos virtuales.</p>



<p>Gownder sugirió que la respuesta a muchos de estos retos es el gradualismo. Relativamente pocas organizaciones necesitarán o querrán la experiencia 3D completa, al menos no inmediatamente, dijo. La participación a través de un medio 2D familiar y menos molesto -una pantalla plana- será suficiente.</p>



<p>&#8220;Los jugadores han participado en la RV de esa manera durante años&#8221;, consideró  Gownder, señalando que el metaverso de Microsoft está siendo adaptado para su consumo en 2D a finales de año.</p>



<p>&#8220;Debido a que las pantallas montadas en la cabeza son una barrera para la adopción masiva, muchas de estas experiencias estarán disponibles en pantallas 2D en el futuro previsible&#8221;, admitió. &#8220;Microsoft Teams tendrá avatares, espacios de trabajo virtuales y pizarras 3D mejoradas, pero la mayoría de la gente experimentará eso en una pantalla plana&#8221;.</p>



<p>Jack McCauley, antiguo ingeniero jefe y cofundador de Oculus VR (que se vendió a Facebook por 2.000 millones de dólares) y ahora innovador residente en la UC Berkeley, está de acuerdo en que puede haber múltiples rampas de acceso a la adopción de la RV.</p>



<p><strong>Por ahora, admitió, la RV puede ser aislante y los auriculares necesitan mejoras para combatir el problema del mareo</strong>. Pero también ve la tecnología como una forma de impulsar nuevos tipos de colaboración. En Berkeley, por ejemplo, está trabajando en formas de utilizar la RV para ampliar las capacidades de un popular &#8220;espacio de creación&#8221; que permita a los estudiantes construir algunos proyectos de forma totalmente virtual.</p>



<h2>Aplicaciones industriales de vanguardia</h2>



<p>El mismo concepto puede utilizarse en la industria automovilística, afirmó McCauley.</p>



<p>En lugar de elaborar costosas y lentas maquetas de carrocerías o interiores de coches, un sistema CAD que incorpore todas las dimensiones y características de los materiales pertinentes podría generar una &#8220;maqueta&#8221; de RV que proporcionara una respuesta visceral inmediata de la forma, la función y el atractivo de un determinado diseño. Las revisiones podrían hacerse rápidamente en el gemelo digital sin necesidad de reconstruir un modo físico, explicó.</p>



<p>El diseño y la fabricación de productos complejos, como locomotoras o aviones, en colaboración con proveedores de todo el mundo, podría resultar práctico si se utiliza la RV para compartir ideas, experiencias e información, dijo McCauley. Y muchos tipos de actividades de RV podrían experimentarse de forma útil en 2D incluso en un teléfono inteligente.</p>



<p>Pero incluso McCauley admitió que, a pesar de las ventajas de las experiencias compartidas, los avatares no sustituyen a las comunicaciones cara a cara. &#8220;Una de las ventajas de Zoom es que puedes ver el rostro humano; no sé cómo traducirá la RV las interacciones en grupo&#8221;, afirmó.</p>



<p>Algunos campos, como el derecho y la medicina, pueden resistirse a la RV por razones prácticas, advirtió Matthew Carter, un abogado estadounidense que trabaja en Osaka (Japón).</p>



<p>&#8220;Aunque la RV ha cambiado el panorama, los abogados, los jueces y los árbitros valoran mucho las comparecencias en persona&#8221;, afirmó.</p>



<p>A los litigantes, en particular, les preocupa la calidad de las pruebas y, por tanto, desconfían de cualquier tecnología que pueda dar lugar a testimonios falsos o inferiores. &#8220;Debido a esto, veo que el sector jurídico se queda muy atrás en cualquier revolución de la RV en el lugar de trabajo&#8221;, añadió Carter.</p>



<p>&#8220;Hay que entender a la comunidad a la que se quiere ofrecer la RV o la RA y el caso de uso y los patrones de adopción&#8221;, mencionó Lightman. Si la tecnología estorba o se convierte en una carga para un médico que realiza una cirugía artroscópica, no funcionará.</p>



<p>&#8220;La gente busca más formas de conectarse&#8221;, añadió Sarah Pope, vicepresidenta ejecutiva de transformación empresarial de Capgemini Invent. &#8220;La gente es muy visual y gran parte del aprendizaje humano es sensorial, así que, la RV es una oportunidad para dar vida a las cosas y transmitir información&#8221;.</p>



<h2>Consideraciones sobre la implementación</h2>



<p>Luego están las cuestiones prácticas de TI, como el costo, la seguridad, la infraestructura y la propiedad.</p>



<p><strong>El costo depende del enfoque y las opciones que se adopten</strong>. La RV puede ser tan elaborada y costosa como una organización quiera, dijo Gownder, pero aprovechar las opciones de <em>SaaS</em> y de paquetes puede ayudar a controlar los costos. Por ejemplo, señaló, Walmart ha adoptado la RV para la formación de los asociados, pero trabaja con un proveedor que ofrece una plataforma semipersonalizable.</p>



<p>&#8220;Walmart no ha tenido que reinventar la rueda; la plataforma les permite capturar sus historias de la vida real y convertirlas fácilmente en formación&#8221;, afirmó.</p>



<p>También hay que gestionar y mantener los equipos.</p>



<p>&#8220;Es posible que no pueda gestionar esto simplemente a través de su SCCM [System Center Configuration Manager]&#8221;, advirtió Gownder. El problema, explicó, es que Oculus Quest 2 no es compatible con las herramientas de gestión de Microsoft SCCM. &#8220;Hay algunos proveedores de gestión de dispositivos móviles que admiten la gestión del Quest 2, pero no es un dispositivo de clase empresarial maduro o común como un PC con Windows&#8221;, añadió.</p>



<p><strong>La seguridad, por supuesto, también debe estar presente</strong>. Aunque es menos esencial para la formación de tareas, &#8220;si se construye una RV con información esencial para el negocio o el diseño de una fábrica o un producto&#8221;, la seguridad debe ser el punto de partida, dijo Gownder.</p>



<p>Las organizaciones también tendrán que asegurarse de que se dispone de la infraestructura adecuada, sostuvo. Dependiendo de la aplicación, las necesidades pueden ir desde aplicaciones genéricas que no requieren más que una conexión <em>Wifi</em> decente hasta proyectos de colaboración en ingeniería que exigen renderización en tiempo real, conectividad de gran ancho de banda y computación de alto rendimiento.</p>



<p>Por último, está el tema de quién es el &#8220;dueño&#8221; de esta actividad en evolución. Por el momento, la respuesta varía mucho, reconoció Gownder. En algunos casos, es el tecnólogo operativo quien dirige la fábrica.</p>



<p>&#8220;O puede ser el de aprendizaje y desarrollo, que suele ser una función de RRHH&#8221;, añadió. Algunas aplicaciones pueden construirse internamente o en asociación con un tercero, pero los proyectos ambiciosos, como la creación de un gemelo digital de toda una operación, &#8220;probablemente tendrán que involucrar a los líderes de datos en su empresa&#8221;, dijo.</p>



<p>En cualquier caso, no hay que ignorar la RV. Ya ha demostrado su utilidad para la formación y el aprendizaje porque se puede aprender haciendo. &#8220;Por eso los militares han utilizado la RV durante tanto tiempo&#8221;, concluyó Gownder.</p>



<p><em>-Alan Earls</em>, <em>cio.com</em></p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/metaverso/" rel="tag">metaverso</a><a href="https://cio.com.mx/tag/realidad-virtual/" rel="tag">realidad virtual</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/como-la-resiliencia-del-sistema-de-voz-es-esencial-para-la-continuidad-de-la-empresa/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Cómo la resiliencia del sistema de voz es esencial para la continuidad de la empresa</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/como-sera-la-ciberseguridad-en-el-metaverso/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/04/metaverso-seguridad-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/metaverso-seguridad-400x240.jpeg 400w, https://cio.com.mx/wp-content/uploads/2022/04/metaverso-seguridad-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/04/metaverso-seguridad-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/metaverso-seguridad-80x80.jpeg 80w, https://cio.com.mx/wp-content/uploads/2022/04/metaverso-seguridad-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Cómo será la ciberseguridad en el metaverso?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/las-15-palabras-de-moda-mas-mal-utilizadas-en-ti/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/04/intro_tech-buzzwords-100750517-orig-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/intro_tech-buzzwords-100750517-orig-400x240.webp 400w, https://cio.com.mx/wp-content/uploads/2022/04/intro_tech-buzzwords-100750517-orig-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/04/intro_tech-buzzwords-100750517-orig-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/intro_tech-buzzwords-100750517-orig-80x80.webp 80w, https://cio.com.mx/wp-content/uploads/2022/04/intro_tech-buzzwords-100750517-orig-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Las 15 palabras de moda más mal utilizadas en TI</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/metaverso-la-novedad-radica-en-quien-observa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Metaverso: la novedad radica en quién observa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/como-asegurar-la-web-3-0-el-metaverso-y-mas-alla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/11/metaverso-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/11/metaverso-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/11/metaverso-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/11/metaverso-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/11/metaverso-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/11/metaverso-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo asegurar la Web 3.0, el metaverso&#8230; y más allá</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/como-construir-una-red-de-alta-velocidad-para-el-metaverso-de-las-cosas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/01/metaverso-mujer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo construir una red de alta velocidad para el &#8216;metaverso de las cosas&#8217;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/cinco-peligros-del-metaverso/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/02/tendencias-Mexico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cinco peligros del Metaverso</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-163560 mvp-com-but-163560">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-163560 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fpor-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fpor-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-163560").on("click", function(){
  	    $(".mvp-com-click-id-163560").show();
	    $(".mvp-disqus-thread-163560").show();
  	    $(".mvp-com-but-163560").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-Premium-1', [[300, 600], [300, 250]], 'div-gpt-ad-1634578509310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-Premium-1 -->

<div id='div-gpt-ad-1634578509310-0' style='min-width: 300px; min-height: 250px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578509310-0'); });

  </script>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1634825250656-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1634825250656-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634825250656-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/concientizar-al-personal-en-seguridad-ti-en-un-ambiente-de-trabajo-hibrido-omar-alcala-de-tenable/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/Omar-Alcala-Tenable-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">4 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Concientizar al personal en seguridad TI en un ambiente de trabajo híbrido: Omar Alcalá, de Tenable</h2>
															<p>¿Qué medidas se deben implementar para lograr una estrategia eficaz de concientización del personal respecto a la seguridad TI en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/ciberseguridad-en-un-escenario-de-incertidumbre-entrevista-con-palo-alto-networks/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-1024x614.png 1024w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-768x460.png 768w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-590x354.png 590w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto.png 1108w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/Jacobo-Resnikov-Palo-Alto-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ciberseguridad en un escenario de incertidumbre &#8211; Entrevista con Palo Alto Networks</h2>
															<p>Jacobo Resnikov, Head of Cortex Latin America de Palo Alto Networks, nos platica sobre los retos que están enfrentando los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/supply-chain-el-otro-frente-que-se-debe-atender-entrevista-con-oswaldo-palacios-senior-engineer-de-guardicore/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/03/Oswaldo-Palacios-Guardicore-video-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Supply chain: el “otro frente” que se debe atender &#8211; entrevista con Oswaldo Palacios, Senior Engineer de Guardicore</h2>
															<p>¿De qué manera se pueden vigilar las redes y los servicios en busca de actividades y posibles intrusiones a las...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/el-mantenimiento-programado-para-la-infraestructura-fisica-del-centro-de-datos-es-mas-eficaz-con-estos-atributos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/02/tuangru-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/02/tuangru-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/02/tuangru-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/02/tuangru-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/02/tuangru-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/02/tuangru-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">5 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El mantenimiento programado para la infraestructura física del Centro de Datos es más eficaz con estos atributos</h2>
															<p>Conozca cómo el análisis de datos, los servicios digitales y los sistemas conectados permiten que el “mantenimiento basado en calendario” evolucione al...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/maximizar-la-resiliencia-empresarial-y-operativa-mediante-los-servicios/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/04/resilencia-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/resilencia-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/04/resilencia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/04/resilencia-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/resilencia-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/04/resilencia-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">5 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Maximizar la resiliencia empresarial y operativa mediante los servicios</h2>
															<p>IDC realizó la Encuesta de servicios de&nbsp;campo, digitales y de&nbsp;consultoría con 1,403&nbsp;participantes procedentes de varias&nbsp;industrias y regiones geográficas. Aquí se&nbsp;muestran...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/como-pueden-contribuir-los-centros-de-datos-a-la-mejora-del-clima/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/04/centro-de-datos-litio-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/centro-de-datos-litio-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/04/centro-de-datos-litio-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/04/centro-de-datos-litio-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/04/centro-de-datos-litio-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/04/centro-de-datos-litio-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">5 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cómo pueden contribuir los centros de datos a la mejora del clima</h2>
															<p>Y ahora, ¿qué podemos esperar del litio?&nbsp;Las baterías pueden ayudar a mantener los&nbsp;centros de datos en línea, pero ¿qué nos&nbsp;depara...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/itsm-de-alta-velocidad-los-caminos-para-acelerar-la-transformacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/03/Atlassian_ITSM_Imagem05-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Tendencias</span><span class="mvp-cd-date left relative">3 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">ITSM de alta velocidad: los caminos para acelerar la transformación</h2>
															<p>En entrevista con el equipo de Atlassian, se exploran los desafíos y soluciones para modernizar la gestión de servicios de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/explorando-la-microsegmentacion-detenga-el-ransomware/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/microsegmentacion-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/microsegmentacion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/03/microsegmentacion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/03/microsegmentacion-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/microsegmentacion-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/03/microsegmentacion-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">4 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Explorando la microsegmentación: detenga el ransomware</h2>
															<p>En la mesa redonda titulada “Explorando la microsegmentación: detenga el ransomware, asegure las aplicaciones críticas y logre la confianza cero”,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/el-riesgo-de-recesion-economica-aumenta-entre-las-preocupaciones-de-los-ejecutivos/">El riesgo de recesión económica aumenta entre las preocupaciones de los ejecutivos</a>
									</li>
											<li>
					<a href="https://cio.com.mx/por-estas-razones-las-empresas-no-deberian-ignorar-la-realidad-virtual/" aria-current="page">Por estas razones las empresas no deberían ignorar la Realidad Virtual</a>
									</li>
											<li>
					<a href="https://cio.com.mx/asistentes-virtuales-humano-la-dupla-perfecta-para-las-empresas-del-futuro/">Asistentes virtuales-humano, la dupla perfecta para las empresas del futuro</a>
									</li>
											<li>
					<a href="https://cio.com.mx/por-una-estrategia-de-seguridad-multimodal-e-integral-entrevista-con-hector-mendez-olivares-cso-de-mobility-ado/">Por una estrategia de seguridad multimodal e integral: entrevista con Héctor Méndez Olivares, CSO de Mobility ADO</a>
									</li>
											<li>
					<a href="https://cio.com.mx/acuerdo-telmex-scitum-y-fortinet-hace-frente-a-la-ciberdelincuencia/">Acuerdo TELMEX-Scitum y Fortinet hace frente a la ciberdelincuencia</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cio.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"6e5f0ad6e0","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.9.3' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
</body>
</html>