<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK-1000x600.jpg" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK-1000x600.jpg" />
	<meta property="og:url" content="https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/" />
<meta property="og:title" content="SOAINT, interoperabilidad a la orden del cliente" />
<meta property="og:description" content="SOAINT es una consultora digital multinacional con más de 15 años de crecimiento con presencia en España y algunos países de Latinoamérica. En México inició operaciones en el 2012, y durante los últimos 5 años creció a doble dígito su volumen de facturación. Actualmente llega a casi 80 organizaciones referentes del mercado como Grupo Bimbo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/">
<meta name="twitter:title" content="SOAINT, interoperabilidad a la orden del cliente">
<meta name="twitter:description" content="SOAINT es una consultora digital multinacional con más de 15 años de crecimiento con presencia en España y algunos países de Latinoamérica. En México inició operaciones en el 2012, y durante los últimos 5 años creció a doble dígito su volumen de facturación. Actualmente llega a casi 80 organizaciones referentes del mercado como Grupo Bimbo [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SOAINT, interoperabilidad a la orden del cliente</title>
	<meta name="description" content=".La empresa se especializa en la consultoría enfocada a modernizar la arquitectura tecnológica de las empresas" />
	<link rel="canonical" href="https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SOAINT, interoperabilidad a la orden del cliente" />
	<meta property="og:description" content=".La empresa se especializa en la consultoría enfocada a modernizar la arquitectura tecnológica de las empresas" />
	<meta property="og:url" content="https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2022-09-07T18:21:07+00:00" />
	<meta property="article:modified_time" content="2022-09-07T18:31:01+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="674" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="César Villaseñor" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO México","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://cio.com.mx/#/schema/logo/image/","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","contentUrl":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO México"},"image":{"@id":"https://cio.com.mx/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cio.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/#primaryimage","url":"https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK.jpg","contentUrl":"https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK.jpg","width":1080,"height":674},{"@type":"WebPage","@id":"https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/#webpage","url":"https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/","name":"SOAINT, interoperabilidad a la orden del cliente","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/#primaryimage"},"datePublished":"2022-09-07T18:21:07+00:00","dateModified":"2022-09-07T18:31:01+00:00","description":".La empresa se especializa en la consultoría enfocada a modernizar la arquitectura tecnológica de las empresas","breadcrumb":{"@id":"https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/"]}]},{"@type":"BreadcrumbList","@id":"https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cio.com.mx/"},{"@type":"ListItem","position":2,"name":"SOAINT, interoperabilidad a la orden del cliente"}]},{"@type":"Article","@id":"https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/#article","isPartOf":{"@id":"https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/bc6c05b8b8a2ed17fc549f09b2320525"},"headline":"SOAINT, interoperabilidad a la orden del cliente","datePublished":"2022-09-07T18:21:07+00:00","dateModified":"2022-09-07T18:31:01+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/#webpage"},"wordCount":560,"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/#primaryimage"},"thumbnailUrl":"https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK.jpg","keywords":["datos","escalabilidad","Gobierno","Interoperabilidad","SOAINT"],"articleSection":["Gestión de Datos","Transformación digital"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/bc6c05b8b8a2ed17fc549f09b2320525","name":"César Villaseñor","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://cio.com.mx/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4f7771c78428a9d1ea734bf108e5bde3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4f7771c78428a9d1ea734bf108e5bde3?s=96&d=mm&r=g","caption":"César Villaseñor"},"description":"Editor de PCWorld México y colaborador de CIO México, lo puede contactar en cvillasenor@ediworld.com.mx","url":"https://cio.com.mx/author/cesar-villasenor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; SOAINT, interoperabilidad a la orden del cliente RSS de los comentarios" href="https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.6' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.6' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/167402" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://cio.com.mx/?p=167402' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fsoaint-interoperabilidad-a-la-orden-del-cliente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fsoaint-interoperabilidad-a-la-orden-del-cliente%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-167402 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-top-1', [728, 90], 'div-gpt-ad-1634578355155-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-top-1 -->

<div id='div-gpt-ad-1634578355155-0' style='min-width: 728px; min-height: 90px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578355155-0'); });

  </script>

</div>

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>SOAINT, interoperabilidad a la orden del cliente</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/accenture-adquiere-empresa-de-cadena-de-suministro-para-expandir-el-negocio-de-oracle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/09/compra-adquisicion-fusion-OK-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/09/compra-adquisicion-fusion-OK-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/09/compra-adquisicion-fusion-OK-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/09/compra-adquisicion-fusion-OK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Accenture adquiere empresa de cadena de suministro para expandir el negocio de Oracle</p></a></li><li><a href="https://cio.com.mx/manuel-acosta-es-nombrado-nuevo-director-general-para-mexico-de-hillstone-networks/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/09/Manuel-Acosta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/09/Manuel-Acosta-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/09/Manuel-Acosta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Manuel Acosta es nombrado nuevo director general para México de Hillstone Networks</p></a></li><li><a href="https://cio.com.mx/mastercard-aprobo-la-plataforma-de-tarjetas-biometricas-zwipe-pay/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/09/Zwipe-Pay-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/09/Zwipe-Pay-400x240.jpeg 400w, https://cio.com.mx/wp-content/uploads/2022/09/Zwipe-Pay-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mastercard aprobó la plataforma de tarjetas biométricas Zwipe Pay</p></a></li><li><a href="https://cio.com.mx/se-avecinan-peores-tiempos-para-las-pcs-y-tabletas/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2015/12/PC-computadoras.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="computadora-pc-millennials" loading="lazy" /></div><p>Se avecinan peores tiempos para las PCs y tabletas</p></a></li><li><a href="https://cio.com.mx/alianza-thompson-reuters-y-e-nnovative-para-optimizar-la-gestion-de-procesos-fiscales/"><div class="mvp-mega-img"><img width="392" height="240" src="https://cio.com.mx/wp-content/uploads/2018/05/gestion-proyectos-mejor-pagados.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gestion-proyectos-mejor-pagados" loading="lazy" /></div><p>Alianza Thomson Reuters y E-NNOVATIVE, para optimizar la gestión de procesos fiscales</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/los-10-problemas-mas-importantes-que-enfrenta-el-area-de-ti-en-la-actualidad/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/01/preocupación-CIO-problemas.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="preocupación-CIO-problemas" loading="lazy" /></div><p>Los 10 problemas más importantes que enfrenta el área de TI en la actualidad</p></a></li><li><a href="https://cio.com.mx/consejos-para-contratar-y-retener-cientificos-de-datos/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/04/cientifico-datos-mujer.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cientifico-datos-mujer" loading="lazy" /></div><p>Consejos para contratar (y retener) científicos de datos</p></a></li><li><a href="https://cio.com.mx/las-12-habilidades-del-cio-que-toda-empresa-quiere/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/08/habilidades-CIO-OK-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/habilidades-CIO-OK-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/08/habilidades-CIO-OK-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/08/habilidades-CIO-OK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las 12 habilidades del CIO que toda empresa quiere</p></a></li><li><a href="https://cio.com.mx/los-10-trabajos-de-ti-mas-demandados-en-finanzas/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/04/ingeniero-TI.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ingeniero-TI" loading="lazy" /></div><p>Los 10 trabajos de TI más demandados en finanzas</p></a></li><li><a href="https://cio.com.mx/consejos-para-los-cio-que-buscan-cambiar-de-sector-vertical/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/08/cambio-de-vertical-CIO-OK-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/cambio-de-vertical-CIO-OK-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/08/cambio-de-vertical-CIO-OK-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/08/cambio-de-vertical-CIO-OK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consejos para los CIO que buscan cambiar de sector vertical</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/migrar-a-la-nube-para-mejorar-integrar-para-perfeccionar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Migrar a la nube para mejorar, integrar para perfeccionar</p></a></li><li><a href="https://cio.com.mx/los-6-principales-proveedores-de-servicios-administrados-en-la-nube-y-como-elegir-el-adecuado-para-su-organizacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube-cloud-migracion" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los 6 principales proveedores de servicios administrados en la nube y cómo elegir el adecuado para su organización</p></a></li><li><a href="https://cio.com.mx/las-implicaciones-de-trabajar-y-administrar-entornos-multicloud-en-mexico/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/02/multinube-segura-multicloud.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="multinube-segura-multicloud" loading="lazy" /></div><p>Las implicaciones de trabajar y administrar entornos multicloud en México</p></a></li><li><a href="https://cio.com.mx/industria-4-0-y-las-tecnologias-en-la-nube-nuevas-posibilidades-que-dan-paso-al-futuro/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/05/Industria-4.0-la-revolución-industrial-1100x550.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Industria-4.0" loading="lazy" /></div><p>Industria 4.0 y las tecnologías en la nube: nuevas posibilidades que dan paso al futuro</p></a></li><li><a href="https://cio.com.mx/presentan-secure-cloud-solucion-tripartita-entre-alestra-aws-y-fortinet-para-nube-privada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/08/secure-cloud-OK-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/secure-cloud-OK-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/08/secure-cloud-OK-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/08/secure-cloud-OK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentan Secure Cloud, solución tripartita entre Alestra, AWS y Fortinet para nube privada</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/que-son-las-redes-privadas-lte-5g/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/06/5G.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5G" loading="lazy" /></div><p>¿Qué son las redes privadas LTE/5G?</p></a></li><li><a href="https://cio.com.mx/el-cio-de-las-vegas-da-forma-a-la-ciudad-del-futuro-mediante-iot-y-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/08/las-vegas-iot-ok-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>El CIO de Las Vegas da forma a la ciudad del futuro mediante IoT y nube</p></a></li><li><a href="https://cio.com.mx/cuatro-formas-para-controlar-el-comercio-electronico-b2b-y-llevarlo-al-siguiente-nivel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/ecommerce-b2b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/ecommerce-b2b-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/02/ecommerce-b2b-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/02/ecommerce-b2b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuatro formas para controlar el comercio electrónico B2B y llevarlo al siguiente nivel</p></a></li><li><a href="https://cio.com.mx/alianza-impulsara-desarrollo-de-6g/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/02/6g-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/02/6g-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/02/6g-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alianza impulsará desarrollo de 6G</p></a></li><li><a href="https://cio.com.mx/nokia-lleva-su-tecnologia-al-laboratorio-de-innovacion-5g-de-att-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/03/5g-industrial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nokia lleva su tecnología al Laboratorio de Innovación 5G de AT&#038;T México</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/periodistas-y-activistas-principales-objetivos-de-software-espia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/09/pegasus-seguridad-celular-1-OK-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/09/pegasus-seguridad-celular-1-OK-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/09/pegasus-seguridad-celular-1-OK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Periodistas y activistas, principales objetivos de software espía</p></a></li><li><a href="https://cio.com.mx/son-efectivas-las-sanciones-en-el-mundo-de-las-criptomonedas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/wallet-criptomonedas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/wallet-criptomonedas-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/wallet-criptomonedas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Son efectivas las sanciones en el mundo de las criptomonedas?</p></a></li><li><a href="https://cio.com.mx/aumentan-la-country-extortion-extorsion-de-paises-y-el-hacktivismo-de-estado-segun-reporte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/08/cibercrimen-extorsion-ok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/cibercrimen-extorsion-ok-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/08/cibercrimen-extorsion-ok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aumentan la “Country Extortion” (extorsión de países) y el hacktivismo de Estado, según reporte</p></a></li><li><a href="https://cio.com.mx/inteligencia-un-requisito-para-fortalecer-la-seguridad-publica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/07/seguridad-nacional-inteligencia-artificial-ok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Inteligencia, un requisito para fortalecer la seguridad pública</p></a></li><li><a href="https://cio.com.mx/cuando-la-ciberseguridad-se-debilita-resiliencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/10/resiliencia-cibernetica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/10/resiliencia-cibernetica-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/10/resiliencia-cibernetica-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/10/resiliencia-cibernetica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuando la ciberseguridad se debilita: resiliencia</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/los-cuatro-tipos-de-transformacion-digital-cual-prefiere/"><div class="mvp-mega-img"><img width="304" height="166" src="https://cio.com.mx/wp-content/uploads/2022/02/transformacion-digital-personas.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Los cuatro tipos de transformación digital: ¿cuál prefiere?</p></a></li><li><a href="https://cio.com.mx/que-es-el-aprendizaje-automatico-inteligencia-derivada-de-los-datos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/08/aprendizaje-automatico-machine-learning-OK-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/aprendizaje-automatico-machine-learning-OK-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/08/aprendizaje-automatico-machine-learning-OK-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/08/aprendizaje-automatico-machine-learning-OK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué es el aprendizaje automático? Inteligencia derivada de los datos</p></a></li><li><a href="https://cio.com.mx/consolidacion-de-dataops-modelos-xaas-almacenamiento-inmutable-entre-las-5-predicciones-de-ti/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2018/03/seis-predicciones-candentes.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="seis-predicciones-candentes" loading="lazy" /></div><p>Consolidación de DataOps, modelos XaaS, Almacenamiento Inmutable&#8230; entre las 5 predicciones de TI</p></a></li><li><a href="https://cio.com.mx/con-la-recesion-vendra-otro-impacto-para-las-cadenas-de-suministro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/Supply-Chain-graphic-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/Supply-Chain-graphic-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/Supply-Chain-graphic-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/08/Supply-Chain-graphic-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con la recesión, ¿vendrá otro impacto para las cadenas de suministro?</p></a></li><li><a href="https://cio.com.mx/los-negocios-digitales-de-exito-se-construyen-no-se-compran-gartner/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/12/Gobierno-Digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/12/Gobierno-Digital-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/12/Gobierno-Digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Los negocios digitales de éxito se construyen, no se compran”: Gartner</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-167402 current" data-id="167402" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/gestion-de-datos/">Gestión de Datos</a>
													<a class="post-category" href="https://cio.com.mx/como-hacerlo/transformacion-digital/">Transformación digital</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/">SOAINT, interoperabilidad a la orden del cliente</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/&amp;t=SOAINT, interoperabilidad a la orden del cliente', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=SOAINT, interoperabilidad a la orden del cliente &amp;url=https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/&amp;media=https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK-590x354.jpg&amp;description=SOAINT, interoperabilidad a la orden del cliente', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=SOAINT, interoperabilidad a la orden del cliente&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-166834 " data-id="166834" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/gestion-de-datos/">Gestión de Datos</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/el-auge-del-data-lakehouse-una-nueva-era-de-valor-de-los-datos/">El auge del Data lakehouse: una nueva era de valor de los datos</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/el-auge-del-data-lakehouse-una-nueva-era-de-valor-de-los-datos/&amp;t=El auge del Data lakehouse: una nueva era de valor de los datos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=El auge del Data lakehouse: una nueva era de valor de los datos &amp;url=https://cio.com.mx/el-auge-del-data-lakehouse-una-nueva-era-de-valor-de-los-datos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/el-auge-del-data-lakehouse-una-nueva-era-de-valor-de-los-datos/&amp;media=https://cio.com.mx/wp-content/uploads/2022/08/lago-de-datos-datalake-OK-1.jpg&amp;description=El auge del Data lakehouse: una nueva era de valor de los datos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=El auge del Data lakehouse: una nueva era de valor de los datos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/el-auge-del-data-lakehouse-una-nueva-era-de-valor-de-los-datos/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-166791 " data-id="166791" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/gestion-de-datos/">Gestión de Datos</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/tres-ideas-sorprendentes-de-los-lideres-de-datos/">Tres ideas sorprendentes de los líderes de datos</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/tres-ideas-sorprendentes-de-los-lideres-de-datos/&amp;t=Tres ideas sorprendentes de los líderes de datos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Tres ideas sorprendentes de los líderes de datos &amp;url=https://cio.com.mx/tres-ideas-sorprendentes-de-los-lideres-de-datos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/tres-ideas-sorprendentes-de-los-lideres-de-datos/&amp;media=https://cio.com.mx/wp-content/uploads/2021/10/malabarista-datos-590x354.jpg&amp;description=Tres ideas sorprendentes de los líderes de datos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Tres ideas sorprendentes de los líderes de datos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/tres-ideas-sorprendentes-de-los-lideres-de-datos/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-167402" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/gestion-de-datos/"><span class="mvp-post-cat left">Gestión de Datos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">SOAINT, interoperabilidad a la orden del cliente</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/28.thumbnail.jpg" alt="César Villaseñor" width="80" height="80" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">8 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-09-07">septiembre 7, 2022</time></span>
										<meta itemprop="dateModified" content="2022-09-07 6:31 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/cesar-villasenor/" title="Entradas de César Villaseñor" rel="author">César Villaseñor</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1080" height="674" src="https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK.jpg 1080w, https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK-1024x639.jpg 1024w, https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK-768x479.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2022/09/interoperabilidad-OK-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p>SOAINT es una consultora digital multinacional con más de 15 años de crecimiento con presencia en España y algunos países de Latinoamérica. En México inició operaciones en el 2012, y durante los últimos 5 años creció a doble dígito su volumen de facturación. Actualmente llega a casi 80 organizaciones referentes del mercado como Grupo Bimbo y Walmart, sólo por mencionar un par.</p>



<p>Juan Manuel Gómez Arenas, responsable de SOAINT para México y Ecuador, explicó en entrevista para <em>CIO México</em> que la empresa se especializa en la consultoría enfocada a modernizar la arquitectura tecnológica de las empresas, así como a la analítica de datos para conocer a profundidad sus operaciones y mejorar la experiencia de los clientes.</p>



<p>El ejecutivo agregó que también ofrecen mejorar los procesos operativos por medio de automatización de procesos de negocios, o a los procesos asociados a la administración tecnológica de negocios y a través de la interoperabilidad de los datos.</p>


<div class="wp-block-image">
<figure class="alignright size-full is-resized"><img loading="lazy" src="https://cio.com.mx/wp-content/uploads/2022/09/Foto-Juan-Manuel-Gomez-Arenas-SOAINT-OK.jpg" alt="" class="wp-image-167413" width="215" height="267"/><figcaption>Juan Manuel Gómez Arenas, responsable de SOAINT para México y Ecuador.</figcaption></figure></div>


<p>“Ayudamos a las organizaciones a que la data que reciben por medio de distintos aplicativos se comuniquen entre ellos para optimizar procesos de negocio, y que estos estén  integrados de manera consistente para que el negocio fluya. Si esa información se encuentra en la nube o en data centers, ayudamos a las empresas para que dicha información interopere con una visión de arquitectura. Es decir, sembramos tecnología a los clientes con un orden, un gobierno y con escalabilidad”, explicó Gómez Arenas.</p>



<p>Para citar un caso de éxito, Juan Manuel comentó el caso de una organización mexicana de alimentos con la cual trabajan desde hace cinco años. Dicha empresa tiene una gran cantidad de aplicativos (RP, sistema de cadena de suministro, gestión de transporte, almacenamiento, etc.) y SOAINT se encarga de la interacción entre toda esta información para que el negocio sea consistente y las operaciones fluyan de la mejor manera.</p>



<h3>Su metodología de trabajo</h3>



<p>El proceso de cómo SOAINT ayuda a las empresas consiste en identificar todos los puntos de integración y de interpolación entre los distintos sistemas, para posteriormente traducirlos en diseños&nbsp;técnicos para que puedan ser implementados en plataformas tecnológicas y satisfagan las necesidades de interoperabilidad.</p>



<p>“Hemos apoyado grandes proyectos de diseño, descubrimiento y construcción de integraciones para que los objetivos se alcancen en tiempo y de manera exitosa”, añadió.</p>



<p>Asimismo, el directivo dijo que tras esta pandemia muchas empresas ahora laboran de manera online en lo que refiere a servicios. En este sentido, la misión de SOAINT es mejorar la experiencia del cliente por medio de los distintos canales de comunicación. Y que la organización capte todos estos canales e interoperen de manera correcta para mejora de los servicios al cliente.</p>



<p>“Tomamos diferentes elementos para conformar una metodología de trabajo que nos permite ayudar a los clientes a que las implementaciones de soluciones estén bien dimensionadas. En el futuro, cuando este&nbsp;proceso haya finalizado, el cliente podrá gobernar y mantener sin que dependa de nosotros”, finalizó Juan Manuel Gómez Arenas.</p>



<p><em>-César Villaseñor, CIO México</em></p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/datos/" rel="tag">datos</a><a href="https://cio.com.mx/tag/escalabilidad/" rel="tag">escalabilidad</a><a href="https://cio.com.mx/tag/gobierno/" rel="tag">Gobierno</a><a href="https://cio.com.mx/tag/interoperabilidad/" rel="tag">Interoperabilidad</a><a href="https://cio.com.mx/tag/soaint/" rel="tag">SOAINT</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/migrar-a-la-nube-para-mejorar-integrar-para-perfeccionar/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Migrar a la nube para mejorar, integrar para perfeccionar</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/migrar-a-la-nube-para-mejorar-integrar-para-perfeccionar/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/04/vm-oracle-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Migrar a la nube para mejorar, integrar para perfeccionar</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/violencia-digital-y-tecnologias-de-informacion/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/04/jovenes-celular.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2016/04/jovenes-celular.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2016/04/jovenes-celular.jpg 710w, https://cio.com.mx/wp-content/uploads/2016/04/jovenes-celular-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Violencia digital y Tecnologías de Información</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/consejos-para-contratar-y-retener-cientificos-de-datos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/04/cientifico-datos-mujer.jpg" class="mvp-reg-img wp-post-image" alt="cientifico-datos-mujer" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2019/04/cientifico-datos-mujer.jpg" class="mvp-mob-img wp-post-image" alt="cientifico-datos-mujer" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/04/cientifico-datos-mujer.jpg 710w, https://cio.com.mx/wp-content/uploads/2019/04/cientifico-datos-mujer-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Consejos para contratar (y retener) científicos de datos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/tres-ideas-sorprendentes-de-los-lideres-de-datos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/10/malabarista-datos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/10/malabarista-datos-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/10/malabarista-datos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/10/malabarista-datos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/10/malabarista-datos-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/10/malabarista-datos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tres ideas sorprendentes de los líderes de datos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/incrementa-la-demanda-de-profesionales-en-inteligencia-empresarial/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/02/gobierno-de-datos-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Incrementa la demanda de profesionales en inteligencia empresarial</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/como-desbloquear-el-valor-oculto-de-los-datos-oscuros/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/07/dark-data-rebasa.jpg" class="mvp-reg-img wp-post-image" alt="dark-data-rebasa" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2019/07/dark-data-rebasa.jpg" class="mvp-mob-img wp-post-image" alt="dark-data-rebasa" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/07/dark-data-rebasa.jpg 710w, https://cio.com.mx/wp-content/uploads/2019/07/dark-data-rebasa-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo desbloquear el valor oculto de los &#8220;datos oscuros&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-167402 mvp-com-but-167402">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-167402 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fsoaint-interoperabilidad-a-la-orden-del-cliente%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/soaint-interoperabilidad-a-la-orden-del-cliente/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fsoaint-interoperabilidad-a-la-orden-del-cliente%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-167402").on("click", function(){
  	    $(".mvp-com-click-id-167402").show();
	    $(".mvp-disqus-thread-167402").show();
  	    $(".mvp-com-but-167402").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-Premium-1', [[300, 600], [300, 250]], 'div-gpt-ad-1634578509310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <!-- /440676431/CIO-Premium-1 -->

<div id='div-gpt-ad-1634578509310-0' style='min-width: 300px; min-height: 250px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634578509310-0'); });

  </script>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1634825250656-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1634825250656-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634825250656-0'); });
  </script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/la-visibilidad-de-extremo-a-extremo-es-esencial/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/07/Adriana-Armas-Dynatrace-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/07/Adriana-Armas-Dynatrace-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/07/Adriana-Armas-Dynatrace-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/07/Adriana-Armas-Dynatrace-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/07/Adriana-Armas-Dynatrace-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/07/Adriana-Armas-Dynatrace-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La visibilidad de extremo a extremo es esencial</h2>
															<p>CIO México entrevistó a Adriana Armas, directora regional de Dynatrace para México, quien destacó lo importante que es tener una...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/los-cio-en-el-metaverso/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/07/Viridiana-Zurita-Accenture-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/07/Viridiana-Zurita-Accenture-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/07/Viridiana-Zurita-Accenture-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/07/Viridiana-Zurita-Accenture-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/07/Viridiana-Zurita-Accenture-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/07/Viridiana-Zurita-Accenture-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Los CIO en el metaverso</h2>
															<p>Viridiana Zurita, Directora de Tecnología de Accenture México, platicó sobre las cuatro piezas básicas del continuo del metaverso derivados del...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/conozca-la-historia-de-exito-de-provident-mexico/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/07/nestor-providence-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/07/nestor-providence-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/07/nestor-providence-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/07/nestor-providence-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/07/nestor-providence-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/07/nestor-providence-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">2 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Conozca la historia de éxito de Provident México</h2>
															<p>Néstor Rodríguez, CIO de Provident México, explica cómo un ecosistema digital puede cumplir con los actuales procesos de digitalización de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/guia-practica-para-efectuar-la-migracion-hacia-la-nube/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/08/Entrevista-Rackspace-AWS-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/Entrevista-Rackspace-AWS-1-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/08/Entrevista-Rackspace-AWS-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/08/Entrevista-Rackspace-AWS-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/Entrevista-Rackspace-AWS-1-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/08/Entrevista-Rackspace-AWS-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Guía práctica para una migración a la nube de forma exitosa</h2>
															<p>Ante el desafío de efectuar una migración exitosa hacia la nube, la alianza AWS-Rackspace Technology aporta un modelo de trabajo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/como-apoyar-su-trabajo-hibrido-con-zoom-phone/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/08/zoom-phone-1-OK-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/zoom-phone-1-OK-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/08/zoom-phone-1-OK-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2022/08/zoom-phone-1-OK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/08/zoom-phone-1-OK-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/zoom-phone-1-OK-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/08/zoom-phone-1-OK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cómo apoyar su trabajo híbrido con Zoom Phone</h2>
															<p>Con un aumento significativo de trabajadores que laboran de forma remota, los&nbsp;sistemas PBX heredados se enfrentan a más desafíos que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/postulese-para-los-premios-cio100-2022-17a-edicion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/08/CIO100-2021-foto-grupal-final-OK-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/CIO100-2021-foto-grupal-final-OK-2-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2022/08/CIO100-2021-foto-grupal-final-OK-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/08/CIO100-2021-foto-grupal-final-OK-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/CIO100-2021-foto-grupal-final-OK-2-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2022/08/CIO100-2021-foto-grupal-final-OK-2-150x150.jpg 150w, https://cio.com.mx/wp-content/uploads/2022/08/CIO100-2021-foto-grupal-final-OK-2-560x566.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">4 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Postúlese para los Premios CIO100 2022 &#8211; 17a Edición!</h2>
															<p>CIO&nbsp;México&nbsp;amplió el plazo de la convocatoria para recibir propuestas para designar a&nbsp;“Los&nbsp;100&nbsp;Mejores CIOs de México&#8221; (Premios CIO100) &#8211; Décima&nbsp;Séptima Edición,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/renueve-la-vida-util-de-su-infraestructura-ti/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2022/08/Google-Rackspace-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/Google-Rackspace-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2022/08/Google-Rackspace-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2022/08/Google-Rackspace-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2022/08/Google-Rackspace-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2022/08/Google-Rackspace-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Renueve la vida útil de su infraestructura TI</h2>
															<p>La nube de Google administrada por Rackspace Technology constituye la solución tecnológica más responsable, confiable y de mayor cobertura en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/google-cloud-platform-escalabilidad-para-la-estructura-ti/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/looking_at_the_cloud_1024x768-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/looking_at_the_cloud_1024x768-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/looking_at_the_cloud_1024x768-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/06/looking_at_the_cloud_1024x768-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/06/looking_at_the_cloud_1024x768-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/looking_at_the_cloud_1024x768-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/06/looking_at_the_cloud_1024x768-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Google Cloud Platform: escalabilidad para la estructura TI</h2>
															<p>Ante las crecientes necesidades de la infraestructura TI, la nube ofrece escalabilidad casi ilimitada a bajo costo. Google Cloud Platform...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/de-que-forma-las-plataformas-low-code-estan-transformando-el-desarrollo-de-software/">¿De que forma las plataformas low-code están transformando el desarrollo de software?</a>
									</li>
											<li>
					<a href="https://cio.com.mx/el-modelo-de-costo-directo-el-mas-eficaz-y-beneficioso-para-el-cio/">El modelo de costo directo, el más eficaz y beneficioso para el CIO</a>
									</li>
											<li>
					<a href="https://cio.com.mx/accenture-adquiere-empresa-de-cadena-de-suministro-para-expandir-el-negocio-de-oracle/">Accenture adquiere empresa de cadena de suministro para expandir el negocio de Oracle</a>
									</li>
											<li>
					<a href="https://cio.com.mx/como-medir-el-impacto-empresarial-de-la-ia/">Cómo medir el impacto empresarial de la IA</a>
									</li>
											<li>
					<a href="https://cio.com.mx/soaint-interoperabilidad-a-la-orden-del-cliente/" aria-current="page">SOAINT, interoperabilidad a la orden del cliente</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-Premium-6', [[300, 600], [300, 250]], 'div-gpt-ad-1651252007704-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-Premium-6 -->
<div id='div-gpt-ad-1651252007704-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651252007704-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cio.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"c8880cf999","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=6.0.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=6.0.2' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=6.0.2' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
</body>
</html>