<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://cio.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot.png" />
		<meta name="twitter:image" content="https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot.png" />
	<meta property="og:url" content="https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/" />
<meta property="og:title" content="Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221;" />
<meta property="og:description" content="CIO México&nbsp;le invita cordialmente al&nbsp;Seminario Digital &#8220;Ciberseguridad&nbsp;resiliente&nbsp;en un entorno IT y OT&#8221;, el próximo 07 de octubre, a las 10&nbsp;Hrs. Los cibercriminales emplean técnicas cada vez más avanzadas que comprometen la seguridad de la información en las organizaciones. El “ser&nbsp;resiliente” implica una adaptación que debe realizarse en el mínimo de tiempo posible, a máxima velocidad [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/">
<meta name="twitter:title" content="Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221;">
<meta name="twitter:description" content="CIO México&nbsp;le invita cordialmente al&nbsp;Seminario Digital &#8220;Ciberseguridad&nbsp;resiliente&nbsp;en un entorno IT y OT&#8221;, el próximo 07 de octubre, a las 10&nbsp;Hrs. Los cibercriminales emplean técnicas cada vez más avanzadas que comprometen la seguridad de la información en las organizaciones. El “ser&nbsp;resiliente” implica una adaptación que debe realizarse en el mínimo de tiempo posible, a máxima velocidad [&hellip;]">
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Te invitamos al Seminario Digital &quot;Ciberseguridad resiliente en un entorno IT y OT&quot;</title>
	<meta name="description" content="CIO México y Computerworld México le invita cordialmente a este Seminario Digital el próximo 07 de octubre, a las 10 Hrs." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Te invitamos al Seminario Digital &quot;Ciberseguridad resiliente en un entorno IT y OT&quot;" />
	<meta property="og:description" content="CIO México y Computerworld México le invita cordialmente a este Seminario Digital el próximo 07 de octubre, a las 10 Hrs." />
	<meta property="og:url" content="https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/" />
	<meta property="og:site_name" content="CIO MX" />
	<meta property="article:published_time" content="2021-09-23T00:00:35+00:00" />
	<meta property="article:modified_time" content="2021-09-23T00:05:23+00:00" />
	<meta property="og:image" content="https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot.png" />
	<meta property="og:image:width" content="710" />
	<meta property="og:image:height" content="434" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cio.com.mx/#organization","name":"CIO M\u00e9xico","url":"https://cio.com.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cio.com.mx/#logo","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2018/12/LOGINT4-1.png","width":150,"height":53,"caption":"CIO M\u00e9xico"},"image":{"@id":"https://cio.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cio.com.mx/#website","url":"https://cio.com.mx/","name":"CIO MX","description":"La inform\u00e1tica cu\u00e1ntica cambiar\u00e1 diversos sectores de la econom\u00eda, y crear\u00e1 un valor anual de hasta 850.000 millones de d\u00f3lares dentro de 20 a\u00f1os.","publisher":{"@id":"https://cio.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cio.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/#primaryimage","inLanguage":"es-MX","url":"https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot.png","width":710,"height":434},{"@type":"WebPage","@id":"https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/#webpage","url":"https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/","name":"Te invitamos al Seminario Digital \"Ciberseguridad resiliente en un entorno IT y OT\"","isPartOf":{"@id":"https://cio.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/#primaryimage"},"datePublished":"2021-09-23T00:00:35+00:00","dateModified":"2021-09-23T00:05:23+00:00","description":"CIO M\u00e9xico\u00a0y Computerworld M\u00e9xico le invita cordialmente a este\u00a0Seminario Digital el pr\u00f3ximo 07 de octubre, a las 10\u00a0Hrs.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/"]}]},{"@type":"Article","@id":"https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/#article","isPartOf":{"@id":"https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/#webpage"},"author":{"@id":"https://cio.com.mx/#/schema/person/d187b867cfa9caacc1fd902495b6a725"},"headline":"Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221;","datePublished":"2021-09-23T00:00:35+00:00","dateModified":"2021-09-23T00:05:23+00:00","mainEntityOfPage":{"@id":"https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/#webpage"},"commentCount":0,"publisher":{"@id":"https://cio.com.mx/#organization"},"image":{"@id":"https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/#primaryimage"},"keywords":"ciberseguridad,CIO,CSO,resiliencia,seguridad","articleSection":"Eventos","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/#respond"]}]},{"@type":"Person","@id":"https://cio.com.mx/#/schema/person/d187b867cfa9caacc1fd902495b6a725","name":"Jos\u00e9 Luis Becerra Pozas","image":{"@type":"ImageObject","@id":"https://cio.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/bd871186000c869e848aa27d6280071f?s=96&d=mm&r=g","caption":"Jos\u00e9 Luis Becerra Pozas"},"description":"Es Editor de CIO M\u00e9xico. Cont\u00e1ctalo en jbecerra@ediworld.com.mx o en el twitter @CIOMexico."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Feed" href="https://cio.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; RSS de los comentarios" href="https://cio.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO MX &raquo; Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221; RSS de los comentarios" href="https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cio.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cio.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-impressive-like-style-css'  href='https://cio.com.mx/wp-content/plugins/yt-impressive-like/css/yt-impressive-like.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cio.com.mx/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cio.com.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cio.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://cio.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cio.com.mx/wp-json/wp/v2/posts/158277" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cio.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cio.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://cio.com.mx/?p=158277' />
<link rel="alternate" type="application/json+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fte-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcio.com.mx%2Fte-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="32x32" />
<link rel="icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
<meta name="msapplication-TileImage" content="https://cio.com.mx/wp-content/uploads/2020/07/chiquistri.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3625179-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3625179-9');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-158277 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-87017"><a href="https://cio.com.mx/404-2/">404</a></li>
<li class="page_item page-item-40570"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li class="page_item page-item-40560"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="page_item page-item-85817"><a href="https://cio.com.mx/">CIO México &#8211; Estrategias CIO, negocios de TI, actualidad y Directores de Sistemas</a></li>
<li class="page_item page-item-40563"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-40771"><a href="https://cio.com.mx/it-jobs/">IT Jobs</a></li>
<li class="page_item page-item-40564"><a href="https://cio.com.mx/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="page_item page-item-114729"><a href="https://cio.com.mx/microsoft-establece-acuerdo-con-su-rival-blackberry/">Microsoft establece acuerdo con su rival BlackBerry</a></li>
<li class="page_item page-item-110064"><a href="https://cio.com.mx/newsletter/">NewsLetter</a></li>
<li class="page_item page-item-85958"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-85924"><a href="https://cio.com.mx/video-gallery/">Video Gallery</a></li>
<li class="page_item page-item-85916"><a href="https://cio.com.mx/videos/">Videos</a></li>
<li class="page_item page-item-85923"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
<li class="page_item page-item-40763"><a href="https://cio.com.mx/whitepapers/">Whitepapers</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cio.com.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-TOP-Centrado', [728, 90], 'div-gpt-ad-1628538270194-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-TOP-Centrado -->
<div id='div-gpt-ad-1628538270194-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628538270194-0'); });
  </script>
</div>
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ciomexico " target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/CIOMexico" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cio.com.mx/"><img itemprop="logo" src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg200.jpeg" alt="CIO MX" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">CIO MX</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221;</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-cio-principal-header-container"><ul id="menu-cio-principal-header" class="menu"><li id="menu-item-85819" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85819"><a href="https://cio.com.mx/news/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/amazon-mexico-inicio-operaciones-en-cuatro-centros-de-envio-ubicados-en-territorio-nacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/Amazon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/Amazon-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/Amazon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amazon México inició operaciones en cuatro centros de envío ubicados en territorio nacional</p></a></li><li><a href="https://cio.com.mx/para-que-compro-f5-a-threat-stack/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/f5-compra-threat-stack-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/f5-compra-threat-stack-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/f5-compra-threat-stack-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/09/f5-compra-threat-stack-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Para qué compró F5 a Threat Stack?</p></a></li><li><a href="https://cio.com.mx/la-inteligencia-artificial-ayuda-a-conectar-con-sus-ancestros-y-con-historias-ni-siquiera-imaginadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/genealogy-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/genealogy-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/genealogy-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/09/genealogy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Inteligencia Artificial ayuda a conectar con sus ancestros y con historias ni siquiera imaginadas</p></a></li><li><a href="https://cio.com.mx/nokia-presento-su-nuevo-chip-enrutador-de-silicio-de-quinta-generacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/Nokia_FP5_silicon-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/Nokia_FP5_silicon-400x240.jpeg 400w, https://cio.com.mx/wp-content/uploads/2021/09/Nokia_FP5_silicon-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nokia presentó su nuevo chip enrutador de silicio de quinta generación</p></a></li><li><a href="https://cio.com.mx/lanzan-fusion-marketing-solucion-para-construir-relaciones-con-clientes-y-cerrar-negocios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/oracle-fusion-marketing-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/oracle-fusion-marketing-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/oracle-fusion-marketing-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lanzan Fusion Marketing, solución para construir relaciones con clientes y cerrar negocios</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://cio.com.mx/news/medios-sociales/">Medios sociales</a></li>
	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://cio.com.mx/news/movilidad-News/">Movilidad</a></li>
	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://cio.com.mx/news/news-news/">Lo más reciente</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://cio.com.mx/news/nombramientos/">Nombramientos</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85824"><a href="https://cio.com.mx/news/resultados-financieros/">Resultados financieros</a></li>
	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://cio.com.mx/news/seguridad-News/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-40399" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40399"><a href="https://cio.com.mx/strategic-cio/">Estrategias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/como-cultivar-talento-de-ti-en-forma-remota/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/trabajo-a-distancia-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/trabajo-a-distancia-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/09/trabajo-a-distancia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo cultivar talento de TI en forma remota</p></a></li><li><a href="https://cio.com.mx/un-75-de-los-colaboradores-padece-estres-laboral-por-que-es-importante-la-nom-035/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/stress-laboral-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/stress-laboral-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/stress-laboral-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/09/stress-laboral-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un 75% de los colaboradores padece estrés laboral, ¿por qué es importante la NOM-035?</p></a></li><li><a href="https://cio.com.mx/cio-vs-cto-colaboradores-principales-en-tecnologia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/CIO-vs-CTO-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/CIO-vs-CTO-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/09/CIO-vs-CTO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CIO vs. CTO: Colaboradores principales en tecnología</p></a></li><li><a href="https://cio.com.mx/diversidad-e-inclusion-di-un-factor-clave-para-aumentar-el-roi-en-sus-proyectos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/diversidad-e-inclusion-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/diversidad-e-inclusion-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/09/diversidad-e-inclusion-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diversidad e Inclusión (D&#038;I): un factor clave para aumentar el ROI en sus proyectos</p></a></li><li><a href="https://cio.com.mx/diez-consejos-para-liderar-su-area-de-ti-en-la-era-digital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/consejos-liderar-ti-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/consejos-liderar-ti-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/09/consejos-liderar-ti-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diez consejos para liderar su área de TI en la era digital</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85977"><a href="https://cio.com.mx/strategic-cio/administracion-de-proyectos/">Administración de proyectos</a></li>
	<li id="menu-item-85981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85981"><a href="https://cio.com.mx/strategic-cio/innovacion/">Innovación</a></li>
	<li id="menu-item-85982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85982"><a href="https://cio.com.mx/strategic-cio/management/">Management</a></li>
	<li id="menu-item-85983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85983"><a href="https://cio.com.mx/strategic-cio/mejores-practicas/">Mejores prácticas</a></li>
	<li id="menu-item-85985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85985"><a href="https://cio.com.mx/strategic-cio/cio-profile/">Perfil CIO</a></li>
	<li id="menu-item-85986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85986"><a href="https://cio.com.mx/strategic-cio/personal-ti/">Personal TI</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85987"><a href="https://cio.com.mx/strategic-cio/proyectos-de-ti/">Proyectos de TI</a></li>
	<li id="menu-item-85988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85988"><a href="https://cio.com.mx/strategic-cio/rol-del-cio/">Rol del CIO</a></li>
</ul>
</li>
<li id="menu-item-85906" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85906"><a href="https://cio.com.mx/cloud-nube/">Nube</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/cloud-como-ayudar-a-los-coo-a-gestionar-un-nivel-de-cambio-sin-precedentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/coo-chief-operating-officer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/coo-chief-operating-officer-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/coo-chief-operating-officer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cloud: cómo ayudar a los COO a gestionar un nivel de cambio sin precedentes</p></a></li><li><a href="https://cio.com.mx/11-principios-de-la-economia-moderna-de-la-nube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/05/nube-compleja-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>11 principios de la economía moderna de la nube</p></a></li><li><a href="https://cio.com.mx/las-27-mejores-empresas-de-saas-para-el-mercado-corporativo/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/05/saas-respaldo-recuperacion.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="saas-respaldo-recuperacion" loading="lazy" /></div><p>Las 27 mejores empresas de SaaS para el mercado corporativo</p></a></li><li><a href="https://cio.com.mx/no-migrar-a-cloud-no-es-suficiente-por-que/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube-cloud-migracion" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2020/09/nube-cloud-migracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No, migrar a “cloud” no es suficiente, ¿por qué?</p></a></li><li><a href="https://cio.com.mx/sase-socios-en-el-presente-y-el-futuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/SASE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>SASE: Socios en el presente y el futuro</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85992"><a href="https://cio.com.mx/cloud-nube/aplicaciones-cloud-computing/">Aplicaciones</a></li>
	<li id="menu-item-85995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85995"><a href="https://cio.com.mx/cloud-nube/nubes-publicas-y-privadas/">Nubes públicas y privadas</a></li>
	<li id="menu-item-85996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85996"><a href="https://cio.com.mx/cloud-nube/recuperacion/">Recuperación</a></li>
	<li id="menu-item-85998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85998"><a href="https://cio.com.mx/cloud-nube/saas/">SaaS</a></li>
	<li id="menu-item-86008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86008"><a href="https://cio.com.mx/cloud-nube/seguridad-cloud-computing/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-85907" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85907"><a href="https://cio.com.mx/Movilidad/">Movilidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/consejos-para-implementar-5g-privado-a-partir-de-empresas-que-ya-lo-han-hecho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/08/HPE-5G-Lab-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/08/HPE-5G-Lab-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/08/HPE-5G-Lab-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consejos para implementar 5G privado a partir de empresas que ya lo han hecho</p></a></li><li><a href="https://cio.com.mx/inicio-de-5g-en-mexico-generara-alrededor-de-90-mil-mdp-en-servicios-en-su-primer-ano-idc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/CBRS-Wifi-5g-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicio de 5G en México generará alrededor de 90 mil mdp en servicios en su primer año: IDC</p></a></li><li><a href="https://cio.com.mx/cinco-consejos-para-garantizar-la-seguridad-a-los-consumidores-en-el-e-commerce/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2020/04/ecommerce-pymes.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Cinco consejos para garantizar la seguridad a los consumidores en el e-commerce</p></a></li><li><a href="https://cio.com.mx/estrategia-phygital-como-es-que-sacara-adelante-a-los-negocios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/phygital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/phygital-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/phygital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrategia Phygital: ¿cómo es que sacará adelante a los negocios?</p></a></li><li><a href="https://cio.com.mx/la-ciberdelincuencia-podria-haberse-apoderado-de-su-kindle-usando-un-ebook-advierten/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/kindle-seguridad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/kindle-seguridad-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/kindle-seguridad-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/08/kindle-seguridad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La ciberdelincuencia podría haberse apoderado de su Kindle usando un ebook, advierten</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86148"><a href="https://cio.com.mx/Movilidad/aplicaciones-Movilidad/">Aplicaciones</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://cio.com.mx/Movilidad/bi-y-analitica-Movilidad/">BI y analítica</a></li>
	<li id="menu-item-86157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86157"><a href="https://cio.com.mx/Movilidad/comercio-movil/">Comercio móvil</a></li>
	<li id="menu-item-86158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86158"><a href="https://cio.com.mx/Movilidad/notebooks/">Notebooks</a></li>
	<li id="menu-item-86160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86160"><a href="https://cio.com.mx/Movilidad/sistemas-operativos-Movilidad/">Sistemas operativos</a></li>
	<li id="menu-item-86161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86161"><a href="https://cio.com.mx/Movilidad/smartphones-Movilidad/">Smartphones</a></li>
	<li id="menu-item-86162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86162"><a href="https://cio.com.mx/Movilidad/smartwatches-Movilidad/">Smartwatches</a></li>
	<li id="menu-item-86166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86166"><a href="https://cio.com.mx/Movilidad/software-empresarial-Movilidad/">Software empresarial</a></li>
	<li id="menu-item-86167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86167"><a href="https://cio.com.mx/Movilidad/tablets-Movilidad/">Tablets</a></li>
	<li id="menu-item-86168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86168"><a href="https://cio.com.mx/Movilidad/ultrabooks/">Ultrabooks</a></li>
</ul>
</li>
<li id="menu-item-85908" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85908"><a href="https://cio.com.mx/Seguridad/">Seguridad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/diferencias-entre-proteccion-de-datos-y-privacidad-de-datos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/data-privacy-vs-data-security-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/data-privacy-vs-data-security-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/09/data-privacy-vs-data-security-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diferencias entre &#8220;protección de datos&#8221; y &#8220;privacidad de datos&#8221;</p></a></li><li><a href="https://cio.com.mx/como-garantizar-un-trabajo-remoto-seguro-ante-mas-de-800-mil-ataques-al-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/ataques-DDoS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/ataques-DDoS-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/08/ataques-DDoS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo garantizar un trabajo remoto seguro ante más de 800 mil ataques al mes</p></a></li><li><a href="https://cio.com.mx/aumentan-un-257-el-numero-de-ciberdelincuentes-que-venden-tarjetas-de-vacunacion-falsas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/tarjeta-de-vacunacion-falsa-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/tarjeta-de-vacunacion-falsa-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/08/tarjeta-de-vacunacion-falsa-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aumentan un 257% el número de ciberdelincuentes que venden tarjetas de vacunación falsas</p></a></li><li><a href="https://cio.com.mx/el-covid-no-es-la-unica-pandemia-las-otras-cifras/"><div class="mvp-mega-img"><img width="276" height="182" src="https://cio.com.mx/wp-content/uploads/2021/04/coronavirus-covid-seguridad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>El COVID no es la única pandemia: las &#8220;otras cifras&#8221;</p></a></li><li><a href="https://cio.com.mx/identidad-digital-y-biometria-aceleradores-de-la-economia-inclusiva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2020/07/imagen_1_1501438256-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="identidad-biometrica" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2020/07/imagen_1_1501438256-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2020/07/imagen_1_1501438256-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Identidad digital y biometría, &#8220;aceleradores&#8221; de la economía inclusiva</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85963"><a href="https://cio.com.mx/Seguridad/amenazas/">Amenazas</a></li>
	<li id="menu-item-85964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85964"><a href="https://cio.com.mx/Seguridad/continuidad/">Continuidad</a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://cio.com.mx/Seguridad/productos-de-seguridad/">Productos de seguridad</a></li>
	<li id="menu-item-85966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85966"><a href="https://cio.com.mx/Seguridad/proteccion/">Protección</a></li>
	<li id="menu-item-85968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85968"><a href="https://cio.com.mx/Seguridad/tips-Seguridad/">Tips</a></li>
</ul>
</li>
<li id="menu-item-85857" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85857"><a href="https://cio.com.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cio.com.mx/el-gasto-mundial-en-cloud-sobrepasara-los-13-billones-de-dolares-en-2025/"><div class="mvp-mega-img"><img width="360" height="240" src="https://cio.com.mx/wp-content/uploads/2018/09/negocios-nube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nube" loading="lazy" /></div><p>El gasto mundial en &#8216;cloud&#8217; sobrepasará los 1,3 billones de dólares en 2025</p></a></li><li><a href="https://cio.com.mx/los-ingresos-por-cpaas-superaran-los-10-000-millones-de-dolares-a-nivel-mundial-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/Plataforma-Comunicacion-como-Servicio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/Plataforma-Comunicacion-como-Servicio-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/Plataforma-Comunicacion-como-Servicio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los ingresos por CPaaS superarán los 10.000 millones de dólares a nivel mundial en 2022</p></a></li><li><a href="https://cio.com.mx/las-empresas-reduciran-un-30-los-costos-operativos-al-redisenar-sus-procesos-y-automatizarlos-gartner/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2016/04/automatización-identidad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Las empresas reducirán un 30% los costos operativos al rediseñar sus procesos y automatizarlos: Gartner</p></a></li><li><a href="https://cio.com.mx/cual-es-el-nivel-de-madurez-digital-en-america-latina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/06/transformacion-digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/06/transformacion-digital-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/06/transformacion-digital-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/06/transformacion-digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cuál es el nivel de madurez digital en América Latina?</p></a></li><li><a href="https://cio.com.mx/oleadas-de-inversiones-para-los-proximos-cinco-anos-en-infraestructura-de-ti-idc/"><div class="mvp-mega-img"><img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/12/infraestructura-operaciones-710x434.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="infraestructura-operaciones-710x434" loading="lazy" /></div><p>&#8220;Oleadas de inversiones para los próximos cinco años en Infraestructura de TI&#8221;: IDC</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-86117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86117"><a href="https://cio.com.mx/tendencias/aplicaciones-tendencias/">Aplicaciones</a></li>
	<li id="menu-item-86118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86118"><a href="https://cio.com.mx/news/bi-y-analitica/">BI y analítica</a></li>
	<li id="menu-item-86123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86123"><a href="https://cio.com.mx/news/big-data-News/">Big data</a></li>
	<li id="menu-item-86129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86129"><a href="https://cio.com.mx/tendencias/cloud-computing-tendencias/">Cloud computing</a></li>
	<li id="menu-item-86132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86132"><a href="https://cio.com.mx/tendencias/consumerizacion-tendencias/">Consumerización</a></li>
	<li id="menu-item-86138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86138"><a href="https://cio.com.mx/tendencias/movilidad-tendencias/">Movilidad</a></li>
	<li id="menu-item-86140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86140"><a href="https://cio.com.mx/tendencias/redes-sociales-tendencias/">Redes sociales</a></li>
	<li id="menu-item-86141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86141"><a href="https://cio.com.mx/tendencias/reportes-e-investigaciones/">Reportes e investigaciones</a></li>
	<li id="menu-item-86145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86145"><a href="https://cio.com.mx/tendencias/virtualizacion-tendencias/">Virtualización</a></li>
</ul>
</li>
<li id="menu-item-85911" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85911"><a href="#">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85874"><a href="https://cio.com.mx/galerias/">Galerías</a></li>
	<li id="menu-item-85937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85937"><a href="https://cio.com.mx/video-grid-gallery/">Videos Galería</a></li>
	<li id="menu-item-85920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85920"><a href="https://cio.com.mx/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-85891" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85891"><a href="#">Más</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-85853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85853"><a href="https://cio.com.mx/administracion/">Administración</a></li>
	<li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85855"><a href="https://cio.com.mx/Aplicaciones/">Aplicaciones</a></li>
	<li id="menu-item-85887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85887"><a href="https://cio.com.mx/como-hacerlo/">Cómo hacerlo</a></li>
	<li id="menu-item-85888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85888"><a href="https://cio.com.mx/centros-de-datos/">Centros de Datos</a></li>
	<li id="menu-item-85850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85850"><a href="https://cio.com.mx/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-85890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85890"><a href="https://cio.com.mx/reporte-especial/">Reporte Especial</a></li>
</ul>
</li>
<li id="menu-item-87362" class="mvp-mega-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-87362"><a href="http://cio100.com.mx/">CIO100</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-158277 current" data-id="158277" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/eventos/">Eventos</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/">Te invitamos al Seminario Digital "Ciberseguridad resiliente en un entorno IT y OT"</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/&amp;t=Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221; &amp;url=https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/&amp;media=https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot-590x354.png&amp;description=Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-158066 " data-id="158066" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/eventos/">Eventos</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/te-invitamos-al-webinar-desde-la-seguridad-perimetral-tradicional-hasta-la-filosofia-de-zero-trust/">Te invitamos al Webinar: Desde la seguridad perimetral tradicional, hasta la filosofía de Zero Trust</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/te-invitamos-al-webinar-desde-la-seguridad-perimetral-tradicional-hasta-la-filosofia-de-zero-trust/&amp;t=Te invitamos al Webinar: Desde la seguridad perimetral tradicional, hasta la filosofía de Zero Trust', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Te invitamos al Webinar: Desde la seguridad perimetral tradicional, hasta la filosofía de Zero Trust &amp;url=https://cio.com.mx/te-invitamos-al-webinar-desde-la-seguridad-perimetral-tradicional-hasta-la-filosofia-de-zero-trust/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/te-invitamos-al-webinar-desde-la-seguridad-perimetral-tradicional-hasta-la-filosofia-de-zero-trust/&amp;media=https://cio.com.mx/wp-content/uploads/2021/09/Zero-Trust-590x354.jpg&amp;description=Te invitamos al Webinar: Desde la seguridad perimetral tradicional, hasta la filosofía de Zero Trust', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Te invitamos al Webinar: Desde la seguridad perimetral tradicional, hasta la filosofía de Zero Trust&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/te-invitamos-al-webinar-desde-la-seguridad-perimetral-tradicional-hasta-la-filosofia-de-zero-trust/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-157525 " data-id="157525" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://cio.com.mx/eventos/">Eventos</a>
										</p>
				<a class="post-title" href="https://cio.com.mx/nadie-es-confiable-los-10-mandamientos-del-zero-trust/">Nadie es confiable: los 10 mandamientos del Zero Trust</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cio.com.mx/nadie-es-confiable-los-10-mandamientos-del-zero-trust/&amp;t=Nadie es confiable: los 10 mandamientos del Zero Trust', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Nadie es confiable: los 10 mandamientos del Zero Trust &amp;url=https://cio.com.mx/nadie-es-confiable-los-10-mandamientos-del-zero-trust/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://cio.com.mx/nadie-es-confiable-los-10-mandamientos-del-zero-trust/&amp;media=https://cio.com.mx/wp-content/uploads/2021/08/Diez-mandamientos-Appgate-mesa-CIO-Mexico-590x297.png&amp;description=Nadie es confiable: los 10 mandamientos del Zero Trust', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Nadie es confiable: los 10 mandamientos del Zero Trust&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cio.com.mx/nadie-es-confiable-los-10-mandamientos-del-zero-trust/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-158277" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cio.com.mx/eventos/"><span class="mvp-post-cat left">Eventos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221;</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://cio.com.mx/wp-content/uploads/userphoto/17.thumbnail.jpg" alt="José Luis Becerra Pozas" width="80" height="80" class="photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">18 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-23">septiembre 23, 2021</time></span>
										<meta itemprop="dateModified" content="2021-09-23 12:05 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cio.com.mx/author/joselo/" title="Entradas de José Luis Becerra Pozas" rel="author">José Luis Becerra Pozas</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="710" height="434" src="https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot.png" class="attachment- size- wp-post-image" alt="" loading="lazy" />																								<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot.png">
												<meta itemprop="width" content="710">
												<meta itemprop="height" content="434">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																																		<div id="mvp-content-main" class="left relative">
														
<p><em>CIO México</em>&nbsp;le invita cordialmente al&nbsp;<strong>Seminario Digital &#8220;Ciberseguridad&nbsp;resiliente&nbsp;en un entorno IT y OT&#8221;</strong>, el próximo 07 de octubre, a las 10&nbsp;Hrs.</p>



<p>Los cibercriminales emplean técnicas cada vez más avanzadas que comprometen la seguridad de la información en las organizaciones. El “ser&nbsp;resiliente” implica una adaptación que debe realizarse en el mínimo de tiempo posible, a máxima velocidad e, incluso, en tiempo real. En este encuentro, los participantes conocerán cómo pueden responder, recuperarse y aprender de un ciberataque, tanto en un ambiente de Tecnologías de la Información como de Tecnología Operativa o en la convergencia de ambas, para responder con eficacia.</p>



<p>Para ello contaremos con la participación de empresas proveedoras de soluciones, una firma de consultoría y la experiencia práctica de un directivo de TI, en voz de Javier Salazar, Ingeniero de Seguridad de Tenable; Omar Tolentino, Senior Regional Sales Manager de CyberArk; Iván Campos, Socio Cyber Risk de Deloitte S-Latam; y José Luis Cisneros, CIO de Casa de Bolsa Finamex.</p>



<div class="wp-block-buttons">
<div class="wp-block-button is-style-fill"><a class="wp-block-button__link has-background" href="https://www.ediworld.mx/seminario-digital-07oct2021/" style="background-color:#a30007" target="_blank" rel="noreferrer noopener"><strong>¡Regístrese aquí!</strong></a></div>
</div>



<p>Para más información, puede comunicarse al teléfono 55&nbsp;5097 0550, a la línea de WhatsApp 55 4130 7556, o escribirnos a&nbsp;<a href="mailto:eventos@ciomexico.com.mx" target="_blank" rel="noreferrer noopener">eventos@ciomexico.com.mx</a>.</p>
																											</div><!--mvp-content-main-->
																																																																																		<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cio.com.mx/tag/ciberseguridad/" rel="tag">ciberseguridad</a><a href="https://cio.com.mx/tag/cio/" rel="tag">CIO</a><a href="https://cio.com.mx/tag/cso/" rel="tag">CSO</a><a href="https://cio.com.mx/tag/resiliencia/" rel="tag">resiliencia</a><a href="https://cio.com.mx/tag/seguridad-2/" rel="tag">seguridad</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cio.com.mx/te-invitamos-al-webinar-desde-la-seguridad-perimetral-tradicional-hasta-la-filosofia-de-zero-trust/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Te invitamos al Webinar: Desde la seguridad perimetral tradicional, hasta la filosofía de Zero Trust</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg"/>
																	<meta itemprop="url" content="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="CIO MX">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cio.com.mx/como-cultivar-talento-de-ti-en-forma-remota/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/trabajo-a-distancia-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/trabajo-a-distancia-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/09/trabajo-a-distancia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/09/trabajo-a-distancia-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/trabajo-a-distancia-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/09/trabajo-a-distancia-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo cultivar talento de TI en forma remota</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/para-que-compro-f5-a-threat-stack/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/f5-compra-threat-stack-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/f5-compra-threat-stack-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/f5-compra-threat-stack-1000x600.jpg 1000w, https://cio.com.mx/wp-content/uploads/2021/09/f5-compra-threat-stack-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/09/f5-compra-threat-stack-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/f5-compra-threat-stack-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/09/f5-compra-threat-stack-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Para qué compró F5 a Threat Stack?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/la-inteligencia-de-fuentes-abiertas-evita-el-robo-de-informacion-en-la-red/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Inteligencia de Fuentes Abiertas evita el robo de información en la red</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/el-centro-internacional-de-congresos-de-yucatan-esta-listo-para-enfrentar-la-nueva-normalidad/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/centro-internacional-de-congresos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/centro-internacional-de-congresos-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/centro-internacional-de-congresos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/09/centro-internacional-de-congresos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/centro-internacional-de-congresos-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/09/centro-internacional-de-congresos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El Centro Internacional de Congresos de Yucatán está listo para enfrentar la nueva normalidad</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/cio-vs-cto-colaboradores-principales-en-tecnologia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/CIO-vs-CTO-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/CIO-vs-CTO-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/09/CIO-vs-CTO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/09/CIO-vs-CTO-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/CIO-vs-CTO-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/09/CIO-vs-CTO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>CIO vs. CTO: Colaboradores principales en tecnología</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cio.com.mx/como-frenar-a-los-empleados-malintencionados-los-descuidos-y-el-mal-uso-de-las-credenciales-ante-un-ciberataque/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="393" height="240" src="https://cio.com.mx/wp-content/uploads/2019/09/Empleados.jpg" class="mvp-reg-img wp-post-image" alt="Empleados" loading="lazy" />									<img width="80" height="49" src="https://cio.com.mx/wp-content/uploads/2019/09/Empleados.jpg" class="mvp-mob-img wp-post-image" alt="Empleados" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2019/09/Empleados.jpg 710w, https://cio.com.mx/wp-content/uploads/2019/09/Empleados-320x200.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo frenar a los empleados malintencionados, los descuidos y el mal uso de las credenciales ante un ciberataque</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-158277 mvp-com-but-158277">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-158277 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fte-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://cio.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fcio.com.mx%2Fte-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-158277").on("click", function(){
  	    $(".mvp-com-click-id-158277").show();
	    $(".mvp-disqus-thread-158277").show();
  	    $(".mvp-com-but-158277").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/Premium_CIO_300X250-1', [300, 250], 'div-gpt-ad-1595872798441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/Premium_CIO_300X250-1 -->
<div id='div-gpt-ad-1595872798441-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595872798441-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">VIDEOS</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/video-como-gestionar-el-acceso-e-identidades-en-una-nueva-realidad-laboral/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/07/Sergio-Muniz-Thales-Trabajo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">3 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: ¿Cómo gestionar el acceso e identidades en una nueva realidad laboral?</h2>
															<p>Sergio Muniz, Vicepresidente de Gestión de Acceso e Identidades en América Latina de Thales, compartió su visión sobre cómo enfrentar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-retos-y-desafios-para-mantener-un-entorno-de-trabajo-hibrido-seguro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/07/Erik-Moreno-Minsait-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">3 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Retos y desafíos para mantener un entorno de trabajo híbrido seguro</h2>
															<p>Erik Moreno, director de Ciberseguridad de Minsait, platicó con CIO México sobre los retos y desafíos que representa para los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/video-aplicaciones-adaptativas-la-propuesta-de-f5-para-la-transformacion-digital-acelerada/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-1000x600.png 1000w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/04/Roberto-Ricossa-F5-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">5 meses ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">VIDEO: Aplicaciones adaptativas: la propuesta de F5 para la transformación digital acelerada</h2>
															<p>Por lo que se puede apreciar, el escenario que vivimos hoy, conocido como “nueva normalidad”, se alargará todavía por algunos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-2', [300, 250], 'div-gpt-ad-1606501324380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-2 -->
<div id='div-gpt-ad-1606501324380-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606501324380-0'); });
  </script>
</div>
						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Resources</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot-400x240.png 400w, https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/09/promo-webinar-resiliencia-it-ot-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">18 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221;</h2>
															<p>CIO México&nbsp;le invita cordialmente al&nbsp;Seminario Digital &#8220;Ciberseguridad&nbsp;resiliente&nbsp;en un entorno IT y OT&#8221;, el próximo 07 de octubre, a las 10&nbsp;Hrs....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/test-tu-organizacion-esta-preparada-para-proteger-a-sus-usuarios/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/09/ciberseguridad-estrategia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">TEST: ¿Tu organización está preparada para proteger a sus usuarios de correos maliciosos avanzados?</h2>
															<p>A fin de determinar la efectividad de la seguridad actual de su organización, lo invitamos a contestar el siguiente TEST...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/proteccion-estandar-vs-proteccion-total-para-correo-electronico/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/seguridad-correo-electronico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/seguridad-correo-electronico-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/seguridad-correo-electronico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/09/seguridad-correo-electronico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/seguridad-correo-electronico-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/09/seguridad-correo-electronico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Whitepapers</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Protección estándar  vs. Protección total para correo electrónico</h2>
															<p>Hoy en día los ataques han evolucionado y la seguridad perimetral de correo electrónico ya no es suficiente. Desafortunadamente este...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/te-invitamos-al-webinar-desde-la-seguridad-perimetral-tradicional-hasta-la-filosofia-de-zero-trust/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/09/Zero-Trust-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/Zero-Trust-400x240.jpg 400w, https://cio.com.mx/wp-content/uploads/2021/09/Zero-Trust-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/09/Zero-Trust-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/09/Zero-Trust-80x80.jpg 80w, https://cio.com.mx/wp-content/uploads/2021/09/Zero-Trust-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 semanas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Te invitamos al Webinar: Desde la seguridad perimetral tradicional, hasta la filosofía de Zero Trust</h2>
															<p>La confianza es una vulnerabilidad.&nbsp; La seguridad se debe diseñar con una estrategia de nunca confiar y siempre verificar.&nbsp;CIO México&nbsp;le...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://cio.com.mx/nadie-es-confiable-los-10-mandamientos-del-zero-trust/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://cio.com.mx/wp-content/uploads/2021/08/Diez-mandamientos-Appgate-mesa-CIO-Mexico-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://cio.com.mx/wp-content/uploads/2021/08/Diez-mandamientos-Appgate-mesa-CIO-Mexico-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cio.com.mx/wp-content/uploads/2021/08/Diez-mandamientos-Appgate-mesa-CIO-Mexico-80x80.png 80w, https://cio.com.mx/wp-content/uploads/2021/08/Diez-mandamientos-Appgate-mesa-CIO-Mexico-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">1 mes ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nadie es confiable: los 10 mandamientos del Zero Trust</h2>
															<p>Adoptar el modelo Confianza Cero o Zero Trust como estrategia de ciberseguridad es una &#8220;carrera de resistencia&#8221;, donde el primer...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/440676431/CIO-premium-3', [300, 250], 'div-gpt-ad-1606502179900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /440676431/CIO-premium-3 -->
<div id='div-gpt-ad-1606502179900-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606502179900-0'); });
  </script>
</div>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>
		<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recientes</span></h4></div>
		<ul>
											<li>
					<a href="https://cio.com.mx/amazon-mexico-inicio-operaciones-en-cuatro-centros-de-envio-ubicados-en-territorio-nacional/">Amazon México inició operaciones en cuatro centros de envío ubicados en territorio nacional</a>
									</li>
											<li>
					<a href="https://cio.com.mx/como-cultivar-talento-de-ti-en-forma-remota/">Cómo cultivar talento de TI en forma remota</a>
									</li>
											<li>
					<a href="https://cio.com.mx/te-invitamos-al-seminario-digital-ciberseguridad-resiliente-en-un-entorno-it-y-ot/" aria-current="page">Te invitamos al Seminario Digital &#8220;Ciberseguridad resiliente en un entorno IT y OT&#8221;</a>
									</li>
											<li>
					<a href="https://cio.com.mx/para-que-compro-f5-a-threat-stack/">¿Para qué compró F5 a Threat Stack?</a>
									</li>
											<li>
					<a href="https://cio.com.mx/un-75-de-los-colaboradores-padece-estres-laboral-por-que-es-importante-la-nom-035/">Un 75% de los colaboradores padece estrés laboral, ¿por qué es importante la NOM-035?</a>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cio.com.mx/"><img src="https://cio.com.mx/wp-content/uploads/2020/07/LOGCIOneg100.jpeg" alt="CIO MX" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ciomexico%20" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/CIOMexico" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/c/EdiworldM%C3%A9xico/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/cio-méxico" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-cio-principa-footer-container"><ul id="menu-cio-principa-footer" class="menu"><li id="menu-item-130936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130936"><a href="https://cio.com.mx/acerca-de-cio/">Acerca de CIO México</a></li>
<li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130938"><a href="https://cio.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-130935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130935"><a href="https://cio.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-130937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130937"><a href="https://cio.com.mx/contactenos/">Contáctenos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2001 - 2021 Ediworld SA de CV, Partner de International Data Group para México.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cio.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='yt-impressive-like-js-js-extra'>
/* <![CDATA[ */
var ytImpressiveLikeVars = {"ajax_url":"https:\/\/cio.com.mx\/wp-admin\/admin-ajax.php","nonce":"a54166e1ab","symbol":"\u2665","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0' id='yt-impressive-like-js-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-content/themes/zox-news/js/alp.js?ver=5.8.1' id='alp-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cio.com.mx/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>